<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.almasdarnews.com/wp-content/uploads/resources/css/aggregated_e02b4d51b2fb12da17a2e8b4ad89748d.css" rel="stylesheet" /><title>Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" /> <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script><style type="text/css">.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg" /><link rel="icon" type="image/png" href="https://www.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png" /><meta name="description" content="DAMASCUS, SYRIA (3:55 P.M.) - Two jihadi militants were torn into pieces by an artillery strike made by the Syrian forces in southern Idlib in retaliation A precise artillery strike killed two jihadists on a motorcycle in southern Idlib."/><link rel="canonical" href="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib" /><meta property="og:description" content="DAMASCUS, SYRIA (3:55 P.M.) - Two jihadi militants were torn into pieces by an artillery strike made by the Syrian forces in southern Idlib in retaliation A precise artillery strike killed two jihadists on a motorcycle in southern Idlib." /><meta property="og:url" content="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/" /><meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" /><meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" /><meta property="article:tag" content="Idlib" /><meta property="article:tag" content="Russia" /><meta property="article:tag" content="Syria" /><meta property="article:section" content="Syria" /><meta property="article:published_time" content="2019-09-04T12:21:11+00:00" /><meta property="article:modified_time" content="2019-09-04T12:55:13+00:00" /><meta property="og:updated_time" content="2019-09-04T12:55:13+00:00" /><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg" /><meta property="og:image:secure_url" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg" /><meta property="og:image:width" content="825" /><meta property="og:image:height" content="786" /><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/d8gegydfkza.jpg" /><meta property="og:image:secure_url" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/d8gegydfkza.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="480" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="DAMASCUS, SYRIA (3:55 P.M.) - Two jihadi militants were torn into pieces by an artillery strike made by the Syrian forces in southern Idlib in retaliation A precise artillery strike killed two jihadists on a motorcycle in southern Idlib." /><meta name="twitter:title" content="Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib" /><meta name="twitter:site" content="@thearabsource" /><meta name="twitter:image" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg" /><meta name="twitter:creator" content="@thearabsource" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//www.almasdarnews.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib Comments Feed" href="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/feed/" /><style media='all'>
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/article/perf-cgi/3pp/fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0f.eot);
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/article/perf-cgi/3pp/fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxO.eot);
}

</style>
 <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_4b6de7ae784206093bf3a451616d6b81.js?ver=5.3.9'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_ad7567f44fc1894970b9031a7117b34c.js?ver=5.3.9'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/video.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/flash.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_440bf4100b904faf9a1a2abadad24f99.js?ver=1.0.35'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_8e41fb50bf6c80cbf0d30e1df0fbe20d.js?ver=2.5'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_a48d588330452419959e91cf40f2cd23.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.almasdarnews.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"2961d2ded525b31c6e97283fed16228a","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":405946,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"primaryColor":"#00B38F","wvRealTime":"yes","confirm_approve":"Are you sure you want to set this comment as approved?","confirm_unapprove":"Are you sure you want to set this comment as unapproved?","confirm_trash":"Are you sure you want to set this comment as trashed?","confirm_spam":"Are you sure you want to set this comment as spam?","confirm_blacklist":"Are you sure you want to move this user into blacklist?","confirm_delete":"Are you sure you want to delete this comment?","please_fill":"Please fill out the field","choose_post":"Please choose post","trns_lang_list":{"af":"Afrikaans","sq":"Albanian","ar":"Arabic","hy":"Armenian","az":"Azerbaijan","eu":"Basque","be":"Belarusian","bs":"Bosnian","bg":"Bulgarian","ca":"Catalan","zh":"Chinese","hr":"Croatian","cs":"Czech","da":"Danish","nl":"Dutch","en":"English","et":"Estonian","fi":"Finish","fr":"French","gl":"Galician","ka":"Georgian","de":"German","el":"Greek","ht":"Haitian(Creole)","hu":"Hungarian","is":"Icelandic","id":"Indonesian","ga":"Irish","it":"Italian","ja":"Japanese","kk":"Kazakh","ko":"Korean","ky":"Kyrgyz","la":"Latin","lv":"Latvian","lt":"Lithuanian","mk":"Macedonian","mg":"Malagasy","ms":"Malay","mt":"Maltese","mn":"Mongolian","no":"Norwegian","fa":"Persian","pl":"Polish","pt":"Portuguese","ro":"Romanian","ru":"Russian","sr":"Serbian","sk":"Slovakian","sl":"Slovenian","es":"Spanish","sw":"Swahili","sv":"Swedish","tl":"Tagalog","tg":"Tajik","tt":"Tatar","th":"Thai","tr":"Turkish","uk":"Ukrainian","uz":"Uzbek","vi":"Vietnamese","cy":"Welsh","he":"Yiddish"},"trns_err":"Can't translate","trns_error_dialog":"Can't translate this comment","trns_same_lang_msg":"The original comment in"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_e036b0d5c685fca41431fc4a78250e5f.js?ver=5.3.2'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_211059733a7ef81bfb103b7537206d65.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_307fd38c30146c2bf8a4dfd7ae33db88.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_57337c5a37399b16d2488bd17f2d0b8d.js?ver=1.2.6'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_05186ca6ffdb91f1972ecbac4a93b6b0.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js?ver=1.0.0'></script> <link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="AMN - Al-Masdar News | المصدر نيوز" /><link rel='shortlink' href='https://aml.ink/lv2h3' /><link rel="alternate" type="application/json+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fvideo-jihadists-blown-up-syrian-army-artillery-southern-idlib%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fvideo-jihadists-blown-up-syrian-army-artillery-southern-idlib%2F&#038;format=xml" /> <!-- OneAll.com / Social Login for WordPress / v5.5.1 --> <script data-cfasync="false" type="text/javascript">(function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();</script> <link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" /><style>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</style><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.almasdarnews.com\/wp-admin\/","wpRestNonce":"87b5dbbd4b","wpRestUrl":"https:\/\/www.almasdarnews.com\/wp-json\/","permalinkStructure":"\/article\/%postname%\/"};</script> <!--[if lt IE 9]><script src="/article/perf-cgi/3pp/https/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
 href="https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=364135543940"/> <script src="/article/perf-cgi/3pp/https/cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- JS generated by theme --> <script>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</script> <script data-cfasync="false" type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'newspaper', amp: false, siteid: 136877332, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /> <script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><meta name='dailymotion-domain-verification' content='dm0o8m6ykyzs5v40d' /> <script src="/article/perf-cgi/3pp/https/cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.almasdarnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/category/syria/",
                    "name": "Syria"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/",
                    "name": "Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib"                                
                }
            }    
        ]
    }</script> <!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension2', 'Zen Adra');
  ga('set', 'dimension7', '2019');
  ga('set', 'dimension10', '2019-09');
  ga('set', 'dimension1', 'Syria');
  ga('set', 'dimension3', 'Idlib, Russia, Syria');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="tdw-css-placeholder"></style><meta property="fb:pages" content="788353877895901" /><meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" /> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript> <!-- End Facebook Pixel Code  --> <!-- Revcontennt Boost --> <script>(function () {
            var node = document.getElementsByTagName('script')[0],
                rvbP = document.createElement('script');
            window.CMT = { appId: '55948c90-071b-4f13-b431-939e751eccff' };
            rvbP.defer = true;
            rvbP.type = 'text/javascript';
            rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
            node.parentNode.insertBefore(rvbP, node);
        })();</script> <!-- End Revcontennt Boost --> <!-- Google tag --> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

                var TopBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [336, 280]).
                addSize([767, 949], [728, 90]).
                build();

                var MiddleBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [728, 90]).
                build();

                var SideBarBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [300, 600]).
                build();

                var BottomBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [[970,250],[970,90],[728,90]]).
                build();

                googletag.defineSlot('/30438525/AMN/Top_728X90', [[336, 280], [728, 90]], 'div-gpt-ad-1523442763822-0').
                defineSizeMapping(TopBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid1_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-1').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid2_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-2').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid3_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-3').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid4_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-5').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1523442763822-3').
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar2_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1523442763822-4').
                defineSizeMapping(SideBarBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Botton_970x250', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1523442763822-5').
                defineSizeMapping(BottomBannerMapping).
                addService(googletag.pubads());

                googletag.enableServices();
            });</script> <!-- End Google tag --> <script>document.blockSimultaneousPlay = true;</script> </head><body class="post-template-default single single-post postid-405946 single-format-standard video-jihadists-blown-up-syrian-army-artillery-southern-idlib global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li><li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li><li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li><li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li><li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li><li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li></ul></li><li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li><li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li><li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li></ul></li><li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li><li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li></ul></li><li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li><li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li><li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li></ul></li><li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.almasdarnews.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 3
--><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">25.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Beirut</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> Wednesday, September 4, 2019</div></div><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li><li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a><ul class="sub-menu"><li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li></ul></li><li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a><ul class="sub-menu"><li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li><li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li><li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li><li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li><li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li></ul></li><li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li><li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li><li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.almasdarnews.com/"> <script type="text/javascript" style="display:none">
//<![CDATA[
window.__mirage2 = {petok:"5289bfece8b2c121386119843c920fd0535d1bc2-1567623621-3600"};
//]]>
</script>
<script type="text/javascript" src="/article/perf-cgi/3pp/https/ajax.cloudflare.com/cdn-cgi/scripts/04b3eb47/cloudflare-static/mirage2.min.js"></script>
<img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" style="display:none;visibility:hidden;" /><noscript><img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /></noscript> <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5d6ffbbdc34e0_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5d6ffbbdc34e0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d6ffbbdc34e0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- header homepage --><div id='div-gpt-ad-1523442763822-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" style="display:none;visibility:hidden;" /><noscript><img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" style="display:none;visibility:hidden;" /><noscript><img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /></noscript> </a></div><div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.almasdarnews.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now" style="padding-top: 15px; padding-left: 30px; margin-bottom: -50px;"><div id="td_uid_1_5d6ffbbdc5973" class="tdc-row"><div class="vc_row td_uid_2_5d6ffbbdc597d_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5d6ffbbdc597d_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_3_5d6ffbbdc5ab5_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_3_5d6ffbbdc5ab5_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_4_5d6ffbbdc5e10_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d6ffbbdc5e10" ><script>var block_td_uid_4_5d6ffbbdc5e10 = new tdBlock();
block_td_uid_4_5d6ffbbdc5e10.id = "td_uid_4_5d6ffbbdc5e10";
block_td_uid_4_5d6ffbbdc5e10.atts = '{"category_ids":"-1532,-1392,-1,-2076,-2955,-172573,-184431","installed_post_types":"post","limit":"15","tdc_css":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_4_5d6ffbbdc5e10_rand","tdc_css_class":"td_uid_4_5d6ffbbdc5e10_rand","tdc_css_class_style":"td_uid_4_5d6ffbbdc5e10_rand_style"}';
block_td_uid_4_5d6ffbbdc5e10.td_column_number = "3";
block_td_uid_4_5d6ffbbdc5e10.block_type = "td_block_trending_now";
block_td_uid_4_5d6ffbbdc5e10.post_count = "15";
block_td_uid_4_5d6ffbbdc5e10.found_posts = "38950";
block_td_uid_4_5d6ffbbdc5e10.header_color = "";
block_td_uid_4_5d6ffbbdc5e10.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d6ffbbdc5e10.max_num_pages = "2597";
tdBlocksArray.push(block_td_uid_4_5d6ffbbdc5e10);</script><div id=td_uid_4_5d6ffbbdc5e10 class="td_block_inner"><div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_4_5d6ffbbdc5e10" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-tour-inside-capture-militant-stronghold-in-northern-hama/" rel="bookmark" title="Video tour inside capture militant stronghold in northern Hama">Video tour inside capture militant stronghold in northern Hama</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/kurdish-led-sdc-ready-to-return-to-damascus-to-negotiate-with-govt/" rel="bookmark" title="Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t">Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/roadside-bomb-injures-4-syrian-army-personnel-daraa/" rel="bookmark" title="Roadside bomb injures 4 Syrian Army personnel in Daraa">Roadside bomb injures 4 Syrian Army personnel in Daraa</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-backed-militants-say-several-russian-special-forces-personnel-killed-in-east-idlib-ambush/" rel="bookmark" title="Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush">Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-military-convoy-enters-observation-post-north-hama/" rel="bookmark" title="Turkish military convoy enters observation post in north Hama: report">Turkish military convoy enters observation post in north Hama: report</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/" rel="bookmark" title="Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib">Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2019-09-02/" rel="bookmark" title="The Daily Brief 2019-09-02">The Daily Brief 2019-09-02</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2019-09-02/" rel="bookmark" title="The Daily Brief 2019-09-02">The Daily Brief 2019-09-02</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2019-09-02/" rel="bookmark" title="The Daily Brief 2019-09-02">The Daily Brief 2019-09-02</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkey-makes-big-compromise-on-idlib-after-militants-suffer-many-setbacks-report/" rel="bookmark" title="Turkey makes big compromise on Idlib after militants suffer many setbacks: report">Turkey makes big compromise on Idlib after militants suffer many setbacks: report</a></h3></div><div class="td_module_trending_now td-trending-now-post-10 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-allegedly-building-massive-military-base-in-syria-photos/" rel="bookmark" title="Iran allegedly building massive military base in Syria: photos">Iran allegedly building massive military base in Syria: photos</a></h3></div><div class="td_module_trending_now td-trending-now-post-11 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russian-military-upgrades-hmeimim-airbase-in-western-syria/" rel="bookmark" title="Russian military upgrades Hmeimim Airbase in western Syria">Russian military upgrades Hmeimim Airbase in western Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-12 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iranian-oil-tanker-turns-off-gps-as-it-approaches-syrian-coast/" rel="bookmark" title="Iranian oil tanker turns off GPS as it approaches Syrian coast">Iranian oil tanker turns off GPS as it approaches Syrian coast</a></h3></div><div class="td_module_trending_now td-trending-now-post-13 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/israeli-military-attacked-several-sites-inside-southern-lebanon/" rel="bookmark" title="Israeli military attacked several sites inside southern Lebanon">Israeli military attacked several sites inside southern Lebanon</a></h3></div><div class="td_module_trending_now td-trending-now-post-14 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-troops-attempt-to-advance-in-northeast-latakia-video/" rel="bookmark" title="Syrian Army troops attempt to advance in northeast Latakia: video">Syrian Army troops attempt to advance in northeast Latakia: video</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
 class="td_ajax-prev-pagex td-trending-now-nav-left"
 data-block-id="td_uid_4_5d6ffbbdc5e10"
 data-moving="left"
 data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
 class="td_ajax-next-pagex td-trending-now-nav-right"
 data-block-id="td_uid_4_5d6ffbbdc5e10"
 data-moving="right"
 data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div><div class="wpb_wrapper"> <br /></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-405946" class="post-405946 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-idlib tag-russia tag-syria" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Syria" class="entry-crumb" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib</span></div></div><ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul><header class="td-post-title"><h1 class="entry-title">Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/zen-adra/">Zen Adra</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-04T15:21:11+00:00" >2019-09-04</time></span><div class="td-post-comments"><a href="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/#comments"><i class="td-icon-comments"></i>2</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <!-- Debug Code --> <script>ga("send","event","Debug","Article View")</script> <div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg" data-caption=""><img width="542" height="516" class="entry-thumb td-modal-image" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2019/09/2-542x516.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/2-542x516.jpg 542w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-768x732.jpg 768w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-696x663.jpg 696w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-404x385.jpg 404w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-441x420.jpg 441w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-58x55.jpg 58w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-353x336.jpg 353w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-638x608.jpg 638w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg 825w" sizes="(max-width: 542px) 100vw, 542px" alt="Idlib" title="2" style="display:none;visibility:hidden;" /><noscript><img width="542" height="516" class="entry-thumb td-modal-image" src="https://www.almasdarnews.com/wp-content/uploads/2019/09/2-542x516.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/2-542x516.jpg 542w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-768x732.jpg 768w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-696x663.jpg 696w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-404x385.jpg 404w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-441x420.jpg 441w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-58x55.jpg 58w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-353x336.jpg 353w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2-638x608.jpg 638w, https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg 825w" sizes="(max-width: 542px) 100vw, 542px" alt="Idlib" title="2"/></noscript></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_6_5d6ffbbe0c588_rand td_block_template_1"><style>/* custom css */
.td_uid_6_5d6ffbbe0c588_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5d6ffbbe0c588_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- Article Top /30438525/AMN/Mid1_728x90 --><div id='div-gpt-ad-1523442763822-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-1'); });</script> </div></div><p>DAMASCUS, SYRIA (3:55 P.M.) &#8211; Two jihadi militants were torn into pieces by an artillery strike made by the Syrian forces in southern <strong>Idlib</strong> in retaliation for Islamist insurgents&#8217; recurrent breaches for the latest ceasefire.</p><p>The slain jihadists were making their own video while touring the town of Al-Tah, located in the eastern countryside of Maarat al-Numan in southern <strong>Idlib</strong>.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_5_5d6ffbbe0c32b_rand td_block_template_1"><style>/* custom css */
.td_uid_5_5d6ffbbe0c32b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5d6ffbbe0c32b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- php snippet=2 param="zone=6&mzone=35&mobile_only=0&restrict=0" --> <!-- Article Inline --><div style="width: 336px; height: 280px; display: inline-block;" id="rcjsload_ca8512"></div> <script type="text/javascript">jQuery(function() {
    postscribe('#rcjsload_ca8512', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 63427};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });</script> </div><p>Al-Tah is currently under the control of the National Front for Liberation; a rebel coalition which is part of the so-called Syrian Free Army fighting the Syrian government forces in north and northwestern Syria.</p><p>The Syrian Army has recently extensively deployed surveillance drones to detect and track the militants&#8217; positions and hideouts in the area.</p><p>Yesterday, jihadi groups in <strong>Idlib</strong> have breached the agreed-on ceasefire implemented since August 30 by attacking the <a href="https://www.almasdarnews.com/article/militants-attack-russian-air-base-western-syria-armed-drones/">Russian air base</a> in Latakia with armed drones.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/D8GegyDFkzA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-1-5d6ffbbdeaa18"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d6ffbbdeaa18',  {
						collapseEmpty: 'before',
						sectionId: '1368773321',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-2-5d6ffbbdeaa28"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d6ffbbdeaa28',  {
						collapseEmpty: 'before',
						sectionId: '1368773324',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2Flv2h3")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib&url=https%3A%2F%2Faml.ink%2Flv2h3")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2Flv2h3&title=Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2Flv2h3&title=Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2Flv2h3")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2Flv2h3&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2Flv2h3' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2Flv2h3&title=Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Faml.ink%2Flv2h3&title=Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2Flv2h3")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2Flv2h3")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/lv2h3', 'Graphic%20Video%3A%20Two%20jihadists%20blown%20up%20by%20SAA%20artillery%20in%20southern%20Idlib', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/breaking-syrian-air-defenses-intercept-enemy-missiles-near-s-300-site-in-masyaf/" target="_self" class="ufdace537bc5e82de7c09555153395aa0"><!-- INLINE RELATED POSTS 1/3 //--><style>.ufdace537bc5e82de7c09555153395aa0 , .ufdace537bc5e82de7c09555153395aa0 .postImageUrl , .ufdace537bc5e82de7c09555153395aa0 .centered-text-area { min-height: 80px; position: relative; } .ufdace537bc5e82de7c09555153395aa0 , .ufdace537bc5e82de7c09555153395aa0:hover , .ufdace537bc5e82de7c09555153395aa0:visited , .ufdace537bc5e82de7c09555153395aa0:active { border:0!important; } .ufdace537bc5e82de7c09555153395aa0 .clearfix:after { content: ""; display: table; clear: both; } .ufdace537bc5e82de7c09555153395aa0 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ufdace537bc5e82de7c09555153395aa0:active , .ufdace537bc5e82de7c09555153395aa0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ufdace537bc5e82de7c09555153395aa0 .centered-text-area { width: 100%; position: relative; } .ufdace537bc5e82de7c09555153395aa0 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ufdace537bc5e82de7c09555153395aa0 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ufdace537bc5e82de7c09555153395aa0 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ufdace537bc5e82de7c09555153395aa0:hover .ctaButton { background-color: #E67E22!important; } .ufdace537bc5e82de7c09555153395aa0 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ufdace537bc5e82de7c09555153395aa0 .ufdace537bc5e82de7c09555153395aa0-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ufdace537bc5e82de7c09555153395aa0:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ufdace537bc5e82de7c09555153395aa0-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Breaking: Syrian air defenses intercept enemy missiles over Homs and Hama</span></div></div></div><div class="ctaButton"></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5d6ffbbe0c740_rand td_block_template_1"><style>/* custom css */
.td_uid_7_5d6ffbbe0c740_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5d6ffbbe0c740_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- Article Bottom /30438525/AMN/Mid2_728x90 --><div id='div-gpt-ad-1523442279280-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442279280-2'); });</script> </div><div id="viewdeos-player"><script type="text/javascript">(function () {var t = document.createElement('script'), s = document.getElementsByTagName('script')[0];t.src = 'https://app.viewdeos.com/tags/992089a3-e23a-43e4-9e9b-701b45eca28b';s.parentNode.insertBefore(t, s);})();</script></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/idlib/">Idlib</a></li><li><a href="https://www.almasdarnews.com/article/tag/russia/">Russia</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div><div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/zen-adra/"><img alt='' data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/05/avatar_user_3950_1464189091-96x96.jpg" srcset='http://www.almasdarnews.com/wp-content/uploads/2016/05/avatar_user_3950_1464189091.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' style="display:none;visibility:hidden;" /><noscript><img alt='' src="https://www.almasdarnews.com/wp-content/uploads/2016/05/avatar_user_3950_1464189091-96x96.jpg" srcset='http://www.almasdarnews.com/wp-content/uploads/2016/05/avatar_user_3950_1464189091.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/zen-adra/">Zen Adra</a></span></div><div class="td-author-url"><a href="https://www.almasdarnews.com">http://www.almasdarnews.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Zen Adra"></span><meta itemprop="datePublished" content="2019-09-04T15:21:11+00:00"><meta itemprop="dateModified" content="2019-09-04T15:55:13+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Graphic Video: Two jihadists blown up by SAA artillery in southern Idlib"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2019/09/2.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="786"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_8_5d6ffbbe0d03f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d6ffbbe0d03f" ><script>var block_td_uid_8_5d6ffbbe0d03f = new tdBlock();
block_td_uid_8_5d6ffbbe0d03f.id = "td_uid_8_5d6ffbbe0d03f";
block_td_uid_8_5d6ffbbe0d03f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5d6ffbbe0d03f_rand","td_column_number":3,"live_filter_cur_post_id":405946,"live_filter_cur_post_author":"3950","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d6ffbbe0d03f_rand","tdc_css_class_style":"td_uid_8_5d6ffbbe0d03f_rand_style"}';
block_td_uid_8_5d6ffbbe0d03f.td_column_number = "3";
block_td_uid_8_5d6ffbbe0d03f.block_type = "td_block_related_posts";
block_td_uid_8_5d6ffbbe0d03f.post_count = "6";
block_td_uid_8_5d6ffbbe0d03f.found_posts = "24826";
block_td_uid_8_5d6ffbbe0d03f.header_color = "";
block_td_uid_8_5d6ffbbe0d03f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d6ffbbe0d03f.max_num_pages = "4138";
tdBlocksArray.push(block_td_uid_8_5d6ffbbe0d03f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5d6ffbbe25ae9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5d6ffbbe0d03f" href="#">RELATED ARTICLES</a><a id="td_uid_10_5d6ffbbe25af0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5d6ffbbe0d03f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5d6ffbbe0d03f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/video-tour-inside-capture-militant-stronghold-in-northern-hama/" rel="bookmark" class="td-image-wrap" title="Video tour inside capture militant stronghold in northern Hama"><img width="218" height="150" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2019/09/hyizgboc5kw-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/hyizgboc5kw-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/09/hyizgboc5kw-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Video tour inside capture militant stronghold in northern Hama" style="display:none;visibility:hidden;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/09/hyizgboc5kw-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/hyizgboc5kw-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/09/hyizgboc5kw-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Video tour inside capture militant stronghold in northern Hama" /></noscript></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-tour-inside-capture-militant-stronghold-in-northern-hama/" rel="bookmark" title="Video tour inside capture militant stronghold in northern Hama">Video tour inside capture militant stronghold in northern Hama</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/kurdish-led-sdc-ready-to-return-to-damascus-to-negotiate-with-govt/" rel="bookmark" class="td-image-wrap" title="Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t"><img width="218" height="150" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/03/SALIH-MUSLIM-2-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/03/SALIH-MUSLIM-2-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2016/03/SALIH-MUSLIM-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t" style="display:none;visibility:hidden;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/03/SALIH-MUSLIM-2-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/03/SALIH-MUSLIM-2-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2016/03/SALIH-MUSLIM-2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t" /></noscript></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/kurdish-led-sdc-ready-to-return-to-damascus-to-negotiate-with-govt/" rel="bookmark" title="Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t">Kurdish-led SDC ready to return to Damascus to negotiate with gov&#8217;t</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/roadside-bomb-injures-4-syrian-army-personnel-daraa/" rel="bookmark" class="td-image-wrap" title="Roadside bomb injures 4 Syrian Army personnel in Daraa"><img width="218" height="150" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2019/09/4-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/4-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/09/4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Daraa" title="Roadside bomb injures 4 Syrian Army personnel in Daraa" style="display:none;visibility:hidden;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/09/4-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/4-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/09/4-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Daraa" title="Roadside bomb injures 4 Syrian Army personnel in Daraa" /></noscript></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/roadside-bomb-injures-4-syrian-army-personnel-daraa/" rel="bookmark" title="Roadside bomb injures 4 Syrian Army personnel in Daraa">Roadside bomb injures 4 Syrian Army personnel in Daraa</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/turkish-backed-militants-say-several-russian-special-forces-personnel-killed-in-east-idlib-ambush/" rel="bookmark" class="td-image-wrap" title="Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush"><img width="218" height="150" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2017/03/Russian-Special-Forces-1-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/03/Russian-Special-Forces-1-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2017/03/Russian-Special-Forces-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush" style="display:none;visibility:hidden;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/03/Russian-Special-Forces-1-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/03/Russian-Special-Forces-1-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2017/03/Russian-Special-Forces-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush" /></noscript></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-backed-militants-say-several-russian-special-forces-personnel-killed-in-east-idlib-ambush/" rel="bookmark" title="Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush">Turkish-backed militants say several Russian Special Forces personnel killed in east Idlib ambush</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/turkish-military-convoy-enters-observation-post-north-hama/" rel="bookmark" class="td-image-wrap" title="Turkish military convoy enters observation post in north Hama: report"><img width="218" height="150" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2019/09/3-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/3-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/09/3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Turkish military convoy" title="Turkish military convoy enters observation post in north Hama: report" style="display:none;visibility:hidden;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/09/3-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/09/3-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/09/3-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="Turkish military convoy" title="Turkish military convoy enters observation post in north Hama: report" /></noscript></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-military-convoy-enters-observation-post-north-hama/" rel="bookmark" title="Turkish military convoy enters observation post in north Hama: report">Turkish military convoy enters observation post in north Hama: report</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/turkey-makes-big-compromise-on-idlib-after-militants-suffer-many-setbacks-report/" rel="bookmark" class="td-image-wrap" title="Turkey makes big compromise on Idlib after militants suffer many setbacks: report"><img width="218" height="150" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2019/08/photo_2019-08-23_05-38-54-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/08/photo_2019-08-23_05-38-54-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/08/photo_2019-08-23_05-38-54-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turkey makes big compromise on Idlib after militants suffer many setbacks: report" style="display:none;visibility:hidden;" /><noscript><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/08/photo_2019-08-23_05-38-54-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/08/photo_2019-08-23_05-38-54-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/08/photo_2019-08-23_05-38-54-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turkey makes big compromise on Idlib after militants suffer many setbacks: report" /></noscript></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkey-makes-big-compromise-on-idlib-after-militants-suffer-many-setbacks-report/" rel="bookmark" title="Turkey makes big compromise on Idlib after militants suffer many setbacks: report">Turkey makes big compromise on Idlib after militants suffer many setbacks: report</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d6ffbbe0d03f" data-td_block_id="td_uid_8_5d6ffbbe0d03f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d6ffbbe0d03f" data-td_block_id="td_uid_8_5d6ffbbe0d03f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments-note" id="comments-note"><div id="td_uid_3_5d6ffbbe274b6" class="tdc-row"><div class="vc_row td_uid_11_5d6ffbbe274be_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5d6ffbbe274be_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_12_5d6ffbbe27663_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_12_5d6ffbbe27663_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" ><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p><p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p></div><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1516307298313-0aa2500a-3d9d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298313-0aa2500a-3d9d" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Be Civil</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_13_5d6ffbbe286ea_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5d6ffbbe286ea" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>This is a Civilized Place for Public Discussion</h2><p>Please treat this discussion with the same respect you would a public park. We, too, are a shared community resource — a place to share skills, knowledge and interests through ongoing conversation.</p><p>These are not hard and fast rules, merely guidelines to aid the human judgment of our community and keep this a clean and well-lighted place for civilized public discourse.</p></div></div></div></div><div class="vc_tta-panel" id="1516307298345-cd1a23f6-350e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298345-cd1a23f6-350e" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Make it better</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_14_5d6ffbbe3addc_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5d6ffbbe3addc" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>Improve the Discussion</h2><p>Help us make this a great place for discussion by always working to improve the discussion in some way, however small. If you are not sure your post adds to the conversation, think over what you want to say and try again later.</p><p>The topics discussed here matter to us, and we want you to act as if they matter to you, too. Be respectful of the topics and the people discussing them, even if you disagree with some of what is being said.</p></div></div></div></div><div class="vc_tta-panel" id="1516307532810-95d881e2-6d73" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307532810-95d881e2-6d73" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Now the hard part!</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_15_5d6ffbbe494c4_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d6ffbbe494c4" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>Be Agreeable, Even When You Disagree</h2><p>You may wish to respond to something by disagreeing with it. That’s fine. But remember to <em>criticize ideas, not people</em>. Please avoid:</p><ul><li>Name-calling</li><li>Ad hominem attacks</li><li>Responding to a post’s tone instead of its actual content</li><li>Knee-jerk contradiction</li></ul><p>Instead, provide reasoned counter-arguments that improve the conversation.</p></div></div></div></div></div></div></div></div></div></div><div class="vc_column td_uid_16_5d6ffbbe59db5_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5d6ffbbe59db5_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"><div class="wpdiscuz-comment-count"><div class="wpd-cc-value">2</div><div class="wpd-cc-arrow"></div></div> Discuss</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"> <!-- OneAll.com / Social Login for WordPress / v5.5.1 --><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_2236593"></div> <script data-cfasync="false" type="text/javascript">var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2236593']);</script> </div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=r 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_58bc22d380eb6-wrapper wpd-has-desc"><div class="wpd-field-group-title"> Rate Article<div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>What do you think of the article?</span></div></div><div class="wpd-item-wrap"><fieldset class="wpdiscuz-rating"> <input type="radio" id="wpdiscuz-star_0_05d6ffbbe5a923_5" name="custom_field_58bc22d380eb6" value="5" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05d6ffbbe5a923_5" title="5"></label> <input type="radio" id="wpdiscuz-star_0_05d6ffbbe5a923_4" name="custom_field_58bc22d380eb6" value="4" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05d6ffbbe5a923_4" title="4"></label> <input type="radio" id="wpdiscuz-star_0_05d6ffbbe5a923_3" name="custom_field_58bc22d380eb6" value="3" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05d6ffbbe5a923_3" title="3"></label> <input type="radio" id="wpdiscuz-star_0_05d6ffbbe5a923_2" name="custom_field_58bc22d380eb6" value="2" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05d6ffbbe5a923_2" title="2"></label> <input type="radio" id="wpdiscuz-star_0_05d6ffbbe5a923_1" name="custom_field_58bc22d380eb6" value="1" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05d6ffbbe5a923_1" title="1"></label></fieldset></div><div class="clearfix"></div></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wc-field-submit"> <label class="wpd_label" title="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form><div class="wpdiscuz-form-bottom-bar"><div class="wpdiscuz-fbb-left"><div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left"> <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">2</span> <wpdtip>Comment threads</wpdtip></div><div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left"> <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span> <wpdtip>Thread replies</wpdtip></div><div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left"> <i class="fas fa-rss"></i><span>0</span> <wpdtip>Followers</wpdtip></div>&nbsp;<div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip"> <i class="fas fa-bolt"></i> <wpdtip>Most reacted comment</wpdtip></div><div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip"> <i class="fab fa-hotjar"></i> <wpdtip>Hottest comment thread</wpdtip></div></div><div class="wpdiscuz-fbb-right"><div class="wpdiscuz-stat wpd-stat-users wpd-tooltip"> <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">2</span> <wpdtip>Comment authors</wpdtip></div><div class="wpdiscuz-users wpd-tooltip-right"> <img alt='Long Live Syria' src='https://secure.gravatar.com/avatar/889a944e3b76b773eddcb8adba39c441?s=64&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/889a944e3b76b773eddcb8adba39c441?s=128&#038;d=mm&#038;r=r 2x' class='avatar avatar-64 photo' height='64' width='64' title='Long Live Syria'/><img alt='Christopher7' src='https://secure.gravatar.com/avatar/3545e213b975cb8947bb56b035de8e58?s=64&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/3545e213b975cb8947bb56b035de8e58?s=128&#038;d=mm&#038;r=r 2x' class='avatar avatar-64 photo' height='64' width='64' title='Christopher7'/> <wpdtip>Recent comment authors</wpdtip></div></div><div class="wpd-clear"></div></div></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wc-field-submit"> <label class="wpd_label" title="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;"> <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc ">oldest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up wpdiscuz-sort-button-active">most voted</span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">new follow-up comments</option><option value="all_comment" >new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="56f7fe2062" /><input type="hidden" name="_wp_http_referer" value="/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/" /> <input type="hidden" value="405946" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div id="wc-comm-192253_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Christopher7' src='https://secure.gravatar.com/avatar/3545e213b975cb8947bb56b035de8e58?s=64&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/3545e213b975cb8947bb56b035de8e58?s=128&#038;d=mm&#038;r=r 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"></div></div></div><div id="comment-192253" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Christopher7</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/#comment-192253" aria-hidden="true"></i></span><div style='' class='comment_flag  wc_flag_tooltipster wpf-cta wpd-field-desc' id='fc_192253'><i class='fas fa-flag'></i><span>You can flag a comment by clicking its flag icon. Website admin will know that you reported it. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>There is no ceasefire, nor has there ever been a ceasefire. Just stupid political games that are costing the lives of Syrian soldiers.</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-192253"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-192253"> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-192253">English</span><span class="show-all-langs" id="all-192253" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-192253" style="display: none;"> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2019-09-04 17:30</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-192253_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-192254_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><div class="wpd-xborder"></div><img alt='Long Live Syria' src='https://secure.gravatar.com/avatar/889a944e3b76b773eddcb8adba39c441?s=64&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/889a944e3b76b773eddcb8adba39c441?s=128&#038;d=mm&#038;r=r 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"></div></div></div><div id="comment-192254" class="wc-comment-right"><div class="wc-comment-header"><div class="wc-comment-author ">Long Live Syria</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://www.almasdarnews.com/article/video-jihadists-blown-up-syrian-army-artillery-southern-idlib/#comment-192254" aria-hidden="true"></i></span><div style='' class='comment_flag  wc_flag_tooltipster wpf-cta wpd-field-desc' id='fc_192254'><i class='fas fa-flag'></i><span>You can flag a comment by clicking its flag icon. Website admin will know that you reported it. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>As SASHA the Puzzy CAT in R&U video would happily say in the end BYE BYE</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc_vote wc_not_clicked"><i class="fas fa-thumbs-up wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down wc_vote wc_not_clicked"><i class="fas fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-192254"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-192254"> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-192254">English</span><span class="show-all-langs" id="all-192254" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-192254" style="display: none;"> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>2019-09-04 18:02</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-192254_0"  class="wpdiscuz_clear"></div></div><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_12  td_uid_17_5d6ffbbe604d3_rand td_block_template_1"><style>/* custom css */
.td_uid_17_5d6ffbbe604d3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_17_5d6ffbbe604d3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- SideBar Top /30438525/AMN/Sidebar1_300x250 --><div id='div-gpt-ad-1523442763822-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-3'); });</script> </div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="vc_btn3-container vc_btn3-inline vc_custom_1515185905843"> <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-primary" href="https://www.patreon.com/amnlive" title=""><i class="vc_btn3-icon fa fa-globe"></i> Become a AMN Patron!</a></div></center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_ff1867"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=75827&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ff1867"); rcds.appendChild(rcel);
})();</script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>AMN Partner</span></h4><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener noreferrer"><img data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336" style="display:none;visibility:hidden;"><noscript><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></noscript></a></div></aside><aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes"><h4 class="block-title"><span>Recent Podcasts</span></h4><ul><li> <a href="https://cdn.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a></li><li> <a href="https://cdn.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a></li><li> <a href="https://cdn.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a></li><li> <a href="https://cdn.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a></li><li> <a href="https://cdn.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_62043d"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=62207&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_62043d"); rcds.appendChild(rcel);
})();</script></div></aside><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u wideskyscraper"><div style="padding-bottom:15px;width:160px;height:600px;"><div id="atatags-3-5d6ffbbe60afa"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5d6ffbbe60afa',  {
						collapseEmpty: 'before',
						sectionId: '1368773323',
						location: 150,
						width: 160,
						height: 600
					});
				});</script> </div></div></div></div></div></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5d6ffbbe60caa_rand td_block_template_1"><style>/* custom css */
.td_uid_18_5d6ffbbe60caa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_18_5d6ffbbe60caa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- footer homepage --><div id='div-gpt-ad-consumable-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-consumable-0'); });</script> </div> <!-- MarketGidComposite Start --> <ins data-cfasync="true" cb="z5t1567620030" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="US" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins> <!-- Scripts 2--> <ins data-cfasync="true" cb="z20t1567620030" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="US" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins> <!-- Scripts 1--> <ins data-cfasync="true" cb="z4t1567620030" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="US" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_19_5d6ffbbe618d7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5d6ffbbe618d7" ><script>var block_td_uid_19_5d6ffbbe618d7 = new tdBlock();
block_td_uid_19_5d6ffbbe618d7.id = "td_uid_19_5d6ffbbe618d7";
block_td_uid_19_5d6ffbbe618d7.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5d6ffbbe618d7_rand","tdc_css_class":"td_uid_19_5d6ffbbe618d7_rand","tdc_css_class_style":"td_uid_19_5d6ffbbe618d7_rand_style"}';
block_td_uid_19_5d6ffbbe618d7.td_column_number = "1";
block_td_uid_19_5d6ffbbe618d7.block_type = "td_block_7";
block_td_uid_19_5d6ffbbe618d7.post_count = "3";
block_td_uid_19_5d6ffbbe618d7.found_posts = "2375";
block_td_uid_19_5d6ffbbe618d7.header_color = "";
block_td_uid_19_5d6ffbbe618d7.ajax_pagination_infinite_stop = "";
block_td_uid_19_5d6ffbbe618d7.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_19_5d6ffbbe618d7);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_19_5d6ffbbe618d7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/pakistans-navy-claims-it-prevented-indian-submarine-from-entering-its-waters-video/" rel="bookmark" class="td-image-wrap" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)"><img width="100" height="70" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)" style="display:none;visibility:hidden;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/pakistans-navy-claims-it-prevented-indian-submarine-from-entering-its-waters-video/" rel="bookmark" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)">Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T14:26:57+00:00" >2019-03-05</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" class="td-image-wrap" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King"><img width="100" height="70" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King" style="display:none;visibility:hidden;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King">Putin condemns Houthi missile on Riyadh in phone call with Saudi...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T18:35:49+00:00" >2017-12-21</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" class="td-image-wrap" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"><img width="100" height="70" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher" style="display:none;visibility:hidden;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher">&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/featured-2/" class="td-post-category">Featured</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T03:07:19+00:00" >2017-12-20</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes"><h4 class="block-title"><span>Podcasts</span></h4><ul><li> <a href="https://mobile.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a></li><li> <a href="https://mobile.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a></li><li> <a href="https://mobile.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a></li><li> <a href="https://mobile.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a></li><li> <a href="https://mobile.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a></li></ul></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_20_5d6ffbbe6818e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5d6ffbbe6818e" ><script>var block_td_uid_20_5d6ffbbe6818e = new tdBlock();
block_td_uid_20_5d6ffbbe6818e.id = "td_uid_20_5d6ffbbe6818e";
block_td_uid_20_5d6ffbbe6818e.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5d6ffbbe6818e_rand","tdc_css_class":"td_uid_20_5d6ffbbe6818e_rand","tdc_css_class_style":"td_uid_20_5d6ffbbe6818e_rand_style"}';
block_td_uid_20_5d6ffbbe6818e.td_column_number = "1";
block_td_uid_20_5d6ffbbe6818e.block_type = "td_block_7";
block_td_uid_20_5d6ffbbe6818e.post_count = "3";
block_td_uid_20_5d6ffbbe6818e.found_posts = "51075";
block_td_uid_20_5d6ffbbe6818e.header_color = "";
block_td_uid_20_5d6ffbbe6818e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5d6ffbbe6818e.max_num_pages = "17025";
tdBlocksArray.push(block_td_uid_20_5d6ffbbe6818e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_20_5d6ffbbe6818e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/18-video-isis-release-first-execution-video-2017/" rel="bookmark" class="td-image-wrap" title="18+ Video: ISIS release first execution video for 2017"><img width="100" height="70" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="18+ Video: ISIS release first execution video for 2017" style="display:none;visibility:hidden;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="18+ Video: ISIS release first execution video for 2017" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/18-video-isis-release-first-execution-video-2017/" rel="bookmark" title="18+ Video: ISIS release first execution video for 2017">18+ Video: ISIS release first execution video for 2017</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/iraq/" class="td-post-category">Iraq</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T05:52:48+00:00" >2017-01-05</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" class="td-image-wrap" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"><img width="100" height="70" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots" style="display:none;visibility:hidden;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots">WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T12:43:19+00:00" >2016-08-01</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" class="td-image-wrap" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)" style="display:none;visibility:hidden;" /><noscript><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)" /></noscript></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >2016-07-19</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
 class="hide-on-button negative top ads-active"
 data-hide-timeout="30"
 data-consent-expiration="180"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form> Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.almasdarnews.com/policies/privacy-policy/" > Cookie Policy </a></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_21_5d6ffbbec3e89_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5d6ffbbec3e89" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/syria/"><span class="td-cat-name">Syria</span><span class="td-cat-no">24827</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/"><span class="td-cat-name">Middle East</span><span class="td-cat-no">4401</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/"><span class="td-cat-name">РУССКИЙ</span><span class="td-cat-no">4227</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/"><span class="td-cat-name">World News</span><span class="td-cat-no">2560</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/"><span class="td-cat-name">Español</span><span class="td-cat-no">2399</span></a></li><li><a href="https://www.almasdarnews.com/article/category/arabic/"><span class="td-cat-name">عربي</span><span class="td-cat-no">2302</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/"><span class="td-cat-name">Iraq</span><span class="td-cat-no">2206</span></a></li><li><a href="https://www.almasdarnews.com/article/category/yemen/"><span class="td-cat-name">Yemen</span><span class="td-cat-no">1794</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkey/"><span class="td-cat-name">Turkey</span><span class="td-cat-no">1553</span></a></li></ul></div> <!-- ./block --><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-4-5d6ffbbec4627"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5d6ffbbec4627',  {
						collapseEmpty: 'before',
						sectionId: '1368773325',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" data-cfsrc="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" style="display:none;visibility:hidden;" /><noscript><img class="td-retina-data" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#4b383e3b3b24393f0b2a27262a382f2a39252e3c3865282426"><span class="__cf_email__" data-cfemail="f4878184849b8680b495989995879095869a918387da979b99">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li><li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li><li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li><li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li><li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2014 - 2018 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a></div></div></div></div></div><!--close td-outer-wrap--><style type="text/css">.ssp-wave wave wave {
				background: #00d4f7 !important;
			}</style><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5d6ffbbee739f
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}</style><div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE --> <!-- Miscelaneous --> <!-- Debug Code --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>ga("send","event","Debug","FI")</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script> <!-- End of Custom Block --></div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });


//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  

// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are financing bringing you breaking and relevant news.<br/>Please consider whitelisting this site in your ad blocker or make a <strong><a href="http://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';
            }
        }
    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};</script> <script>function copy_to_clipBoard() {
				var copyText = document.getElementById("mref-link-buddypress-profile");
				copyText.select();
				document.execCommand("copy");
			}</script> <script type="text/javascript">jQuery( document ).ready( function ( $ ) {
				$( ".post-405946" ).fitVids( {customSelector: "iframe.wistia_embed"} );
			} );</script> <div class='wv-view-all'></div><div class='wv-all-html'></div><div class="wpdiscuz-fem-email" style="display: none;"></div><div class="wpdiscuz-fem-email-form" style="display: none;"><span class="wpdiscuz-fem-author">You are going to send email to <em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-fem-subj" value="" /><textarea class="wpdiscuz-fem-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-send">Send</button></div><input type="hidden" id="wpdiscuz_fem_email_comment_id" /></div><div class="wpdiscuz-fem-moving" style="display: none;"></div><div class="wpdiscuz-fem-move-form" style="display: none;"><span class="wpdiscuz-fem-author">Move Comment<br /><em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><div class="wpdiscuz-fem-posts-search"><input type="text" class="wpdiscuz-fem-post" placeholder="Enter post title..." /><div class="wpdiscuz-fem-posts"></div></div><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-move">Move</button></div><input type="hidden" id="wpdiscuz_fem_move_comment_id" /></div><div class="all-lang-board" style="display:none;"><div class="trns-into"><span class="trns-into-cc"><span class="trns-into-cl"> Translate into <font> </font></span><span class="trns-into-cr"><i class="fas fa-times"></i></span></span></div><div class="all-lang-content"><div class="translate-buttons-all"><span class="trns-lang trns-lang-all trns-af" id="af">Afrikaans</span><span class="trns-lang trns-lang-all trns-sq" id="sq">Albanian</span><span class="trns-lang trns-lang-all trns-ar" id="ar">Arabic</span><span class="trns-lang trns-lang-all trns-hy" id="hy">Armenian</span><span class="trns-lang trns-lang-all trns-az" id="az">Azerbaijan</span><span class="trns-lang trns-lang-all trns-eu" id="eu">Basque</span><span class="trns-lang trns-lang-all trns-be" id="be">Belarusian</span><span class="trns-lang trns-lang-all trns-bs" id="bs">Bosnian</span><span class="trns-lang trns-lang-all trns-bg" id="bg">Bulgarian</span><span class="trns-lang trns-lang-all trns-ca" id="ca">Catalan</span><span class="trns-lang trns-lang-all trns-zh" id="zh">Chinese</span><span class="trns-lang trns-lang-all trns-hr" id="hr">Croatian</span><span class="trns-lang trns-lang-all trns-cs" id="cs">Czech</span><span class="trns-lang trns-lang-all trns-da" id="da">Danish</span><span class="trns-lang trns-lang-all trns-nl" id="nl">Dutch</span><span class="trns-lang trns-lang-all trns-en" id="en">English</span><span class="trns-lang trns-lang-all trns-et" id="et">Estonian</span><span class="trns-lang trns-lang-all trns-fi" id="fi">Finish</span><span class="trns-lang trns-lang-all trns-fr" id="fr">French</span><span class="trns-lang trns-lang-all trns-gl" id="gl">Galician</span><span class="trns-lang trns-lang-all trns-ka" id="ka">Georgian</span><span class="trns-lang trns-lang-all trns-de" id="de">German</span><span class="trns-lang trns-lang-all trns-el" id="el">Greek</span><span class="trns-lang trns-lang-all trns-ht" id="ht">Haitian(Creole)</span><span class="trns-lang trns-lang-all trns-hu" id="hu">Hungarian</span><span class="trns-lang trns-lang-all trns-is" id="is">Icelandic</span><span class="trns-lang trns-lang-all trns-id" id="id">Indonesian</span><span class="trns-lang trns-lang-all trns-ga" id="ga">Irish</span><span class="trns-lang trns-lang-all trns-it" id="it">Italian</span><span class="trns-lang trns-lang-all trns-ja" id="ja">Japanese</span><span class="trns-lang trns-lang-all trns-kk" id="kk">Kazakh</span><span class="trns-lang trns-lang-all trns-ko" id="ko">Korean</span><span class="trns-lang trns-lang-all trns-ky" id="ky">Kyrgyz</span><span class="trns-lang trns-lang-all trns-la" id="la">Latin</span><span class="trns-lang trns-lang-all trns-lv" id="lv">Latvian</span><span class="trns-lang trns-lang-all trns-lt" id="lt">Lithuanian</span><span class="trns-lang trns-lang-all trns-mk" id="mk">Macedonian</span><span class="trns-lang trns-lang-all trns-mg" id="mg">Malagasy</span><span class="trns-lang trns-lang-all trns-ms" id="ms">Malay</span><span class="trns-lang trns-lang-all trns-mt" id="mt">Maltese</span><span class="trns-lang trns-lang-all trns-mn" id="mn">Mongolian</span><span class="trns-lang trns-lang-all trns-no" id="no">Norwegian</span><span class="trns-lang trns-lang-all trns-fa" id="fa">Persian</span><span class="trns-lang trns-lang-all trns-pl" id="pl">Polish</span><span class="trns-lang trns-lang-all trns-pt" id="pt">Portuguese</span><span class="trns-lang trns-lang-all trns-ro" id="ro">Romanian</span><span class="trns-lang trns-lang-all trns-ru" id="ru">Russian</span><span class="trns-lang trns-lang-all trns-sr" id="sr">Serbian</span><span class="trns-lang trns-lang-all trns-sk" id="sk">Slovakian</span><span class="trns-lang trns-lang-all trns-sl" id="sl">Slovenian</span><span class="trns-lang trns-lang-all trns-es" id="es">Spanish</span><span class="trns-lang trns-lang-all trns-sw" id="sw">Swahili</span><span class="trns-lang trns-lang-all trns-sv" id="sv">Swedish</span><span class="trns-lang trns-lang-all trns-tl" id="tl">Tagalog</span><span class="trns-lang trns-lang-all trns-tg" id="tg">Tajik</span><span class="trns-lang trns-lang-all trns-tt" id="tt">Tatar</span><span class="trns-lang trns-lang-all trns-th" id="th">Thai</span><span class="trns-lang trns-lang-all trns-tr" id="tr">Turkish</span><span class="trns-lang trns-lang-all trns-uk" id="uk">Ukrainian</span><span class="trns-lang trns-lang-all trns-uz" id="uz">Uzbek</span><span class="trns-lang trns-lang-all trns-vi" id="vi">Vietnamese</span><span class="trns-lang trns-lang-all trns-cy" id="cy">Welsh</span><span class="trns-lang trns-lang-all trns-he" id="he">Yiddish</span></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_1534f06aa2b1b721a45372f8238e2461.js?ver=5.1.4'></script> <script type='text/javascript' src='/article/perf-cgi/3pp/https/s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_da65dbb45586dee1fc111ed40d258dd1.js?ver=1.20.9'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_e8c037f6292d2c17969208fefeaedb06.js?ver=1.20.9'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/newspaper/js/tagdiv_theme.min.js?ver=9.6'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_aa080787cedea4fdde74c844b559c508.js?ver=3.2.28'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script type='text/javascript' src='/article/perf-cgi/3pp/https/use.fontawesome.com/releases/v5.1.0/js/v4-shims.js?ver=5.2.2'></script> <script type='text/javascript' src='/article/perf-cgi/3pp/https/use.fontawesome.com/releases/v5.1.0/js/all.js?ver=5.2.2'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpseo-video/js/jquery.fitvids.min.js?ver=12.0'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=6.0.5'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=6.0.5'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","api_key":"484ddee3aff7730ad484399d24eee8a2","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[25.6,78.1],"today_humidity":61,"today_wind_speed":[2.6,1.6],"today_min":[23.9,75],"today_max":[28,82.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1567620000,"day_name":"Wed","day_temp":[27,81],"owm_day_index":0},{"timestamp":1567641600,"day_name":"Thu","day_temp":[27,80],"owm_day_index":2},{"timestamp":1567728000,"day_name":"Fri","day_temp":[27,81],"owm_day_index":10},{"timestamp":1567814400,"day_name":"Sat","day_temp":[27,80],"owm_day_index":18},{"timestamp":1567900800,"day_name":"Sun","day_temp":[27,81],"owm_day_index":26},{"timestamp":1567987200,"day_name":"Mon","day_temp":[27,80],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[405946]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.almasdarnews.com/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style> <script type='text/javascript' src='/article/perf-cgi/3pp/https/stats.wp.com/e-201936.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'136877332',post:'405946',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '405946' ]);</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script> </body></html>