<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Syrian Army raises flag over Al-Quneitra for first time in 4 years</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <meta property="fb:pages" content="788353877895901" />
    <meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />
    <script>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</script>
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg" /><link rel="icon" type="image/png" href="https://www.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BEIRUT, LEBANON (5:30 P.M.) - The Syrian Arab Army (SAA) has officially raised their national flag over the provincial capital of the Al-Quneitra"/>
<link rel="canonical" href="https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/" />
<link rel="publisher" href="https://plus.google.com/u/1/+Almasdarnews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syrian Army raises flag over Al-Quneitra for first time in 4 years" />
<meta property="og:description" content="BEIRUT, LEBANON (5:30 P.M.) - The Syrian Arab Army (SAA) has officially raised their national flag over the provincial capital of the Al-Quneitra" />
<meta property="og:url" content="https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/" />
<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
<meta property="article:tag" content="Quneitra" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Syria" />
<meta property="article:published_time" content="2018-07-26T17:41:19+03:00" />
<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg" />
<meta property="og:image:secure_url" content="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="220" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BEIRUT, LEBANON (5:30 P.M.) - The Syrian Arab Army (SAA) has officially raised their national flag over the provincial capital of the Al-Quneitra" />
<meta name="twitter:title" content="Syrian Army raises flag over Al-Quneitra for first time in 4 years" />
<meta name="twitter:site" content="@thearabsource" />
<meta name="twitter:image" content="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg" />
<meta name="twitter:creator" content="@thearabsource" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.almasdarnews.com\/","sameAs":["https:\/\/www.facebook.com\/TheArabSource\/","https:\/\/www.linkedin.com\/groups\/6782364","https:\/\/plus.google.com\/u\/1\/+Almasdarnews","https:\/\/twitter.com\/thearabsource"],"@id":"https:\/\/www.almasdarnews.com\/#organization","name":"AMN Al-Masdar News Ltd.","logo":"https:\/\/cdn.almasdarnews.com\/wp-content\/uploads\/2016\/08\/amn_editors_picks.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.almasdarnews.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.almasdarnews.com\/article\/category\/syria\/","name":"Syria"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.almasdarnews.com\/article\/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years\/","name":"Syrian Army raises flag over Al-Quneitra for first time in 4 years"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.almasdarnews.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Syrian Army raises flag over Al-Quneitra for first time in 4 years Comments Feed" href="https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/feed/" />
<link rel='stylesheet' id='wpd-mycread-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css?ver=9c15de71c52826097ae681e961396481' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/clean-login/content/style.css?ver=9c15de71c52826097ae681e961396481' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://www.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sdpvs_css-css'  href='https://www.almasdarnews.com/wp-content/plugins/post-volume-stats/sdpvs_css.css?ver=1.0.5' type='text/css' media='screen' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.almasdarnews.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://www.almasdarnews.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/resources/css/flag.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.almasdarnews.com/wp-includes/css/dashicons.min.css?ver=9c15de71c52826097ae681e961396481' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://www.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.7.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordads-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/wordads/css/style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='trns-tr-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css?ver=9c15de71c52826097ae681e961396481' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.almasdarnews.com/wp-content/themes/newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"2961d2ded525b31c6e97283fed16228a","isLoadOnlyParentComments":0,"ahk":"","version":"5.1.4","wc_post_id":385366,"loadLastCommentId":0,"lastVisitKey":"wordpress_last_visit","lastVisitExpires":1535229717,"lastVisitCookie":{"1":{"385366":1532637717}},"isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"action":"fc_data","trns_lang_list":{"af":"Afrikaans","sq":"Albanian","ar":"Arabic","hy":"Armenian","az":"Azerbaijan","eu":"Basque","be":"Belarusian","bs":"Bosnian","bg":"Bulgarian","ca":"Catalan","zh":"Chinese","hr":"Croatian","cs":"Czech","da":"Danish","nl":"Dutch","en":"English","et":"Estonian","fi":"Finish","fr":"French","gl":"Galician","ka":"Georgian","de":"German","el":"Greek","ht":"Haitian(Creole)","hu":"Hungarian","is":"Icelandic","id":"Indonesian","ga":"Irish","it":"Italian","ja":"Japanese","kk":"Kazakh","ko":"Korean","ky":"Kyrgyz","la":"Latin","lv":"Latvian","lt":"Lithuanian","mk":"Macedonian","mg":"Malagasy","ms":"Malay","mt":"Maltese","mn":"Mongolian","no":"Norwegian","fa":"Persian","pl":"Polish","pt":"Portuguese","ro":"Romanian","ru":"Russian","sr":"Serbian","sk":"Slovakian","sl":"Slovenian","es":"Spanish","sw":"Swahili","sv":"Swedish","tl":"Tagalog","tg":"Tajik","tt":"Tatar","th":"Thai","tr":"Turkish","uk":"Ukrainian","uz":"Uzbek","vi":"Vietnamese","cy":"Welsh","he":"Yiddish"},"trns_err":"Can't translate","trns_error_dialog":"Can't translate this comment","trns_same_lang_msg":"The original comment in"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/resources/js/flag.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="AMN - Al-Masdar News | المصدر نيوز" />

<link rel='shortlink' href='https://aml.ink/Nvg2p' />
<link rel="alternate" type="application/json+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fsyrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fsyrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:905c94250ef50aaec062891cc6c360f0e85d9b8e|ver:2.8.1|site:7813|unit:2883|width:696|height:392|autoplay:1|aspect:1|user_id:7314|default_channel:122|visual:1|ovr_def:1|player:9130|unit_width:480|unit_height:270|video_image:https://www.almasdarnews.com/wp-content/uploads/2017/06/AMN-Breaking-News-1-696x696-1-1.png|async_embed:1" />
 <!-- OneAll.com / Social Login for WordPress / v5.4.1 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" />

            <style>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</style>
            <style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.almasdarnews.com\/wp-admin\/","wpRestNonce":"1433ffbe2d","wpRestUrl":"https:\/\/www.almasdarnews.com\/wp-json\/","permalinkStructure":"\/article\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">var ajaxurl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php';</script>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=364135543940"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>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</script>

		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'newspaper', amp: false, siteid: 136877332, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.almasdarnews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.almasdarnews.com/article/category/syria/",
                                "name": "Syria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/",
                                "name": "Syrian Army raises flag over Al-Quneitra for first time in 4 years"                                
                            }
                        }    ]
                        }
                       </script><link rel="preload" href="/wp-includes/js/jquery/jquery.js?ver=1.12.4" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1" as="script"><link rel="preload" href="/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5" as="script"><link rel="preload" href="/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=5.3.5" as="script"><link rel="preload" href="/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=1.4.1" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.4" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.4" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.4" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.4" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.4" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz-report-flagging/resources/js/flag.js?ver=1.1.7" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js?ver=1.0.0" as="script"><link rel="preload" href="/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css?ver=9c15de71c52826097ae681e961396481" as="style"><link rel="preload" href="/wp-content/plugins/clean-login/content/style.css?ver=9c15de71c52826097ae681e961396481" as="style"><link rel="preload" href="/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3" as="style"><link rel="preload" href="/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0" as="style"><link rel="preload" href="/wp-content/plugins/post-volume-stats/sdpvs_css.css?ver=1.0.5" as="style"><link rel="preload" href="/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.9" as="style"><link rel="preload" href="/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.1.1" as="style"><link rel="preload" href="/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=1.4.1" as="style"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.4" as="style"><link rel="preload" href="/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.4" as="style"><link rel="preload" href="/wp-content/plugins/wpdiscuz-report-flagging/resources/css/flag.css?ver=1.1.7" as="style"><link rel="preload" href="/wp-includes/css/dashicons.min.css?ver=9c15de71c52826097ae681e961396481" as="style"><link rel="preload" href="/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1.7.9.6" as="style"><link rel="preload" href="/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.3" as="style"><link rel="preload" href="/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.3" as="style"><link rel="preload" href="/wp-content/plugins/jetpack/modules/wordads/css/style.css?ver=2015-12-18" as="style"><link rel="preload" href="/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css?ver=9c15de71c52826097ae681e961396481" as="style"><link rel="preload" href="/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.7" as="style"><link rel="preload" href="/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7" as="style"><link rel="preload" href="/wp-content/themes/newspaper/style.css?ver=8.5.1" as="style">
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension2', 'Leith Aboufadel');
  ga('set', 'dimension7', '2018');
  ga('set', 'dimension10', '2018-07');
  ga('set', 'dimension1', 'Syria');
  ga('set', 'dimension3', 'Quneitra, Syria');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript>
    <!-- End Facebook Pixel Code  -->
    <script>
        (function () {
            var node = document.getElementsByTagName('script')[0],
                rvbP = document.createElement('script');
            window.CMT = { appId: '55948c90-071b-4f13-b431-939e751eccff' };
            rvbP.defer = true;
            rvbP.type = 'text/javascript';
            rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
            node.parentNode.insertBefore(rvbP, node);
        })();
    </script>
    <!-- Google tag -->
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
	        <script>
            googletag.cmd.push(function() {

                var TopBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [336, 280]).
                addSize([767, 949], [728, 90]).
                build();

                var MiddleBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [728, 90]).
                build();

                var SideBarBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [300, 600]).
                build();

                var BottomBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [[970,250],[970,90],[728,90]]).
                build();

                googletag.defineSlot('/30438525/AMN/Top_728X90', [[336, 280], [728, 90]], 'div-gpt-ad-1523442763822-0').
                defineSizeMapping(TopBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid1_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-1').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid2_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-2').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid3_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-3').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid4_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-5').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1523442763822-3').
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar2_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1523442763822-4').
                defineSizeMapping(SideBarBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Botton_970x250', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1523442763822-5').
                defineSizeMapping(BottomBannerMapping).
                addService(googletag.pubads());

                googletag.enableServices();
            });
        </script>
	    <!-- End Google tag -->
    <script>document.blockSimultaneousPlay = true;</script>
</head>
<body class="post-template-default single single-post postid-385366 single-format-standard syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

<div id="td-outer-wrap" class="td-theme-wrap">
	
<!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Beirut, Lebanon</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, July 26, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li>
	<li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
<li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li>
<li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.almasdarnews.com/">
            <img class="td-retina-data" data-retina="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
            <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b5a07e60370a_rand td_block_template_1"><!-- header homepage -->
<div id='div-gpt-ad-1523442763822-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-0'); });
    </script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
	    </div>
    <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
    <div class="wpb_wrapper">
        <div class="td_block_wrap td_block_trending_now" style="padding-top: 15px; padding-left: 30px; margin-bottom: -50px;">
			<div id="td_uid_1_5b5a07e605a67" class="tdc-row"><div class="vc_row td_uid_2_5b5a07e605ab4_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_3_5b5a07e605bfb_rand  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_4_5b5a07e605d68_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b5a07e605d68" ><script>var block_td_uid_4_5b5a07e605d68 = new tdBlock();
block_td_uid_4_5b5a07e605d68.id = "td_uid_4_5b5a07e605d68";
block_td_uid_4_5b5a07e605d68.atts = '{"limit":"15","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"","category_ids":"-1532,-1392,-1,-2076,-2955,-172573,-184431","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5b5a07e605d68_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b5a07e605d68_rand","tdc_css_class_style":"td_uid_4_5b5a07e605d68_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b5a07e605d68.td_column_number = "3";
block_td_uid_4_5b5a07e605d68.block_type = "td_block_trending_now";
block_td_uid_4_5b5a07e605d68.post_count = "15";
block_td_uid_4_5b5a07e605d68.found_posts = "30813";
block_td_uid_4_5b5a07e605d68.header_color = "";
block_td_uid_4_5b5a07e605d68.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b5a07e605d68.max_num_pages = "2055";
tdBlocksArray.push(block_td_uid_4_5b5a07e605d68);
</script><div id=td_uid_4_5b5a07e605d68 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_4_5b5a07e605d68" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/assad-says-white-helmets-are-terrorists-they-can-choose-surrender-or-death/" rel="bookmark" title="Assad says White Helmets are terrorists, they can choose surrender or death">Assad says White Helmets are terrorists, they can choose surrender or death</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-confined-to-small-area-in-southwest-syria-map/" rel="bookmark" title="ISIS confined to small area in southwest Syria &#8211; map">ISIS confined to small area in southwest Syria &#8211; map</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-isis-suffers-worst-defeat-in-southwest-syria-as-saa-troops-liberate-2-important-towns/" rel="bookmark" title="Breaking: ISIS suffers worst defeat in southwest Syria as SAA troops liberate 2 important towns">Breaking: ISIS suffers worst defeat in southwest Syria as SAA troops liberate 2 important towns</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/families-of-russian-soldiers-killed-on-duty-meet-the-assads-video/" rel="bookmark" title="Families of Russian soldiers killed on duty meet the Assads (video)">Families of Russian soldiers killed on duty meet the Assads (video)</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/houthi-forces-claim-3-airstrikes-hit-abu-dhabi-airport/" rel="bookmark" title="Houthi forces claim 3 airstrikes hit Abu Dhabi Airport">Houthi forces claim 3 airstrikes hit Abu Dhabi Airport</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-threatens-to-impose-severe-sanctions-on-turkey-if-detained-pastor-not-freed/" rel="bookmark" title="US threatens to impose &#8216;severe sanctions&#8217; on Turkey if detained pastor not freed">US threatens to impose &#8216;severe sanctions&#8217; on Turkey if detained pastor not freed</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-syrian-army-overruns-isis-in-southwest-syria-recaptures-town-and-hilltop/" rel="bookmark" title="BREAKING: Syrian Army overruns ISIS in southwest Syria, recaptures town and hilltop">BREAKING: Syrian Army overruns ISIS in southwest Syria, recaptures town and hilltop</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/" rel="bookmark" title="Syrian Army raises flag over Al-Quneitra for first time in 4 years">Syrian Army raises flag over Al-Quneitra for first time in 4 years</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-more-daraa-rebels-joins-syrian-army-following-reconciliation/" rel="bookmark" title="VIDEO: More Daraa rebels joins Syrian Army following reconciliation">VIDEO: More Daraa rebels joins Syrian Army following reconciliation</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-houthi-forces-strike-abu-dhabi-airport-for-first-time-ever/" rel="bookmark" title="Breaking: Houthi forces strike Abu Dhabi Airport for first time ever">Breaking: Houthi forces strike Abu Dhabi Airport for first time ever</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-10 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-urges-eu-to-create-conditions-for-syrian-refugees-return/" rel="bookmark" title="Russia urges EU to create conditions for Syrian refugees’ return">Russia urges EU to create conditions for Syrian refugees’ return</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-11 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-strongly-condemns-isis-terrorist-attack-on-sweida/" rel="bookmark" title="US strongly condemns ISIS terrorist attack on Sweida">US strongly condemns ISIS terrorist attack on Sweida</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-12 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-executes-captured-syrian-soldiers-after-devastating-terrorist-attack-in-sweida/" rel="bookmark" title="ISIS executes captured Syrian soldiers after devastating terrorist attack in Sweida">ISIS executes captured Syrian soldiers after devastating terrorist attack in Sweida</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-13 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/crazy-footage-of-houthi-fighters-destroying-several-uae-supplied-armored-vehicles-video/" rel="bookmark" title="Crazy footage of Houthi fighters destroying several UAE-supplied armored vehicles (video)">Crazy footage of Houthi fighters destroying several UAE-supplied armored vehicles (video)</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-14 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-syrian-army-tours-recently-recaptured-towns-in-southwest-syria/" rel="bookmark" title="VIDEO: Syrian Army tours recently-recaptured towns in southwest Syria">VIDEO: Syrian Army tours recently-recaptured towns in southwest Syria</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_4_5b5a07e605d68"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_4_5b5a07e605d68"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>
			<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_1_5b5a07e605a67 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5b5a07e605a67 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			        </div>
    </div>
    <div class="wpb_wrapper">
	    <br />
    </div>
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-385366" class="post-385366 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-quneitra tag-syria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Syria" class="entry-crumb" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Syrian Army raises flag over Al-Quneitra for first time in 4 years</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Syrian Army raises flag over Al-Quneitra for first time in 4 years</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/leith/">Leith Aboufadel</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T17:41:19+00:00" >2018-07-26</time></span>                                                                <div class="td-post-comments"><a href="https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <!-- Debug Code -->
    <script>ga("send","event","Debug","Article View")</script>
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg" data-caption=""><img width="400" height="220" class="entry-thumb td-modal-image" src="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg 400w, https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n-100x55.jpg 100w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="Syrian"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_6_5b5a07e640a00_rand td_block_template_1"><!-- Article Top /30438525/AMN/Mid1_728x90 -->
<div id='div-gpt-ad-1523442763822-1'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-1'); });
    </script>
</div>
</div><p>BEIRUT, LEBANON (5:30 P.M.) &#8211; The Syrian Arab Army (SAA) has officially raised their national flag over the provincial capital of the Al-Quneitra Governorate for the first time since they lost the city in 2014.</p>
<p>According to a field report, the Syrian Arab Army units in the Al-Quneitra Governorate entered the provincial capital after the rebel forces left the city this week.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_5_5b5a07e6408f8_rand td_block_template_1"><!-- php snippet=2 param="zone=6&mzone=35&mobile_only=0&restrict=0" -->
<!-- Article Inline -->
<div style="width: 336px; height: 280px; display: inline-block;" id="rcjsload_ca8512">
<script>var RevContentSolo = {button_text: 'Find Out More', widget_id: 63427};</script>
<script type="text/javascript" id="revsoloserve" src="//labs-cdn.revcontent.com/build/revsoloserve.min.js"></script></div>
            </div><p>The Syrian Army has already moved their forces to the border of the Israeli-occupied Golan Heights, where they set up new posts along the demilitarized zone in this region.</p>
<p>Furthermore, the Syrian Army also entered the town of Al-Qahtaniyah after the rebels left the area for northern Syria.</p>
<p>Below is a video of the Syrian Army raising their national flag over the provincial capital of Al-Qunietra.</p>
<div class="text_exposed_show">
<!--WP embed code replace Video object - Brid Ver.2.8.8 --><script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script><div id="Brid_385366_1" class="brid" style="width: 696; height: 392;" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div><script type="text/javascript"> $bp("Brid_385366_1", {"id":"9130", "video": {src: "https://www.almasdarnews.com/wp-content/uploads/2018/07/amn_LZMmJF985MCJqmgj5vCPgYzQkxe6R2Ip.mp4", name: "Syrian Army raises flag over Al-Quneitra for first time in 4 years", image:"https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg"}, "width":"696","height":"392"});</script>
</div>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '1368773321',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-2">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '1368773324',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Share this article:</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2FNvg2p")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;display:block;">96</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years&url=https%3A%2F%2Faml.ink%2FNvg2p")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2FNvg2p&title=Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Faml.ink%2FNvg2p")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2FNvg2p&title=Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2FNvg2p")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2FNvg2p&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2FNvg2p' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2FNvg2p&title=Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Yahoo" Title="Yahoo" class="heateorSssSharing heateorSssYahooBackground" onclick='heateorSssPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=https%3A%2F%2Faml.ink%2FNvg2p&t=Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssYahooSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_yahoo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=https%3A%2F%2Faml.ink%2FNvg2p&t=Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years&s=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2FNvg2p")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2FNvg2p")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/Nvg2p', 'Syrian%20Army%20raises%20flag%20over%20Al-Quneitra%20for%20first%20time%20in%204%20years', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">96</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/syrian-jewish-man-viciously-attacked-by-mob-in-central-berlin/" target="_self" class="u91d089670565f64cff8b3dc096cf3c7b"><!-- INLINE RELATED POSTS 1/3 //--><style> .u91d089670565f64cff8b3dc096cf3c7b , .u91d089670565f64cff8b3dc096cf3c7b .postImageUrl , .u91d089670565f64cff8b3dc096cf3c7b .centered-text-area { min-height: 80px; position: relative; } .u91d089670565f64cff8b3dc096cf3c7b , .u91d089670565f64cff8b3dc096cf3c7b:hover , .u91d089670565f64cff8b3dc096cf3c7b:visited , .u91d089670565f64cff8b3dc096cf3c7b:active { border:0!important; } .u91d089670565f64cff8b3dc096cf3c7b .clearfix:after { content: ""; display: table; clear: both; } .u91d089670565f64cff8b3dc096cf3c7b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u91d089670565f64cff8b3dc096cf3c7b:active , .u91d089670565f64cff8b3dc096cf3c7b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u91d089670565f64cff8b3dc096cf3c7b .centered-text-area { width: 100%; position: relative; } .u91d089670565f64cff8b3dc096cf3c7b .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u91d089670565f64cff8b3dc096cf3c7b .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u91d089670565f64cff8b3dc096cf3c7b .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u91d089670565f64cff8b3dc096cf3c7b:hover .ctaButton { background-color: #E67E22!important; } .u91d089670565f64cff8b3dc096cf3c7b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u91d089670565f64cff8b3dc096cf3c7b .u91d089670565f64cff8b3dc096cf3c7b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u91d089670565f64cff8b3dc096cf3c7b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u91d089670565f64cff8b3dc096cf3c7b-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Syrian Jewish man viciously attacked by mob in central Berlin</span></div></div></div><div class="ctaButton"></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5b5a07e640ac0_rand td_block_template_1"><!-- Article Bottom /30438525/AMN/Mid2_728x90 -->
<div id='div-gpt-ad-1523442279280-2'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442279280-2'); });
    </script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/quneitra/">Quneitra</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul>            </div>
            <!-- Custom AD -->
            <div id="rcjsload_0d6f7e"></div>
            <script type="text/javascript">
                (function() {
                    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                    var rcel = document.createElement("script");
                    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                    rcel.type = 'text/javascript';
                    rcel.src = "//trends.revcontent.com/serve.js.php?w=62206&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                    rcel.async = true;
                    var rcds = document.getElementById("rcjsload_0d6f7e"); rcds.appendChild(rcel);
                })();
            </script>
                                    <div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/leith/"><img alt='' src='https://www.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658-96x96.jpg' srcset='https://www.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/leith/">Leith Aboufadel</a></span></div><div class="td-author-description"><strong>Editor-in-Chief</strong>

Specializing in Near Eastern Affairs and Economics.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/108874595532033733137" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leith Aboufadel"></span><meta itemprop="datePublished" content="2018-07-26T17:41:19+00:00"><meta itemprop="dateModified" content="2018-07-26T17:41:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Syrian Army raises flag over Al-Quneitra for first time in 4 years"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2018/07/35681847_714473018891957_8968218771512623104_n.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="220"></span>

        </footer>
    <div class="td_block_wrap td_block_related_posts td_uid_8_5b5a07e6417ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b5a07e6417ed" ><script>var block_td_uid_8_5b5a07e6417ed = new tdBlock();
block_td_uid_8_5b5a07e6417ed.id = "td_uid_8_5b5a07e6417ed";
block_td_uid_8_5b5a07e6417ed.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5b5a07e6417ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b5a07e6417ed_rand","tdc_css_class_style":"td_uid_8_5b5a07e6417ed_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":385366,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_8_5b5a07e6417ed.td_column_number = "3";
block_td_uid_8_5b5a07e6417ed.block_type = "td_block_related_posts";
block_td_uid_8_5b5a07e6417ed.post_count = "6";
block_td_uid_8_5b5a07e6417ed.found_posts = "19368";
block_td_uid_8_5b5a07e6417ed.header_color = "";
block_td_uid_8_5b5a07e6417ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b5a07e6417ed.max_num_pages = "3228";
tdBlocksArray.push(block_td_uid_8_5b5a07e6417ed);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5b5a07e655570" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b5a07e6417ed" href="#">RELATED ARTICLES</a><a id="td_uid_10_5b5a07e6555c7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b5a07e6417ed" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5b5a07e6417ed class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/assad-says-white-helmets-are-terrorists-they-can-choose-surrender-or-death/" rel="bookmark" title="Assad says White Helmets are terrorists, they can choose surrender or death"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/05/20180531-021-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/05/20180531-021-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/05/20180531-021-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Assad says White Helmets are terrorists, they can choose surrender or death"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/assad-says-white-helmets-are-terrorists-they-can-choose-surrender-or-death/" rel="bookmark" title="Assad says White Helmets are terrorists, they can choose surrender or death">Assad says White Helmets are terrorists, they can choose surrender or death</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/isis-confined-to-small-area-in-southwest-syria-map/" rel="bookmark" title="ISIS confined to small area in southwest Syria &#8211; map"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/07/d852edb6-bbf5-46d3-98b9-1fff41366134-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/07/d852edb6-bbf5-46d3-98b9-1fff41366134-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/07/d852edb6-bbf5-46d3-98b9-1fff41366134-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ISIS confined to small area in southwest Syria &#8211; map"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-confined-to-small-area-in-southwest-syria-map/" rel="bookmark" title="ISIS confined to small area in southwest Syria &#8211; map">ISIS confined to small area in southwest Syria &#8211; map</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/breaking-isis-suffers-worst-defeat-in-southwest-syria-as-saa-troops-liberate-2-important-towns/" rel="bookmark" title="Breaking: ISIS suffers worst defeat in southwest Syria as SAA troops liberate 2 important towns"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-218x150.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-218x150.png 218w, https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Breaking: ISIS suffers worst defeat in southwest Syria as SAA troops liberate 2 important towns"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-isis-suffers-worst-defeat-in-southwest-syria-as-saa-troops-liberate-2-important-towns/" rel="bookmark" title="Breaking: ISIS suffers worst defeat in southwest Syria as SAA troops liberate 2 important towns">Breaking: ISIS suffers worst defeat in southwest Syria as SAA troops liberate 2 important towns</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/families-of-russian-soldiers-killed-on-duty-meet-the-assads-video/" rel="bookmark" title="Families of Russian soldiers killed on duty meet the Assads (video)"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/07/20180726-033-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/07/20180726-033-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/07/20180726-033-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Families of Russian soldiers killed on duty meet the Assads (video)"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/families-of-russian-soldiers-killed-on-duty-meet-the-assads-video/" rel="bookmark" title="Families of Russian soldiers killed on duty meet the Assads (video)">Families of Russian soldiers killed on duty meet the Assads (video)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/breaking-syrian-army-overruns-isis-in-southwest-syria-recaptures-town-and-hilltop/" rel="bookmark" title="BREAKING: Syrian Army overruns ISIS in southwest Syria, recaptures town and hilltop"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/07/SAA-in-west-Daraa-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/07/SAA-in-west-Daraa-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/07/SAA-in-west-Daraa-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="BREAKING: Syrian Army overruns ISIS in southwest Syria, recaptures town and hilltop"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-syrian-army-overruns-isis-in-southwest-syria-recaptures-town-and-hilltop/" rel="bookmark" title="BREAKING: Syrian Army overruns ISIS in southwest Syria, recaptures town and hilltop">BREAKING: Syrian Army overruns ISIS in southwest Syria, recaptures town and hilltop</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/video-more-daraa-rebels-joins-syrian-army-following-reconciliation/" rel="bookmark" title="VIDEO: More Daraa rebels joins Syrian Army following reconciliation"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/07/Nawa-1-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/07/Nawa-1-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/07/Nawa-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="VIDEO: More Daraa rebels joins Syrian Army following reconciliation"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-more-daraa-rebels-joins-syrian-army-following-reconciliation/" rel="bookmark" title="VIDEO: More Daraa rebels joins Syrian Army following reconciliation">VIDEO: More Daraa rebels joins Syrian Army following reconciliation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b5a07e6417ed" data-td_block_id="td_uid_8_5b5a07e6417ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b5a07e6417ed" data-td_block_id="td_uid_8_5b5a07e6417ed"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

    <div class="comments-note" id="comments-note">
		<div id="td_uid_3_5b5a07e65a0f2" class="tdc-row"><div class="vc_row td_uid_11_5b5a07e65a137_rand  wpb_row td-pb-row" ><div class="vc_column td_uid_12_5b5a07e65a2bb_rand  wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" >
	<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p>
<p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p>
</div>
<div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1516307298313-0aa2500a-3d9d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298313-0aa2500a-3d9d" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Be Civil</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_13_5b5a07e65b2f9_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5b5a07e65b2f9" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>This is a Civilized Place for Public Discussion</h2>
<p>Please treat this discussion with the same respect you would a public park. We, too, are a shared community resource — a place to share skills, knowledge and interests through ongoing conversation.</p>
<p>These are not hard and fast rules, merely guidelines to aid the human judgment of our community and keep this a clean and well-lighted place for civilized public discourse.</p>
</div></div></div></div><div class="vc_tta-panel" id="1516307298345-cd1a23f6-350e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298345-cd1a23f6-350e" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Make it better</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_14_5b5a07e672f67_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b5a07e672f67" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>Improve the Discussion</h2>
<p>Help us make this a great place for discussion by always working to improve the discussion in some way, however small. If you are not sure your post adds to the conversation, think over what you want to say and try again later.</p>
<p>The topics discussed here matter to us, and we want you to act as if they matter to you, too. Be respectful of the topics and the people discussing them, even if you disagree with some of what is being said.</p>
</div></div></div></div><div class="vc_tta-panel" id="1516307532810-95d881e2-6d73" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307532810-95d881e2-6d73" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Now the hard part!</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_15_5b5a07e68b1ce_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b5a07e68b1ce" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>Be Agreeable, Even When You Disagree</h2>
<p>You may wish to respond to something by disagreeing with it. That’s fine. But remember to <em>criticize ideas, not people</em>. Please avoid:</p>
<ul>
<li>Name-calling</li>
<li>Ad hominem attacks</li>
<li>Responding to a post’s tone instead of its actual content</li>
<li>Knee-jerk contradiction</li>
</ul>
<p>Instead, provide reasoned counter-arguments that improve the conversation.</p>
</div></div></div></div></div></div></div></div></div></div><div class="vc_column td_uid_16_5b5a07e6a5ccf_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div></div></div>
			<script>

				jQuery(window).load(function () {
					jQuery('body').find('#td_uid_3_5b5a07e65a0f2 .td-element-style').each(function (index, element) {
						jQuery(element).css('opacity', 1);
						return;
					});
				});

			</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_3_5b5a07e65a0f2 .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			    </div>

    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                        Discuss        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                 <!-- OneAll.com / Social Login for WordPress / v5.4.1 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_2737422"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2737422']);
 </script>
</div>            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=r 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-rating  wpd-has-desc">
            <div class="wpd-field-group-title">
                Rate Article                                    <div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>What do you think of the article?</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05b5a07e6a673d_5" name="custom_field_58bc22d380eb6" value="5" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05b5a07e6a673d_5" title="5"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05b5a07e6a673d_4" name="custom_field_58bc22d380eb6" value="4" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05b5a07e6a673d_4" title="4"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05b5a07e6a673d_3" name="custom_field_58bc22d380eb6" value="3" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05b5a07e6a673d_3" title="3"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05b5a07e6a673d_2" name="custom_field_58bc22d380eb6" value="2" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05b5a07e6a673d_2" title="2"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05b5a07e6a673d_1" name="custom_field_58bc22d380eb6" value="1" />
                        <label class = "fas fa-star full" for="wpdiscuz-star_0_05b5a07e6a673d_1" title="1"></label>
                                    </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                            <option value="all_comment" >new replies to my comments</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="922f7e0856" /><input type="hidden" name="_wp_http_referer" value="/article/syrian-army-raises-flag-over-al-quneitra-for-first-time-in-4-years/" />                                <input type="hidden" value="385366" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
                                        </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_12  td_uid_17_5b5a07e6a7bb3_rand td_block_template_1"><!-- SideBar Top /30438525/AMN/Sidebar1_300x250 -->
<div id='div-gpt-ad-1523442763822-3'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-3'); });
    </script>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<div class="vc_btn3-container vc_btn3-inline vc_custom_1515185905843">
	<a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-primary" href="https://www.patreon.com/amnlive" title=""><i class="vc_btn3-icon fa fa-globe"></i> Become a AMN Patron!</a></div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_ff1867"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=75827&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ff1867"); rcds.appendChild(rcel);
})();
</script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>AMN Partner</span></h4><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes">		<h4 class="block-title"><span>Recent Podcasts</span></h4>		<ul>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a>
						</li>
				</ul>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_62043d"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=62207&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_62043d"); rcds.appendChild(rcel);
})();
</script></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u wideskyscraper">
							<div style="padding-bottom:15px;width:160px;height:600px;">
			<div id="atatags-3">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3',  {
						collapseEmpty: 'before',
						sectionId: '1368773323',
						location: 'widget',
						width: 160,
						height: 600
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5b5a07e6abaa2_rand td_block_template_1"><!-- MarketGidComposite Start -->
<ins data-cfasync="true" cb="z5t1532626918" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="BR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>

<!-- Scripts 2-->
<ins data-cfasync="true" cb="z20t1532626918" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="BR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>

<!-- Scripts 1-->
<ins data-cfasync="true" cb="z4t1532626918" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="BR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>

</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5b5a07e6ac8bc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5b5a07e6ac8bc" ><script>var block_td_uid_19_5b5a07e6ac8bc = new tdBlock();
block_td_uid_19_5b5a07e6ac8bc.id = "td_uid_19_5b5a07e6ac8bc";
block_td_uid_19_5b5a07e6ac8bc.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_19_5b5a07e6ac8bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5b5a07e6ac8bc_rand","tdc_css_class_style":"td_uid_19_5b5a07e6ac8bc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5b5a07e6ac8bc.td_column_number = "1";
block_td_uid_19_5b5a07e6ac8bc.block_type = "td_block_7";
block_td_uid_19_5b5a07e6ac8bc.post_count = "3";
block_td_uid_19_5b5a07e6ac8bc.found_posts = "2374";
block_td_uid_19_5b5a07e6ac8bc.header_color = "";
block_td_uid_19_5b5a07e6ac8bc.ajax_pagination_infinite_stop = "";
block_td_uid_19_5b5a07e6ac8bc.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_19_5b5a07e6ac8bc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_19_5b5a07e6ac8bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King">Putin condemns Houthi missile on Riyadh in phone call with Saudi...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T18:35:49+00:00" >2017-12-21</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher">&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/featured-2/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T03:07:19+00:00" >2017-12-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria">Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T04:32:20+00:00" >2017-06-28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5b5a07e6b3ffb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5b5a07e6b3ffb" ><script>var block_td_uid_20_5b5a07e6b3ffb = new tdBlock();
block_td_uid_20_5b5a07e6b3ffb.id = "td_uid_20_5b5a07e6b3ffb";
block_td_uid_20_5b5a07e6b3ffb.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5b5a07e6b3ffb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5b5a07e6b3ffb_rand","tdc_css_class_style":"td_uid_20_5b5a07e6b3ffb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5b5a07e6b3ffb.td_column_number = "1";
block_td_uid_20_5b5a07e6b3ffb.block_type = "td_block_7";
block_td_uid_20_5b5a07e6b3ffb.post_count = "3";
block_td_uid_20_5b5a07e6b3ffb.found_posts = "42910";
block_td_uid_20_5b5a07e6b3ffb.header_color = "";
block_td_uid_20_5b5a07e6b3ffb.ajax_pagination_infinite_stop = "";
block_td_uid_20_5b5a07e6b3ffb.max_num_pages = "14304";
tdBlocksArray.push(block_td_uid_20_5b5a07e6b3ffb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_20_5b5a07e6b3ffb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots">WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T12:43:19+00:00" >2016-08-01</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >2016-07-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/panama-papers-data-leak-king-saudi-arabia-sponsored-netanyahus-campaign/" rel="bookmark" title="Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s campaign"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/05/saudi-king-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/05/saudi-king-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/05/saudi-king-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s campaign"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/panama-papers-data-leak-king-saudi-arabia-sponsored-netanyahus-campaign/" rel="bookmark" title="Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s campaign">Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/gulf/" class="td-post-category">Gulf</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-08T15:34:50+00:00" >2016-05-08</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5b5a07e72a824_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5b5a07e72a824" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/arabic/">عربي<span class="td-cat-no">2294</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ<span class="td-cat-no">4227</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/">Español<span class="td-cat-no">2385</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce<span class="td-cat-no">1504</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq<span class="td-cat-no">1912</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<span class="td-cat-no">3602</span></a></li><li><a href="https://www.almasdarnews.com/article/category/syria/">Syria<span class="td-cat-no">19369</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/">World News<span class="td-cat-no">1551</span></a></li><li><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen<span class="td-cat-no">1396</span></a></li></ul></div> <!-- ./block -->                		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-4">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4',  {
						collapseEmpty: 'before',
						sectionId: '1368773325',
						location: 'widget',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#dfacaaafafb0adab9fbeb3b2beacbbbeadb1baa8acf1bcb0b2"><span class="__cf_email__" data-cfemail="394a4c4949564b4d79585554584a5d584b575c4e4a175a5654">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2014 - 2018 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->
			<style type="text/css">
				.ssp-wave wave wave{
					background: #28c0e1 !important;
				}
			</style>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5b5a07e7543db
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}
</style>

<div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE -->

<!-- Miscelaneous -->
<!-- advertising DP08dIXhLsFSITa87IiPgCQdSUEVKEMSAlXxxHHnJq6P-sCtKod4QRMaXytucXnU6iof_C6uQGZfMGT_YI-zjw==-->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false"  id="clevernt" type="text/javascript">
    (function (document, window) {
        var c = document.createElement("script");
        c.type = "text/javascript";
        c.async = !0;
        c.src = "//clevernt.com/scripts/5a2f4b020c8328865e3f21a994c8f714.min.js?20180606=" + Math.floor((new Date).getTime());
        var a = !1;
        try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
        } catch (e) {
        a = !1;
        }
        a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
        a.parentNode.insertBefore(c, a);
    })(document, window);
</script>
<!-- end advertising -->

<!-- Debug Code -->
<script>ga("send","event","Debug","FI")</script>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- End of Custom Block -->

</div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });


//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  
/*
// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
    
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
    
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are paying the bills.<br/>Please consider making a <strong><a href="https://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';

            }
        }

    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};
*/</script><div class="all-lang-board" style="display:none;"><div class="trns-into"><span class="trns-into-cc"><span class="trns-into-cl"> Translate into <font> </font></span><span class="trns-into-cr"><i class="fas fa-times"></i></span></span></div><div class="all-lang-content"><div class="translate-buttons-all"><span class="trns-lang trns-lang-all trns-af" id="af">Afrikaans</span><span class="trns-lang trns-lang-all trns-sq" id="sq">Albanian</span><span class="trns-lang trns-lang-all trns-ar" id="ar">Arabic</span><span class="trns-lang trns-lang-all trns-hy" id="hy">Armenian</span><span class="trns-lang trns-lang-all trns-az" id="az">Azerbaijan</span><span class="trns-lang trns-lang-all trns-eu" id="eu">Basque</span><span class="trns-lang trns-lang-all trns-be" id="be">Belarusian</span><span class="trns-lang trns-lang-all trns-bs" id="bs">Bosnian</span><span class="trns-lang trns-lang-all trns-bg" id="bg">Bulgarian</span><span class="trns-lang trns-lang-all trns-ca" id="ca">Catalan</span><span class="trns-lang trns-lang-all trns-zh" id="zh">Chinese</span><span class="trns-lang trns-lang-all trns-hr" id="hr">Croatian</span><span class="trns-lang trns-lang-all trns-cs" id="cs">Czech</span><span class="trns-lang trns-lang-all trns-da" id="da">Danish</span><span class="trns-lang trns-lang-all trns-nl" id="nl">Dutch</span><span class="trns-lang trns-lang-all trns-en" id="en">English</span><span class="trns-lang trns-lang-all trns-et" id="et">Estonian</span><span class="trns-lang trns-lang-all trns-fi" id="fi">Finish</span><span class="trns-lang trns-lang-all trns-fr" id="fr">French</span><span class="trns-lang trns-lang-all trns-gl" id="gl">Galician</span><span class="trns-lang trns-lang-all trns-ka" id="ka">Georgian</span><span class="trns-lang trns-lang-all trns-de" id="de">German</span><span class="trns-lang trns-lang-all trns-el" id="el">Greek</span><span class="trns-lang trns-lang-all trns-ht" id="ht">Haitian(Creole)</span><span class="trns-lang trns-lang-all trns-hu" id="hu">Hungarian</span><span class="trns-lang trns-lang-all trns-is" id="is">Icelandic</span><span class="trns-lang trns-lang-all trns-id" id="id">Indonesian</span><span class="trns-lang trns-lang-all trns-ga" id="ga">Irish</span><span class="trns-lang trns-lang-all trns-it" id="it">Italian</span><span class="trns-lang trns-lang-all trns-ja" id="ja">Japanese</span><span class="trns-lang trns-lang-all trns-kk" id="kk">Kazakh</span><span class="trns-lang trns-lang-all trns-ko" id="ko">Korean</span><span class="trns-lang trns-lang-all trns-ky" id="ky">Kyrgyz</span><span class="trns-lang trns-lang-all trns-la" id="la">Latin</span><span class="trns-lang trns-lang-all trns-lv" id="lv">Latvian</span><span class="trns-lang trns-lang-all trns-lt" id="lt">Lithuanian</span><span class="trns-lang trns-lang-all trns-mk" id="mk">Macedonian</span><span class="trns-lang trns-lang-all trns-mg" id="mg">Malagasy</span><span class="trns-lang trns-lang-all trns-ms" id="ms">Malay</span><span class="trns-lang trns-lang-all trns-mt" id="mt">Maltese</span><span class="trns-lang trns-lang-all trns-mn" id="mn">Mongolian</span><span class="trns-lang trns-lang-all trns-no" id="no">Norwegian</span><span class="trns-lang trns-lang-all trns-fa" id="fa">Persian</span><span class="trns-lang trns-lang-all trns-pl" id="pl">Polish</span><span class="trns-lang trns-lang-all trns-pt" id="pt">Portuguese</span><span class="trns-lang trns-lang-all trns-ro" id="ro">Romanian</span><span class="trns-lang trns-lang-all trns-ru" id="ru">Russian</span><span class="trns-lang trns-lang-all trns-sr" id="sr">Serbian</span><span class="trns-lang trns-lang-all trns-sk" id="sk">Slovakian</span><span class="trns-lang trns-lang-all trns-sl" id="sl">Slovenian</span><span class="trns-lang trns-lang-all trns-es" id="es">Spanish</span><span class="trns-lang trns-lang-all trns-sw" id="sw">Swahili</span><span class="trns-lang trns-lang-all trns-sv" id="sv">Swedish</span><span class="trns-lang trns-lang-all trns-tl" id="tl">Tagalog</span><span class="trns-lang trns-lang-all trns-tg" id="tg">Tajik</span><span class="trns-lang trns-lang-all trns-tt" id="tt">Tatar</span><span class="trns-lang trns-lang-all trns-th" id="th">Thai</span><span class="trns-lang trns-lang-all trns-tr" id="tr">Turkish</span><span class="trns-lang trns-lang-all trns-uk" id="uk">Ukrainian</span><span class="trns-lang trns-lang-all trns-uz" id="uz">Uzbek</span><span class="trns-lang trns-lang-all trns-vi" id="vi">Vietnamese</span><span class="trns-lang trns-lang-all trns-cy" id="cy">Welsh</span><span class="trns-lang trns-lang-all trns-he" id="he">Yiddish</span></div></div></div><link rel='stylesheet' id='vc_tta_style-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/comment-reply.min.js?ver=9c15de71c52826097ae681e961396481'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.3'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/wp-embed.min.js?ver=9c15de71c52826097ae681e961396481'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/v4-shims.js?ver=9c15de71c52826097ae681e961396481'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/all.js?ver=9c15de71c52826097ae681e961396481'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.4.7'></script>

	<style type="text/css">

		.ssp-mejs-container .mejs-time-rail{
			width: 170px !important;
		}

		.ssp-mejs-container .mejs-time-slider{
			width: 160px !important;
		}

		.ssp-controls{
			overflow:hidden;
			padding: 5px 10px;
			background:#333;
			color: #999;
			font-size: 0.75em;
		}

		.ssp-controls ul.ssp-sub-controls{
			list-style:none;
			margin:0;
			padding:0;
			display: inline-block;
			float:left;
			clear:none;
			width: 40%;
			-webkit-box-sizing: border-box;
			-moz-box-sizing: border-box;
			box-sizing: border-box;
		}

		.ssp-controls ul li{
			display: inline-block;
			padding: 3px;
			cursor: pointer;
			border-left: 1px solid #666;
		}
		.ssp-controls ul li:first-child{
			border-left: none;
		}
		.ssp-controls ul li:hover{
			color: #fff;
		}

		ul.ssp-ticker{
			display:inline-block;
			overflow:hidden;
			position: relative;
			width:60%;
			float:right;
			clear:none;
			margin:2px 0 0 0;
			padding:0;
		}

		ul.ssp-ticker li{
			overflow:hidden;
			width: 100%;
		}

		ul.ssp-ticker li .ssp-ticker-banner{
			position: absolute;
			white-space: nowrap;
			overflow: hidden;
			top: 0;
			left: 0;
		}

	</style>

	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","api_key":"484ddee3aff7730ad484399d24eee8a2","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[29,84.2],"today_humidity":70,"today_wind_speed":[3.1,1.9],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1532628000,"day_name":"Thu","day_temp":[28,83],"owm_day_index":0},{"timestamp":1532649600,"day_name":"Fri","day_temp":[26,79],"owm_day_index":2},{"timestamp":1532736000,"day_name":"Sat","day_temp":[27,80],"owm_day_index":10},{"timestamp":1532822400,"day_name":"Sun","day_temp":[27,80],"owm_day_index":18},{"timestamp":1532908800,"day_name":"Mon","day_temp":[26,78],"owm_day_index":26},{"timestamp":1532995200,"day_name":"Tue","day_temp":[25,77],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[385366]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.almasdarnews.com/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'136877332',post:'385366',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '385366' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5a07e754e98"></textarea>
						<div id="td_live_css_uid_1_5b5a07e754e98" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b5a07e754e98');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b5a07e754e98");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>