<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <meta property="fb:pages" content="788353877895901" />
    <meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />
    <!-- Start of Async HubSpot Analytics Code -->
    <script type="text/javascript">
        (function(d,s,i,r) {
            if (d.getElementById(i)){return;}
            var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
            n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2542432.js';
            e.parentNode.insertBefore(n, e);
        })(document,"script","hs-analytics",300000);
    </script>
    <!-- End of Async HubSpot Analytics Code -->
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript>
    <!-- End Facebook Pixel Code -->
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg" /><link rel="icon" type="image/png" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BEIRUT, LEBANON (3:55 P.M.) - Israeli Prime Minister Benjamin Netanyahu commented on Israeli airstrikes against Syrian Arab Army (SAA) military positions i"/>
<meta name="news_keywords" content="golan, israel, netanyahu, syria, headlines, world" />
<meta name="original-source" content="https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/" />
<link rel="publisher" href="https://plus.google.com/u/1/+Almasdarnews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video" />
<meta property="og:description" content="BEIRUT, LEBANON (3:55 P.M.) - Israeli Prime Minister Benjamin Netanyahu commented on Israeli airstrikes against Syrian Arab Army (SAA) military positions i" />
<meta property="og:url" content="https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/" />
<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
<meta property="article:tag" content="Golan" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Netanyahu" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Syria" />
<meta property="article:published_time" content="2017-06-25T15:57:11+03:00" />
<meta property="fb:app_id" content="508008266002906" />
<meta property="og:image" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BEIRUT, LEBANON (3:55 P.M.) - Israeli Prime Minister Benjamin Netanyahu commented on Israeli airstrikes against Syrian Arab Army (SAA) military positions i" />
<meta name="twitter:title" content="Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video" />
<meta name="twitter:site" content="@thearabsource" />
<meta name="twitter:image" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg" />
<meta name="twitter:creator" content="@thearabsource" />
<meta property="DC.date.issued" content="2017-06-25T15:57:11+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video Comments Feed" href="https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cdn.almasdarnews.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wpd-mycread-style-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css?ver=1488222433' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/clean-login/content/style.css?ver=1493760673' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1496875180' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=1478095793' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=1488222436' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/css/styles.css?ver=1483862181' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=1451227167' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=1497922691' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1497922693' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=1454454679' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=1454454679' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_sceditor-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/minified/themes/default.min.css?ver=1483787507' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1495498538' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=1495498538' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1491564369' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.almasdarnews.com/wp-content/themes/Newspaper-8.0/style.css?ver=1495624113' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-includes/js/jquery/jquery.js?ver=1472794862'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1472794862'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"almasdarnews.com","event_timeout":100,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=1497922691'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=1497922691'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","nonce":"f7327d7c04","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/js/script.js?ver=1483862181'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=1483862181'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=1483862181'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","nonce":"f7327d7c04","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=1483862181'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=1483862181'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1451227167'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=1497922691'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://aml.ink/zKO5y' />
<link rel="alternate" type="application/json+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fnetanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fnetanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:905c94250ef50aaec062891cc6c360f0e85d9b8e|ver:2.8.1|site:7813|unit:2883|width:696|height:392|autoplay:1|aspect:1|user_id:7314|default_channel:122|visual:1|ovr_def:1|player:9130|unit_width:480|unit_height:270|video_image:https://www.almasdarnews.com/wp-content/uploads/2017/06/AMN-Breaking-News-1-696x696-1-1.png" />
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.almasdarnews.com/?wordfence_logHuman=1&hid=A82A015B383C6B12B4B4AEDB681BF8EE');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.almasdarnews.com\/wp-content\/themes\/Newspaper-8.0";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.almasdarnews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.almasdarnews.com/article/category/syria/",
                                "name": "Syria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/",
                                "name": "Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', 'Leith Fadel');
  ga('set', 'dimension7', '2017');
  ga('set', 'dimension10', '2017-06');
  ga('set', 'dimension1', 'Syria');
  ga('set', 'dimension3', 'Golan, Israel, Netanyahu, Syria');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

ins {
	background-color: rgba(255, 255, 255, 0.1);
}
				</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-304058 single-format-standard netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Damascus, Syria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Monday, June 26, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul  class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li>
	<li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.almasdarnews.com/">
            <img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5%40x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
            <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><ins data-cfasync="true" cb="z1t1498433729" class="revive1" data-revive-zoneid="1" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5%40x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
	    </div>
    <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-304058" class="post-304058 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-golan tag-israel tag-netanyahu tag-syria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Syria" class="entry-crumb" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/leith/">Leith Fadel</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-25T15:57:11+00:00" >25/06/2017</time></span>                                                                <div class="td-post-comments"><a href="https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/#comments"><i class="td-icon-comments"></i>3</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok-696x392.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok-696x392.jpg 696w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="Video thumbnail for youtube video 3mlop7we3ok"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><ins data-cfasync="true" cb="z18t1498433729" class="revive18" data-revive-zoneid="18" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins><!-- XDEBUG
Array
(
    [zone] => 18
    [mzone] => 19
    [mobile_only] => 0
    [restrict] => 1
    [debug] => 1
)

amng
Array
(
    [restricted] => 
)

-->

<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><p>BEIRUT, LEBANON (3:55 P.M.) &#8211; Israeli Prime Minister Benjamin Netanyahu commented on Israeli airstrikes against Syrian Arab Army (SAA) military positions in the Syrian-controlled area of the Golan Heights, speaking from Jerusalem on Saturday.</p>
<p>&#8220;Last night the IDF attacked Syrian military targets,&#8221; stated Netanyahu. &#8220;This was a vigorous response to mortar fire at our territory. Our policy is clear: We will not tolerate any spill-over or trickle whatsoever &#8211; neither mortars nor rockets, from any front. We will respond strongly to any attack on our territory or our citizens.&#8221;</p>
<p>The Israeli leader added that Jerusalem considered Iran&#8217;s alleged &#8220;attempts to establish itself militarily in Syria as well as its attempts to arm Hezbollah with advanced weaponry, via Syria and Lebanon&#8221; with the &#8220;utmost gravity&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><span class="td-adspot-title">Advertisement </span><ins data-cfasync="true" cb="z6t1498433729" class="revive6" data-revive-zoneid="6" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/3Mlop7we3ok?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>The Israeli strikes came after 10 projectiles allegedly landed on Israeli-controlled territory in the Golan Heights. Two people in Quneitra were reportedly killed in the attack, and two Syrian government tanks destroyed.</p>
<p>Clashes between the SAA and militants continue to rage in the Golan, with Syrian army officials accusing Israeli forces of giving cover to anti-government fighters.</p>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video" /><meta itemprop="thumbnailUrl" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg" /><meta itemprop="description" content="BEIRUT, LEBANON (3:55 P.M.) - Israeli Prime Minister Benjamin Netanyahu commented on Israeli airstrikes against Syrian Arab Army (SAA) military positions in the Syrian-controlled area of the Golan Heights, speaking from Jerusalem on Saturday. &quot;Last night the IDF attacked Syrian military targets,&quot; st" /><meta itemprop="uploadDate" content="2017-06-25T15:57:11+00:00" /><meta itemprop="embedUrl" content="https://www.youtube.com/embed/3Mlop7we3ok" /><meta itemprop="duration" content="PT57S" /><meta itemprop="isFamilyFriendly" content="false" /></span></p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Share this article:</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://aml.ink/zKO5y")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;display:block;">580</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video&url=https://aml.ink/zKO5y")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count" style="visibility:visible;display:block;">49</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https://aml.ink/zKO5y&title=Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://aml.ink/zKO5y")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_google_plus_count" style="visibility:visible;display:block;">1</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https://aml.ink/zKO5y&title=Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https://aml.ink/zKO5y")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https://aml.ink/zKO5y&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video' ).replace('&', '%26') + '&body=' + decodeURIComponent('https://aml.ink/zKO5y' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https://aml.ink/zKO5y&title=Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count" style="visibility:visible;display:block;">1</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Yahoo" Title="Yahoo" class="heateorSssSharing heateorSssYahooBackground" onclick='heateorSssPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=https://aml.ink/zKO5y&t=Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssYahooSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_yahoo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=https://aml.ink/zKO5y&t=Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video&s=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https://aml.ink/zKO5y")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https://aml.ink/zKO5y")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/zKO5y', 'Netanyahu%20defends%20Israeli%20attack%20on%20Syrian%20forces%20fighting%20Al-Qaeda%3A%20video', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">631</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/syrian-army-captures-al-abjar-hill-along-hama-raqqa-border/" target="_self" rel="nofollow" class="ue31872e3a339917c26b6f57a2b0acb9c"><!-- INLINE RELATED POSTS 1/3 //--><style> .ue31872e3a339917c26b6f57a2b0acb9c , .ue31872e3a339917c26b6f57a2b0acb9c .postImageUrl , .ue31872e3a339917c26b6f57a2b0acb9c .centered-text-area { min-height: 80px; position: relative; } .ue31872e3a339917c26b6f57a2b0acb9c , .ue31872e3a339917c26b6f57a2b0acb9c:hover , .ue31872e3a339917c26b6f57a2b0acb9c:visited , .ue31872e3a339917c26b6f57a2b0acb9c:active { border:0!important; } .ue31872e3a339917c26b6f57a2b0acb9c .clearfix:after { content: ""; display: table; clear: both; } .ue31872e3a339917c26b6f57a2b0acb9c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ue31872e3a339917c26b6f57a2b0acb9c:active , .ue31872e3a339917c26b6f57a2b0acb9c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ue31872e3a339917c26b6f57a2b0acb9c .centered-text-area { width: 100%; position: relative; } .ue31872e3a339917c26b6f57a2b0acb9c .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue31872e3a339917c26b6f57a2b0acb9c .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue31872e3a339917c26b6f57a2b0acb9c .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://cdn.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue31872e3a339917c26b6f57a2b0acb9c:hover .ctaButton { background-color: #E67E22!important; } .ue31872e3a339917c26b6f57a2b0acb9c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue31872e3a339917c26b6f57a2b0acb9c .ue31872e3a339917c26b6f57a2b0acb9c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue31872e3a339917c26b6f57a2b0acb9c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue31872e3a339917c26b6f57a2b0acb9c-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Syrian Army captures Al-Abjar Hill along Hama-Raqqa border</span></div></div></div><div class="ctaButton"></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-cfasync="true" cb="z7t1498433729" class="revive7" data-revive-zoneid="7" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>


</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/golan/">Golan</a></li><li><a href="https://www.almasdarnews.com/article/tag/israel/">Israel</a></li><li><a href="https://www.almasdarnews.com/article/tag/netanyahu/">Netanyahu</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/leith/"><img alt='' src='https://cdn.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658-96x96.jpg' srcset='https://cdn.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/leith/">Leith Fadel</a></span></div><div class="td-author-description"><strong>Editor-in-Chief</strong>

Specializing in Near Eastern Affairs and Economics.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/108874595532033733137" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leith Fadel"></span><meta itemprop="datePublished" content="2017-06-25T15:57:11+00:00"><meta itemprop="dateModified" content="2017-06-25T15:57:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Netanyahu defends Israeli attack on Syrian forces fighting Al-Qaeda: video"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/3mlop7we3ok.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_595048c1c9f4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_595048c1c9f4c" ><script>var block_td_uid_5_595048c1c9f4c = new tdBlock();
block_td_uid_5_595048c1c9f4c.id = "td_uid_5_595048c1c9f4c";
block_td_uid_5_595048c1c9f4c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_595048c1c9f4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_595048c1c9f4c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":304058,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_595048c1c9f4c.td_column_number = "3";
block_td_uid_5_595048c1c9f4c.block_type = "td_block_related_posts";
block_td_uid_5_595048c1c9f4c.post_count = "6";
block_td_uid_5_595048c1c9f4c.found_posts = "9798";
block_td_uid_5_595048c1c9f4c.header_color = "";
block_td_uid_5_595048c1c9f4c.ajax_pagination_infinite_stop = "";
block_td_uid_5_595048c1c9f4c.max_num_pages = "1633";
tdBlocksArray.push(block_td_uid_5_595048c1c9f4c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_595048c207bc1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_595048c1c9f4c" href="#">RELATED ARTICLES</a><a id="td_uid_7_595048c207c78" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_595048c1c9f4c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_595048c1c9f4c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/is-europe-pursuing-an-independent-foreign-policy/" rel="bookmark" title="Is Europe pursuing an independent foreign policy direction?"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/trump_macron-800x430-218x150.png" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/trump_macron-800x430-218x150.png 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/trump_macron-800x430-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Is Europe pursuing an independent foreign policy direction?"/></a></div>                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/is-europe-pursuing-an-independent-foreign-policy/" rel="bookmark" title="Is Europe pursuing an independent foreign policy direction?">Is Europe pursuing an independent foreign policy direction?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/jihadist-rebels-launch-fresh-assault-israeli-warplanes-target-syrian-army-golan-heights/" rel="bookmark" title="Jihadist rebels launch fresh assault after Israeli warplanes target Syrian Army in Golan Heights"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/Jihadist-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/Jihadist-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/05/Jihadist-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Jihadist rebels launch fresh assault after Israeli warplanes target Syrian Army in Golan Heights"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/jihadist-rebels-launch-fresh-assault-israeli-warplanes-target-syrian-army-golan-heights/" rel="bookmark" title="Jihadist rebels launch fresh assault after Israeli warplanes target Syrian Army in Golan Heights">Jihadist rebels launch fresh assault after Israeli warplanes target Syrian Army in Golan Heights</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iranian-missile-strike-destroyed-isil-oil-tanker-irgc-commander/" rel="bookmark" title="Iranian missile strike destroyed ISIL oil tanker: IRGC commander"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/ahP7eV4J-1280-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/ahP7eV4J-1280-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/ahP7eV4J-1280-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iranian missile strike destroyed ISIL oil tanker: IRGC commander"/></a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iranian-missile-strike-destroyed-isil-oil-tanker-irgc-commander/" rel="bookmark" title="Iranian missile strike destroyed ISIL oil tanker: IRGC commander">Iranian missile strike destroyed ISIL oil tanker: IRGC commander</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/u-s-led-coalition-effort-syrian-government-defeat-isis-welcome/" rel="bookmark" title="U.S.-led coalition: Any effort by Syrian government to defeat ISIS would be welcome"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/Col.-Ryan-Dillon-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/Col.-Ryan-Dillon-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/Col.-Ryan-Dillon-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="U.S.-led coalition: Any effort by Syrian government to defeat ISIS would be welcome"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/u-s-led-coalition-effort-syrian-government-defeat-isis-welcome/" rel="bookmark" title="U.S.-led coalition: Any effort by Syrian government to defeat ISIS would be welcome">U.S.-led coalition: Any effort by Syrian government to defeat ISIS would be welcome</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syria-mod-footage-shows-kalibr-missiles-obliterating-targets/" rel="bookmark" title="Syria: MoD footage shows Kalibr missiles obliterating IS targets"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/gaizitud4vo-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/gaizitud4vo-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/gaizitud4vo-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syria: MoD footage shows Kalibr missiles obliterating IS targets"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syria-mod-footage-shows-kalibr-missiles-obliterating-targets/" rel="bookmark" title="Syria: MoD footage shows Kalibr missiles obliterating IS targets">Syria: MoD footage shows Kalibr missiles obliterating IS targets</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/breaking-israeli-military-attacks-syrian-army-golan-heights/" rel="bookmark" title="Breaking: Israeli military attacks Syrian Army in Golan Heights again"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/AMN-Breaking-News-1-696x696-1-218x150.png" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/AMN-Breaking-News-1-696x696-1-218x150.png 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/AMN-Breaking-News-1-696x696-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Breaking: Israeli military attacks Syrian Army in Golan Heights again"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-israeli-military-attacks-syrian-army-golan-heights/" rel="bookmark" title="Breaking: Israeli military attacks Syrian Army in Golan Heights again">Breaking: Israeli military attacks Syrian Army in Golan Heights again</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_595048c1c9f4c" data-td_block_id="td_uid_5_595048c1c9f4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_595048c1c9f4c" data-td_block_id="td_uid_5_595048c1c9f4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="comments-note" id="comments-note">
        <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" >
	<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p>
<p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p>
<p>If your comment is held for moderation, please just be patient, it will be published unless it falls into one of the two categories as mentioned above.</p>
</div>
</div></div></div></div>    </div>
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 COMMENTS</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-121972">
			<article>
	            <footer>
                    <img alt="" src="https://lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?sz=50" class="avatar avatar-social-login avatar-50 photo" height="50" width="50" />                    <cite><a href='https://plus.google.com/102466200018353293444' rel='external nofollow' class='url'>OziGooner .</a></cite>

                    <a class="comment-link" href="#comment-121972">
                        <time pubdate="1498402515">25/06/2017 at 17:55</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Netanyahu&#8230;.the Middle East&#8217;s most warhungry citizen. Perhaps he should acknowledge the years of torture &amp; abuse his own country inflicted on the Yeminite infants and other infant Jews from other Middle Eastern countries who migrated to the stolen lands of Palestine &amp; Golan Heights in 1948.</p>
                </div>

	            <div class="comment-meta" id="comment-121972">
                    <a rel="nofollow" class="comment-reply-login" href="https://www.almasdarnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fnetanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video%2F">Log in to leave a comment</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-122008">
			<article>
	            <footer>
                    <img alt="" src="https://pbs.twimg.com/profile_images/561200314838024193/nqd-EU-4.jpeg" class="avatar avatar-social-login avatar-50 photo" height="50" width="50" />                    <cite><a href="https://twitter.com/lawmannjosto" rel='external nofollow' class='url'>lawmann josto</a></cite>

                    <a class="comment-link" href="#comment-122008">
                        <time pubdate="1498410961">25/06/2017 at 20:16</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>the middle east is better off without israel.The arabs should stop fighting one another so that israel stops taking advantage of them!!</p>
                </div>

	            <div class="comment-meta" id="comment-122008">
                    <a rel="nofollow" class="comment-reply-login" href="https://www.almasdarnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fnetanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video%2F">Log in to leave a comment</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-122044">
			<article>
	            <footer>
                    <img alt="" src="https://lh3.googleusercontent.com/-XdUIqdMkCWA/AAAAAAAAAAI/AAAAAAAAAAA/4252rscbv5M/photo.jpg?sz=50" class="avatar avatar-social-login avatar-50 photo" height="50" width="50" />                    <cite><a href='https://plus.google.com/108047904655578547909' rel='external nofollow' class='url'>Ibrahim Ibn Yahya</a></cite>

                    <a class="comment-link" href="#comment-122044">
                        <time pubdate="1498433726">26/06/2017 at 02:35</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>there was never an attack from syria unto israel, a bunch of bullshit that they cant prove and anthor excuse to protect their investments which is &#8220;ISIS/SDF/FSA and any other faction in syria against syria&#8217;s wishes</p>
                </div>

	            <div class="comment-meta" id="comment-122044">
                    <a rel="nofollow" class="comment-reply-login" href="https://www.almasdarnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fnetanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video%2F">Log in to leave a comment</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/article/netanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://www.almasdarnews.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fnetanyahu-defends-israeli-attack-syrian-forces-fighting-al-qaeda-video%2F">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_12  "><ins data-cfasync="true" cb="z47t1498433730" class="revive47" data-revive-zoneid="47" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><center><a href="https://www.patreon.com/bePatron?u=5684930" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></center></p>
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_10  "><ins data-cfasync="true" cb="z8t1498433730" class="revive8" data-revive-zoneid="8" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><ins data-cfasync="true" cb="z3t1498433730" class="revive3" data-revive-zoneid="3" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>		<aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes">		<h4 class="block-title"><span>Recent Podcasts</span></h4>		<ul>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a>
						</li>
				</ul>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><ins data-cfasync="true" cb="z3t1498433730" class="revive3" data-revive-zoneid="3" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><!-- MarketGidComposite Start -->
<ins data-cfasync="true" cb="z5t1498433730" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- Scripts 2-->
<ins data-cfasync="true" cb="z20t1498433730" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- Scripts 1-->
<ins data-cfasync="true" cb="z4t1498433730" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="GR" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_595048c21a191_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_595048c21a191" ><script>var block_td_uid_13_595048c21a191 = new tdBlock();
block_td_uid_13_595048c21a191.id = "td_uid_13_595048c21a191";
block_td_uid_13_595048c21a191.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_595048c21a191_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_595048c21a191_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_595048c21a191.td_column_number = "1";
block_td_uid_13_595048c21a191.block_type = "td_block_7";
block_td_uid_13_595048c21a191.post_count = "3";
block_td_uid_13_595048c21a191.found_posts = "2371";
block_td_uid_13_595048c21a191.header_color = "";
block_td_uid_13_595048c21a191.ajax_pagination_infinite_stop = "";
block_td_uid_13_595048c21a191.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_13_595048c21a191);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_13_595048c21a191 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city">ISIS ambushes the Philippine Army south of Marawi amid heavy clashes...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T17:51:58+00:00" >26/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/pictures-isis-takes-control-first-city-philippines/" rel="bookmark" title="In pictures: ISIS takes control of its first city in the Philippines"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/DAgzdWMWAAAs0LG-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/DAgzdWMWAAAs0LG-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/05/DAgzdWMWAAAs0LG-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="In pictures: ISIS takes control of its first city in the Philippines"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/pictures-isis-takes-control-first-city-philippines/" rel="bookmark" title="In pictures: ISIS takes control of its first city in the Philippines">In pictures: ISIS takes control of its first city in the...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T20:31:42+00:00" >23/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/civilians-take-arms-chase-islamist-rebels-town-northern-hama-videos/" rel="bookmark" title="Civilians take up arms, chase Islamist rebels out of town in northern Hama [Videos]"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/02/Rebels-on-tank-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/02/Rebels-on-tank-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/02/Rebels-on-tank-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Civilians take up arms, chase Islamist rebels out of town in northern Hama [Videos]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/civilians-take-arms-chase-islamist-rebels-town-northern-hama-videos/" rel="bookmark" title="Civilians take up arms, chase Islamist rebels out of town in northern Hama [Videos]">Civilians take up arms, chase Islamist rebels out of town in...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-12T02:59:10+00:00" >12/02/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_595048c22af4a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_595048c22af4a" ><script>var block_td_uid_14_595048c22af4a = new tdBlock();
block_td_uid_14_595048c22af4a.id = "td_uid_14_595048c22af4a";
block_td_uid_14_595048c22af4a.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_595048c22af4a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_595048c22af4a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_595048c22af4a.td_column_number = "1";
block_td_uid_14_595048c22af4a.block_type = "td_block_7";
block_td_uid_14_595048c22af4a.post_count = "3";
block_td_uid_14_595048c22af4a.found_posts = "2";
block_td_uid_14_595048c22af4a.header_color = "";
block_td_uid_14_595048c22af4a.ajax_pagination_infinite_stop = "";
block_td_uid_14_595048c22af4a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_14_595048c22af4a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_14_595048c22af4a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/aleppo-rebels-behead-a-child/" rel="bookmark" title="Warning: +18 Video. Aleppo rebels behead a child"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/07/Capture2-100x70.png" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2016/07/Capture2-100x70.png 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2016/07/Capture2-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Warning: +18 Video. Aleppo rebels behead a child"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/aleppo-rebels-behead-a-child/" rel="bookmark" title="Warning: +18 Video. Aleppo rebels behead a child">Warning: +18 Video. Aleppo rebels behead a child</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T12:51:08+00:00" >19/07/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >19/07/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots">WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T12:43:19+00:00" >01/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_595048c22fbc3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_595048c22fbc3" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/arabic/">عربي<span class="td-cat-no">1547</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ<span class="td-cat-no">4151</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/">Español<span class="td-cat-no">2249</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce<span class="td-cat-no">1448</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq<span class="td-cat-no">1333</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<span class="td-cat-no">2750</span></a></li><li><a href="https://www.almasdarnews.com/article/category/syria/">Syria<span class="td-cat-no">9799</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/">World News<span class="td-cat-no">1046</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#e1929491918e9395a1808d8c80928580938f849692cf828e8c"><span class="__cf_email__" data-cfemail="81f2f4f1f1eef3f5c1e0edece0f2e5e0f3efe4f6f2afe2eeec">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2014 - 2017 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-63b40ca5c5971f5d4734f59c20fd6441">
	</div>
	<div class="grofile-hash-map-89e005ba9a1c60179cb744b2e6f3d2df">
	</div>
	<div class="grofile-hash-map-67352922933f6b39a75798276e1717b4">
	</div>
	<div class="grofile-hash-map-4bdad3d37d3c3a4bfa017bd604096dd6">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 595048c234c23
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}
</style>

<div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE -->

<!-- Miscelaneous
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->
<script type="text/javascript">
var infolinks_pid = 2624004;
var infolinks_wsid = 0;
</script> 

<!-- End of Custom Block -->

</div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });



//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  
                
// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
    
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
    
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are paying the bills.<br/>Please consider making a <strong><a href="https://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';

            }
        }

    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};</script>                <script type="text/javascript">
                    jQuery(document).ready(function ($) {
                        function load_editor() {
                            if ($('.mm_wsysiwyg').size() > 0) {
                                var editors = $('.mm_wsysiwyg').sceditor({
                                    plugins: "xhtml",
                                    autoUpdate: true,
                                    width: '98%',
                                    resizeMinWidth: '-1',
                                    resizeMaxWidth: '100%',
                                    resizeMaxHeight: '100%',
                                    resizeMinHeight: '-1',
                                    readOnly: false,
                                    emoticonsEnabled: true,
                                    toolbar: "bold,italic,underline,strike|left,center,right,justify|font,size,color,removeformat|cut,copy,paste,pastetext|bulletlist,orderedlist,indent,outdent|link,unlink|date,time|emoticon",
                                    emoticonsRoot: 'https://www.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/',
                                    style: 'https://cdn.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/minified/jquery.sceditor.default.min.css',
                                    locale: 'en-US'
                                });
                            }
                        }

                        load_editor();

                        $('body').on('abc', function () {
                            load_editor();
                        });
                    })
                </script>
                    <script type="text/javascript">
            jQuery(document).ready(function ($) {
                $('body').on('click', '.mm-drop-user', function (e) {
                        e.preventDefault();
                        var that = $(this);
                        if (confirm('Are you sure?')) {
                            $.ajax({
                                type: 'POST',
                                url: 'https://www.almasdarnews.com/wp-admin/admin-ajax.php',
                                data: {
                                    _nonce: 'd328ba144c',
                                    user: $(this).data('user'),
                                    action: 'mm_drop_user',
                                    conversation_id: $(this).data('id')
                                },
                                success: function (data) {
                                    if (data.status == 'fail') {
                                        alert(data.message);
                                    } else if (data.status == 'success') {
                                        //remove the index
                                        that.parent().remove();
                                        alert(data.message);
                                    }
                                }
                            })
                        }
                    }
                )
            })
        </script>
            <div class="ig-container attachments-footer"></div>
    		<script type="text/javascript">
			jQuery(document).ready(function ($) {
				$(".post-304058").fitVids({customSelector: "iframe.wistia_embed"});
			});
		</script>
		<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=1491564369' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1496875180'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1496875180'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/themes/Newspaper-8.0/js/tagdiv_theme.min.js?ver=1495624097'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-includes/js/comment-reply.min.js?ver=1452596276'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1495498538'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-includes/js/wp-embed.min.js?ver=1481054716'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/wpseo-video/js/jquery.fitvids.min.js?ver=1494888870'></script>
<script type='text/javascript' src='https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=1491564369'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Damascus, Syria","api_location":"Mu\u1e29\u0101faz\u0327at Dimashq","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[19.6,67.2],"today_humidity":44,"today_wind_speed":[1.4,0.9],"today_min":[19.6,67.2],"today_max":[19.6,67.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1498554000,"day_temp":[36,96],"day_name":"Tue","owm_day_index":2},{"timestamp":1498640400,"day_temp":[35,95],"day_name":"Wed","owm_day_index":3},{"timestamp":1498726800,"day_temp":[31,89],"day_name":"Thu","owm_day_index":4},{"timestamp":1498813200,"day_temp":[31,88],"day_name":"Fri","owm_day_index":5},{"timestamp":1498899600,"day_temp":[31,88],"day_name":"Sat","owm_day_index":6}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[304058]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.almasdarnews.com/wp-content/themes/Newspaper-8.0/style.css?ver=1495624113';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/Newspaper-8.0';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'119192763',post:'304058',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '119192763', '304058' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e99fd13fd0","applicationID":"21492043","transactionName":"Z1ZbMksHDERRVE1eCl4ceAVNDw1ZH0RQWQJcVmYSXAsSW1FDXGhX","queueTime":0,"applicationTime":973,"atts":"SxFYRAMdH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!--Cached using Nginx-Helper on 2017-06-26 02:35:30. It took 216 queries executed in 0.960 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->