<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Lebanon lodges complaint to UN over Israel&#039;s use of Lebanese airspace to attack Syria</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg" /><link rel="icon" type="image/png" href="https://www.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png" /><meta name="description" content="BEIRUT, LEBANON (8:30 P.M.) - Lebanon lodged a formal complaint to the United Nations this week, following Israel&#039;s use of Lebanese airspace to attack"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Lebanon lodges complaint to UN over Israel&#039;s use of Lebanese airspace to attack Syria" /><meta property="og:description" content="BEIRUT, LEBANON (8:30 P.M.) - Lebanon lodged a formal complaint to the United Nations this week, following Israel&#039;s use of Lebanese airspace to attack" /><meta property="og:url" content="https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/" /><meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" /><meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" /><meta property="article:author" content="https://www.facebook.com/TheArabSource/" /><meta property="article:tag" content="Israel" /><meta property="article:tag" content="Lebanon" /><meta property="article:tag" content="Syria" /><meta property="article:section" content="Lebanon" /><meta property="article:published_time" content="2020-04-03T17:47:50+00:00" /><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg" /><meta property="og:image:secure_url" content="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg" /><meta property="og:image:width" content="458" /><meta property="og:image:height" content="450" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="BEIRUT, LEBANON (8:30 P.M.) - Lebanon lodged a formal complaint to the United Nations this week, following Israel&#039;s use of Lebanese airspace to attack" /><meta name="twitter:title" content="Lebanon lodges complaint to UN over Israel&#039;s use of Lebanese airspace to attack Syria" /><meta name="twitter:site" content="@thearabsource" /><meta name="twitter:image" content="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg" /><meta name="twitter:creator" content="@TheArabSource" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//www.almasdarnews.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.g.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Lebanon lodges complaint to UN over Israel&#8217;s use of Lebanese airspace to attack Syria Comments Feed" href="https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/feed/" /><link rel='stylesheet' id='wpd-mycread-style-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_0e2618c2b442644d40dd2021bb86333c.php' type='text/css' media='all' /><link rel='stylesheet' id='admin-subscription-css-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_309f33800172e8a7c6e6ae1c6465d824.php' type='text/css' media='all' /><link rel='stylesheet' id='bzplayer-font-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_f91a9afc596e48f1957136ce9600478a.php' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_8983e25a91f5c9981fb973bdbe189d33.php' type='text/css' media='all' /><link rel='stylesheet' id='dailybrief-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_e6094661d8923e95b233019ebff7c8f0.php' type='text/css' media='all' /><link rel='stylesheet' id='media-credit-css' href='https://www.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ssp-frontend-player-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_265e45502155330ecb008e531c005270.php' type='text/css' media='all' /><link rel='stylesheet' id='simple-staff-list-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_2483210610aa34a72641b584d2fcd2b5.php' type='text/css' media='all' /><link rel='stylesheet' id='steempress_sp-css' href='https://www.almasdarnews.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_0490e7ccb9d3d1ecd9329d488f5a31cb.php' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_ce0dc9238bfd7b9d6fc1c95ff052c467.php' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-flag-css-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_6f15ebc0c83f8046524d1b52d19b3ca9.php' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-voters-style-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_32187371c8a98640c2febd3bcc4618ee.php' type='text/css' media='all' /><link rel='stylesheet' id='trns-tr-style-css' href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=9.6' type='text/css' media='all' /><link rel='stylesheet' id='eu-cookie-law-style-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_e2e8435fcdb57ece1e52a246a2bf7212.php' type='text/css' media='all' /><link rel='stylesheet' id='mycred-front-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_1f5f4b709de72a7517076ef45a93683e.php' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_0919467d2fed0f93f233ab5debf35c99.php' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_d3445ce5524ceaee44a098bf05e3bc2d.php' type='text/css' media='all' /><link rel='stylesheet' id='wordads-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_c980cb044361631a11e3dedc9110384e.php' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_79d50a8d9167877aa1191c65bf1ac616.php' type='text/css' media='all' /> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/video.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/flash.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_440bf4100b904faf9a1a2abadad24f99.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_8e41fb50bf6c80cbf0d30e1df0fbe20d.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_a48d588330452419959e91cf40f2cd23.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.almasdarnews.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"2961d2ded525b31c6e97283fed16228a","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":412055,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"primaryColor":"#00B38F","wvRealTime":"yes","confirm_approve":"Are you sure you want to set this comment as approved?","confirm_unapprove":"Are you sure you want to set this comment as unapproved?","confirm_trash":"Are you sure you want to set this comment as trashed?","confirm_spam":"Are you sure you want to set this comment as spam?","confirm_blacklist":"Are you sure you want to move this user into blacklist?","confirm_delete":"Are you sure you want to delete this comment?","please_fill":"Please fill out the field","choose_post":"Please choose post","trns_lang_list":{"af":"Afrikaans","sq":"Albanian","ar":"Arabic","hy":"Armenian","az":"Azerbaijan","eu":"Basque","be":"Belarusian","bs":"Bosnian","bg":"Bulgarian","ca":"Catalan","zh":"Chinese","hr":"Croatian","cs":"Czech","da":"Danish","nl":"Dutch","en":"English","et":"Estonian","fi":"Finish","fr":"French","gl":"Galician","ka":"Georgian","de":"German","el":"Greek","ht":"Haitian(Creole)","hu":"Hungarian","is":"Icelandic","id":"Indonesian","ga":"Irish","it":"Italian","ja":"Japanese","kk":"Kazakh","ko":"Korean","ky":"Kyrgyz","la":"Latin","lv":"Latvian","lt":"Lithuanian","mk":"Macedonian","mg":"Malagasy","ms":"Malay","mt":"Maltese","mn":"Mongolian","no":"Norwegian","fa":"Persian","pl":"Polish","pt":"Portuguese","ro":"Romanian","ru":"Russian","sr":"Serbian","sk":"Slovakian","sl":"Slovenian","es":"Spanish","sw":"Swahili","sv":"Swedish","tl":"Tagalog","tg":"Tajik","tt":"Tatar","th":"Thai","tr":"Turkish","uk":"Ukrainian","uz":"Uzbek","vi":"Vietnamese","cy":"Welsh","he":"Yiddish"},"trns_err":"Can't translate","trns_error_dialog":"Can't translate this comment","trns_same_lang_msg":"The original comment in"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_e036b0d5c685fca41431fc4a78250e5f.php'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_211059733a7ef81bfb103b7537206d65.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_307fd38c30146c2bf8a4dfd7ae33db88.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_57337c5a37399b16d2488bd17f2d0b8d.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_05186ca6ffdb91f1972ecbac4a93b6b0.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js'></script> <link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" /><meta name="generator" content="AMN - Al-Masdar News | المصدر نيوز" /><link rel='shortlink' href='https://aml.ink/cZe6z' />  <script data-cfasync="false" type="text/javascript">(function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();</script> <link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" /><style>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</style><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\\\&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you\\\&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>  <script>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</script> <script data-cfasync="false" type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'newspaper', amp: false, siteid: 136877332, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <script data-cfasync="false" type="text/javascript">(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);</script><meta name='dailymotion-domain-verification' content='dm0o8m6ykyzs5v40d' /> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.almasdarnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/category/lebanon/",
                    "name": "Lebanon"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/",
                    "name": "Lebanon lodges complaint to UN over Israel&#8217;s use of Lebanese airspace to..."                                
                }
            }    
        ]
    }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('set', 'dimension1', 'News Desk');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-04');
  ga('set', 'dimension4', 'Lebanon');
  ga('set', 'dimension6', 'Israel, Lebanon, Syria');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script>  <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="788353877895901" /><meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

                var TopBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [336, 280]).
                addSize([767, 949], [728, 90]).
                build();

                var MiddleBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [728, 90]).
                build();

                var SideBarBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [300, 600]).
                build();

                var BottomBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [[970,250],[970,90],[728,90]]).
                build();

                googletag.defineSlot('/30438525/AMN/Top_728X90', [[336, 280], [728, 90]], 'div-gpt-ad-1523442763822-0').
                defineSizeMapping(TopBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid1_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-1').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid2_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-2').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid3_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-3').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid4_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-5').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1523442763822-3').
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar2_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1523442763822-4').
                defineSizeMapping(SideBarBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Botton_970x250', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1523442763822-5').
                defineSizeMapping(BottomBannerMapping).
                addService(googletag.pubads());

                googletag.enableServices();
            });</script>  <script>document.blockSimultaneousPlay = true;</script> </head><body class="post-template-default single single-post postid-412055 single-format-standard lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li><li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li><li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li><li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li><li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li><li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li></ul></li><li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li><li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li><li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li></ul></li><li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li><li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li></ul></li><li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li><li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li><li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li></ul></li><li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.almasdarnews.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">13.7</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Beirut</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> Friday, April 3, 2020</div></div><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li><li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a><ul class="sub-menu"><li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li></ul></li><li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a><ul class="sub-menu"><li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li><li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li><li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li><li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li><li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li></ul></li><li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li><li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li><li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /> <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5e879c8559199_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5e879c8559199_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e879c8559199_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /> </a></div><div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.almasdarnews.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now" style="padding-top: 15px; padding-left: 30px; margin-bottom: -50px;"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_2_5e879c855bdf5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e879c855bdf5" ><script>var block_td_uid_2_5e879c855bdf5 = new tdBlock();
block_td_uid_2_5e879c855bdf5.id = "td_uid_2_5e879c855bdf5";
block_td_uid_2_5e879c855bdf5.atts = '{"category_ids":"-1532,-1392,-1,-2076,-2955,-172573,-184431","installed_post_types":"post","limit":"15","tdc_css":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_2_5e879c855bdf5_rand","tdc_css_class":"td_uid_2_5e879c855bdf5_rand","tdc_css_class_style":"td_uid_2_5e879c855bdf5_rand_style"}';
block_td_uid_2_5e879c855bdf5.td_column_number = "3";
block_td_uid_2_5e879c855bdf5.block_type = "td_block_trending_now";
block_td_uid_2_5e879c855bdf5.post_count = "15";
block_td_uid_2_5e879c855bdf5.found_posts = "42519";
block_td_uid_2_5e879c855bdf5.header_color = "";
block_td_uid_2_5e879c855bdf5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e879c855bdf5.max_num_pages = "2835";
tdBlocksArray.push(block_td_uid_2_5e879c855bdf5);</script><div id=td_uid_2_5e879c855bdf5 class="td_block_inner"><div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_2_5e879c855bdf5" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-develops-one-of-worlds-most-powerful-pistol-rounds/" rel="bookmark" title="Russia develops one of world&#8217;s most powerful pistol rounds">Russia develops one of world&#8217;s most powerful pistol rounds</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/4-7-magnitude-earthquake-hits-western-syria/" rel="bookmark" title="4.7 magnitude earthquake hits western Syria">4.7 magnitude earthquake hits western Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-amasses-large-force-in-southern-idlib-as-offensive-becomes-more-likely/" rel="bookmark" title="Syrian Army amasses large force in southern Idlib as offensive becomes more likely">Syrian Army amasses large force in southern Idlib as offensive becomes more likely</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-deployment-of-patriot-missile-system-is-violation-of-iraqs-sovereignty-lawmaker/" rel="bookmark" title="US deployment of Patriot Missile System is violation of Iraq&#8217;s sovereignty: lawmaker">US deployment of Patriot Missile System is violation of Iraq&#8217;s sovereignty: lawmaker</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-takes-advantage-of-coronavirus-crisis-to-launch-several-attacks-across-syria/" rel="bookmark" title="ISIS takes advantage of coronavirus crisis to launch several attacks across Syria">ISIS takes advantage of coronavirus crisis to launch several attacks across Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-military-reinforcements-enter-idlib-with-tanks-and-heavy-weapons/" rel="bookmark" title="Turkish military reinforcements enter Idlib with tanks and heavy weapons">Turkish military reinforcements enter Idlib with tanks and heavy weapons</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-attacks-will-face-fiercest-reactions-from-iran-commander/" rel="bookmark" title="US attacks will face &#8216;fiercest reactions&#8217; from Iran: commander">US attacks will face &#8216;fiercest reactions&#8217; from Iran: commander</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/" rel="bookmark" title="Lebanon lodges complaint to UN over Israel&#8217;s use of Lebanese airspace to attack Syria">Lebanon lodges complaint to UN over Israel&#8217;s use of Lebanese airspace to attack Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-backed-force-planned-attack-on-ain-al-assad-airbase-during-us-officials-visit/" rel="bookmark" title="Iran-backed force planned attack on Ain Al-Assad Airbase during US official&#8217;s visit">Iran-backed force planned attack on Ain Al-Assad Airbase during US official&#8217;s visit</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/eu-may-ease-sanctions-against-syria-over-coronavirus-outbreak/" rel="bookmark" title="EU may ease sanctions against Syria over coronavirus outbreak">EU may ease sanctions against Syria over coronavirus outbreak</a></h3></div><div class="td_module_trending_now td-trending-now-post-10 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/ansarallah-forces-confront-enemy-warplane-with-new-air-defense-missile/" rel="bookmark" title="Ansarallah forces confront enemy warplane with new air defense missile">Ansarallah forces confront enemy warplane with new air defense missile</a></h3></div><div class="td_module_trending_now td-trending-now-post-11 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/chinese-made-high-end-missile-sees-first-export-despite-pandemic/" rel="bookmark" title="Chinese-made high-end missile sees first export despite pandemic">Chinese-made high-end missile sees first export despite pandemic</a></h3></div><div class="td_module_trending_now td-trending-now-post-12 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/china-responds-to-us-naval-incursion-by-flexing-might-in-pacific/" rel="bookmark" title="China responds to US naval incursion by flexing might in Pacific">China responds to US naval incursion by flexing might in Pacific</a></h3></div><div class="td_module_trending_now td-trending-now-post-13 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/woman-with-coronavirus-in-chile-detained-after-escaping-from-hospital-video/" rel="bookmark" title="Woman with coronavirus in Chile detained after escaping from hospital: video">Woman with coronavirus in Chile detained after escaping from hospital: video</a></h3></div><div class="td_module_trending_now td-trending-now-post-14 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/nato-plans-to-expand-mission-in-iraq-report/" rel="bookmark" title="NATO plans to expand mission in Iraq: report">NATO plans to expand mission in Iraq: report</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="td_uid_2_5e879c855bdf5" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="td_uid_2_5e879c855bdf5" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div><div class="wpb_wrapper"> <br /></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-412055" class="post-412055 post type-post status-publish format-standard has-post-thumbnail hentry category-lebanon category-middleeast category-syria tag-israel tag-lebanon tag-syria" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Lebanon" class="entry-crumb" href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lebanon lodges complaint to UN over Israel&#8217;s use of Lebanese airspace to...</span></div></div><ul class="td-category"><li class="entry-category"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li class="entry-category"><a style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a></li><li class="entry-category"><a style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul><header class="td-post-title"><h1 class="entry-title">Lebanon lodges complaint to UN over Israel&#8217;s use of Lebanese airspace to attack Syria</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T20:47:50+00:00" >2020-04-03</time></span><div class="td-post-comments"><a href="https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content">  <script>ga("send","event","Debug","Article View")</script> <div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg" data-caption=""><img width="458" height="450" class="entry-thumb td-modal-image" src="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg 458w, https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo-392x385.jpg 392w, https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo-427x420.jpg 427w, https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo-56x55.jpg 56w, https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo-342x336.jpg 342w" sizes="(max-width: 458px) 100vw, 458px" alt="" title="lebanese-army-logo"/></a></div><div class="td-a-rec td-a-rec-id-content_top td_uid_4_5e879c859fe73_rand td_block_template_1"><style>/* custom css */
.td_uid_4_5e879c859fe73_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5e879c859fe73_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style></div><div class='code-block code-block-2 ai-track' data-ai='WzIsMCwiQXJ0aWNsZSBUb3AiLCIiXQ==' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="overflow:show;" id='div-gpt-ad-1523442763822-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-1'); });</script> </div></div><p>BEIRUT, LEBANON (8:30 P.M.) &#8211; Lebanon lodged a formal complaint to the United Nations this week, following Israel&#8217;s use of Lebanese airspace to attack Syria&#8217;s Homs Governorate.</p><p>“The Ministry of Foreign Affairs and Emigrants has filed a complaint before the UN Security Council in New York over the dangerous Israeli violation of Lebanese sovereignty, after three Israeli aircraft bombed Syrian sites from the Lebanese airspace, which represented a threat to Lebanese civilians,” the ministry said in a statement released on Thursday.</p><div class="td-a-rec td-a-rec-id-content_inlineright td_uid_3_5e879c859fbfb_rand td_block_template_1"><style>/* custom css */
.td_uid_3_5e879c859fbfb_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e879c859fbfb_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style></div><div class='code-block code-block-1 ai-track' data-ai='WzEsMCwiUHJpbWlzIFZpZGVvIFBsYXllciIsIiJd' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=102849&cbuster=1585945733&pubUrl=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Flebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria%2F&subId=0&x=360&y=260&vp_content=plembed1b17qypgkwju&vp_template=7661"></script></div><p>“This violation comes at a time when the entire world is facing the threat of the spread of the coronavirus pandemic,” it added.</p><p>The Lebanese foreign ministry then urged the Security Council to “put a permanent end to the Israeli violations,” noting that “Israel violates the Lebanese aerial, maritime and territorial sovereignty on a daily basis.”</p><p>Israel often violates Lebanese airspace with their fighter and reconnaissance aircraft, despite complaints from the Lebanese authorities about the violation of the small Levantine country&#8217;s territorial integrity.</p><p>&nbsp;</p><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-1-5e879c8583f0b"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5e879c8583f0b',  {
						collapseEmpty: 'before',
						sectionId: '1368773321',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-2-5e879c8583f17"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5e879c8583f17',  {
						collapseEmpty: 'before',
						sectionId: '1368773324',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2FcZe6z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria&url=https%3A%2F%2Faml.ink%2FcZe6z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2FcZe6z&title=Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2FcZe6z&title=Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2FcZe6z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2FcZe6z&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2FcZe6z' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2FcZe6z&title=Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Faml.ink%2FcZe6z&title=Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2FcZe6z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2FcZe6z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/cZe6z', 'Lebanon%20lodges%20complaint%20to%20UN%20over%20Israel%27s%20use%20of%20Lebanese%20airspace%20to%20attack%20Syria', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/breaking-putin-and-assad-discuss-idlib-developments/" target="_self" class="uee811cee98c1a2a35e45c8df7a17f008"><style>.uee811cee98c1a2a35e45c8df7a17f008 , .uee811cee98c1a2a35e45c8df7a17f008 .postImageUrl , .uee811cee98c1a2a35e45c8df7a17f008 .centered-text-area { min-height: 80px; position: relative; } .uee811cee98c1a2a35e45c8df7a17f008 , .uee811cee98c1a2a35e45c8df7a17f008:hover , .uee811cee98c1a2a35e45c8df7a17f008:visited , .uee811cee98c1a2a35e45c8df7a17f008:active { border:0!important; } .uee811cee98c1a2a35e45c8df7a17f008 .clearfix:after { content: ""; display: table; clear: both; } .uee811cee98c1a2a35e45c8df7a17f008 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .uee811cee98c1a2a35e45c8df7a17f008:active , .uee811cee98c1a2a35e45c8df7a17f008:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .uee811cee98c1a2a35e45c8df7a17f008 .centered-text-area { width: 100%; position: relative; } .uee811cee98c1a2a35e45c8df7a17f008 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uee811cee98c1a2a35e45c8df7a17f008 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uee811cee98c1a2a35e45c8df7a17f008 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uee811cee98c1a2a35e45c8df7a17f008:hover .ctaButton { background-color: #E67E22!important; } .uee811cee98c1a2a35e45c8df7a17f008 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uee811cee98c1a2a35e45c8df7a17f008 .uee811cee98c1a2a35e45c8df7a17f008-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uee811cee98c1a2a35e45c8df7a17f008:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uee811cee98c1a2a35e45c8df7a17f008-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Breaking: Putin and Assad discuss Idlib developments</span></div></div></div><div class="ctaButton"></div></a></div><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="width:100%" id="rc-widget-2b293f" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="62206"></div><script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script></div><div class="td-a-rec td-a-rec-id-content_bottom td_uid_5_5e879c85a0067_rand td_block_template_1"><style>/* custom css */
.td_uid_5_5e879c85a0067_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5e879c85a0067_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id='div-gpt-ad-1523442279280-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442279280-2'); });</script> </div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/israel/">Israel</a></li><li><a href="https://www.almasdarnews.com/article/tag/lebanon/">Lebanon</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div><div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/dfroberg/"><img alt='' src='https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=96&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=192&#038;d=mm&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></span></div><div class="td-author-description">The International News Desk reports on issues and events world wide.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="News Desk"></span><meta itemprop="datePublished" content="2020-04-03T20:47:50+00:00"><meta itemprop="dateModified" content="2020-04-03T20:47:50+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Lebanon lodges complaint to UN over Israel&#039;s use of Lebanese airspace to attack Syria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2016/03/lebanese-army-logo.jpg"><meta itemprop="width" content="458"><meta itemprop="height" content="450"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_6_5e879c85a07f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_6_5e879c85a07f9" ><script>var block_td_uid_6_5e879c85a07f9 = new tdBlock();
block_td_uid_6_5e879c85a07f9.id = "td_uid_6_5e879c85a07f9";
block_td_uid_6_5e879c85a07f9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5e879c85a07f9_rand","td_column_number":3,"live_filter_cur_post_id":412055,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5e879c85a07f9_rand","tdc_css_class_style":"td_uid_6_5e879c85a07f9_rand_style"}';
block_td_uid_6_5e879c85a07f9.td_column_number = "3";
block_td_uid_6_5e879c85a07f9.block_type = "td_block_related_posts";
block_td_uid_6_5e879c85a07f9.post_count = "6";
block_td_uid_6_5e879c85a07f9.found_posts = "31410";
block_td_uid_6_5e879c85a07f9.header_color = "";
block_td_uid_6_5e879c85a07f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e879c85a07f9.max_num_pages = "5235";
tdBlocksArray.push(block_td_uid_6_5e879c85a07f9);</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5e879c85cc74a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5e879c85a07f9" href="#">RELATED ARTICLES</a><a id="td_uid_8_5e879c85cc751" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5e879c85a07f9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5e879c85a07f9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/4-7-magnitude-earthquake-hits-western-syria/" rel="bookmark" class="td-image-wrap" title="4.7 magnitude earthquake hits western Syria"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-218x150.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-218x150.png 218w, https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="4.7 magnitude earthquake hits western Syria" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/4-7-magnitude-earthquake-hits-western-syria/" rel="bookmark" title="4.7 magnitude earthquake hits western Syria">4.7 magnitude earthquake hits western Syria</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-amasses-large-force-in-southern-idlib-as-offensive-becomes-more-likely/" rel="bookmark" class="td-image-wrap" title="Syrian Army amasses large force in southern Idlib as offensive becomes more likely"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/11/13980815135807252_PhotoL-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/11/13980815135807252_PhotoL-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/11/13980815135807252_PhotoL-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army amasses large force in southern Idlib as offensive becomes more likely" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-amasses-large-force-in-southern-idlib-as-offensive-becomes-more-likely/" rel="bookmark" title="Syrian Army amasses large force in southern Idlib as offensive becomes more likely">Syrian Army amasses large force in southern Idlib as offensive becomes more likely</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/isis-takes-advantage-of-coronavirus-crisis-to-launch-several-attacks-across-syria/" rel="bookmark" class="td-image-wrap" title="ISIS takes advantage of coronavirus crisis to launch several attacks across Syria"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/ISIS-terrorists-678x381-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/ISIS-terrorists-678x381-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2017/12/ISIS-terrorists-678x381-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="ISIS takes advantage of coronavirus crisis to launch several attacks across Syria" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-takes-advantage-of-coronavirus-crisis-to-launch-several-attacks-across-syria/" rel="bookmark" title="ISIS takes advantage of coronavirus crisis to launch several attacks across Syria">ISIS takes advantage of coronavirus crisis to launch several attacks across Syria</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/turkish-military-reinforcements-enter-idlib-with-tanks-and-heavy-weapons/" rel="bookmark" class="td-image-wrap" title="Turkish military reinforcements enter Idlib with tanks and heavy weapons"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/12/medium_vhcgXuy98iMNTeoT-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/12/medium_vhcgXuy98iMNTeoT-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/12/medium_vhcgXuy98iMNTeoT-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turkish military reinforcements enter Idlib with tanks and heavy weapons" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-military-reinforcements-enter-idlib-with-tanks-and-heavy-weapons/" rel="bookmark" title="Turkish military reinforcements enter Idlib with tanks and heavy weapons">Turkish military reinforcements enter Idlib with tanks and heavy weapons</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/eu-may-ease-sanctions-against-syria-over-coronavirus-outbreak/" rel="bookmark" class="td-image-wrap" title="EU may ease sanctions against Syria over coronavirus outbreak"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/11/16115181-cartoon-like-drawings-of-flags-showing-friendship-between-EU-and-Syria-Stock-Photo-696x389-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/11/16115181-cartoon-like-drawings-of-flags-showing-friendship-between-EU-and-Syria-Stock-Photo-696x389-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2016/11/16115181-cartoon-like-drawings-of-flags-showing-friendship-between-EU-and-Syria-Stock-Photo-696x389-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="EU may ease sanctions against Syria over coronavirus outbreak" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/eu-may-ease-sanctions-against-syria-over-coronavirus-outbreak/" rel="bookmark" title="EU may ease sanctions against Syria over coronavirus outbreak">EU may ease sanctions against Syria over coronavirus outbreak</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-jihadists-trade-attacks-in-southwest-idlib-as-situation-worsens/" rel="bookmark" class="td-image-wrap" title="Syrian Army, jihadists trade attacks in southwest Idlib as situation worsens"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/10/SAA-in-Syrian-Desert-747x420-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/10/SAA-in-Syrian-Desert-747x420-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/10/SAA-in-Syrian-Desert-747x420-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army, jihadists trade attacks in southwest Idlib as situation worsens" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-jihadists-trade-attacks-in-southwest-idlib-as-situation-worsens/" rel="bookmark" title="Syrian Army, jihadists trade attacks in southwest Idlib as situation worsens">Syrian Army, jihadists trade attacks in southwest Idlib as situation worsens</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e879c85a07f9" data-td_block_id="td_uid_6_5e879c85a07f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_6_5e879c85a07f9" data-td_block_id="td_uid_6_5e879c85a07f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments-note" id="comments-note"><div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" ><div class="vc_message_box-icon"><i class="fas fa-info-circle"></i></div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p><p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p></div><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1516307298313-0aa2500a-3d9d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298313-0aa2500a-3d9d" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Be Civil</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h2>This is a Civilized Place for Public Discussion</h2><p>Please treat this discussion with the same respect you would a public park. We, too, are a shared community resource — a place to share skills, knowledge and interests through ongoing conversation.</p><p>These are not hard and fast rules, merely guidelines to aid the human judgment of our community and keep this a clean and well-lighted place for civilized public discourse.</p></div></div></div></div><div class="vc_tta-panel" id="1516307298345-cd1a23f6-350e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298345-cd1a23f6-350e" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Make it better</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h2>Improve the Discussion</h2><p>Help us make this a great place for discussion by always working to improve the discussion in some way, however small. If you are not sure your post adds to the conversation, think over what you want to say and try again later.</p><p>The topics discussed here matter to us, and we want you to act as if they matter to you, too. Be respectful of the topics and the people discussing them, even if you disagree with some of what is being said.</p></div></div></div></div><div class="vc_tta-panel" id="1516307532810-95d881e2-6d73" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307532810-95d881e2-6d73" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Now the hard part!</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><h2>Be Agreeable, Even When You Disagree</h2><p>You may wish to respond to something by disagreeing with it. That’s fine. But remember to <em>criticize ideas, not people</em>. Please avoid:</p><ul><li>Name-calling</li><li>Ad hominem attacks</li><li>Responding to a post’s tone instead of its actual content</li><li>Knee-jerk contradiction</li></ul><p>Instead, provide reasoned counter-arguments that improve the conversation.</p></div></div></div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Discuss</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_6272770"></div> <script data-cfasync="false" type="text/javascript">var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6272770']);</script> </div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=r 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_58bc22d380eb6-wrapper wpd-has-desc"><div class="wpd-field-group-title"> Rate Article<div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>What do you think of the article?</span></div></div><div class="wpd-item-wrap"><fieldset class="wpdiscuz-rating"> <input type="radio" id="wpdiscuz-star_0_05e879c85d05ea_5" name="custom_field_58bc22d380eb6" value="5" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05e879c85d05ea_5" title="5"></label> <input type="radio" id="wpdiscuz-star_0_05e879c85d05ea_4" name="custom_field_58bc22d380eb6" value="4" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05e879c85d05ea_4" title="4"></label> <input type="radio" id="wpdiscuz-star_0_05e879c85d05ea_3" name="custom_field_58bc22d380eb6" value="3" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05e879c85d05ea_3" title="3"></label> <input type="radio" id="wpdiscuz-star_0_05e879c85d05ea_2" name="custom_field_58bc22d380eb6" value="2" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05e879c85d05ea_2" title="2"></label> <input type="radio" id="wpdiscuz-star_0_05e879c85d05ea_1" name="custom_field_58bc22d380eb6" value="1" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05e879c85d05ea_1" title="1"></label></fieldset></div><div class="clearfix"></div></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wc-field-submit"> <label class="wpd_label" title="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wc-field-submit"> <label class="wpd_label" title="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">new follow-up comments</option><option value="all_comment" >new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="436ca8ca99" /><input type="hidden" name="_wp_http_referer" value="/article/lebanon-lodges-complaint-to-un-over-israels-use-of-lebanese-airspace-to-attack-syria/" /> <input type="hidden" value="412055" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_12 td_uid_9_5e879c85d134b_rand td_block_template_1"><style>/* custom css */
.td_uid_9_5e879c85d134b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5e879c85d134b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id='div-gpt-ad-1523442763822-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-3'); });</script> </div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><p> &nbsp;</p><div class="vc_btn3-container vc_btn3-inline vc_custom_1515185905843"> <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-primary" href="https://www.patreon.com/amnlive" title=""><i class="vc_btn3-icon fa fa-globe"></i> Become a AMN Patron!</a></div></center><p> &nbsp;</p>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="6534369027"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>AMN Partner</span></h4><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener noreferrer"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></aside><aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes"><h4 class="block-title"><span>Recent Podcasts</span></h4><ul><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_62043d"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=62207&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_62043d"); rcds.appendChild(rcel);
})();</script></div></aside><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u wideskyscraper"><div style="padding-bottom:15px;width:160px;height:600px;"><div id="atatags-3-5e879c85d3f91"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5e879c85d3f91',  {
						collapseEmpty: 'before',
						sectionId: '1368773323',
						location: 150,
						width: 160,
						height: 600
					});
				});</script> </div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top td_uid_10_5e879c85d4086_rand td_block_template_1"><style>/* custom css */
.td_uid_10_5e879c85d4086_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5e879c85d4086_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><div id='div-gpt-ad-consumable-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-consumable-0'); });</script> </div> <ins data-cfasync="true" cb="z5t1585945733" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="DE" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins> <ins data-cfasync="true" cb="z20t1585945733" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="DE" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins> <ins data-cfasync="true" cb="z4t1585945733" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="DE" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_11_5e879c85d4e2b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_11_5e879c85d4e2b" ><script>var block_td_uid_11_5e879c85d4e2b = new tdBlock();
block_td_uid_11_5e879c85d4e2b.id = "td_uid_11_5e879c85d4e2b";
block_td_uid_11_5e879c85d4e2b.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5e879c85d4e2b_rand","tdc_css_class":"td_uid_11_5e879c85d4e2b_rand","tdc_css_class_style":"td_uid_11_5e879c85d4e2b_rand_style"}';
block_td_uid_11_5e879c85d4e2b.td_column_number = "1";
block_td_uid_11_5e879c85d4e2b.block_type = "td_block_7";
block_td_uid_11_5e879c85d4e2b.post_count = "3";
block_td_uid_11_5e879c85d4e2b.found_posts = "2374";
block_td_uid_11_5e879c85d4e2b.header_color = "";
block_td_uid_11_5e879c85d4e2b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5e879c85d4e2b.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_11_5e879c85d4e2b);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_11_5e879c85d4e2b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/pakistans-navy-claims-it-prevented-indian-submarine-from-entering-its-waters-video/" rel="bookmark" class="td-image-wrap" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/pakistans-navy-claims-it-prevented-indian-submarine-from-entering-its-waters-video/" rel="bookmark" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)">Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T14:26:57+00:00" >2019-03-05</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" class="td-image-wrap" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King">Putin condemns Houthi missile on Riyadh in phone call with Saudi...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T18:35:49+00:00" >2017-12-21</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" class="td-image-wrap" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher">&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/featured-2/" class="td-post-category">Featured</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T03:07:19+00:00" >2017-12-20</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes"><h4 class="block-title"><span>Podcasts</span></h4><ul><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a></li></ul></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_12_5e879c85dc735_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_12_5e879c85dc735" ><script>var block_td_uid_12_5e879c85dc735 = new tdBlock();
block_td_uid_12_5e879c85dc735.id = "td_uid_12_5e879c85dc735";
block_td_uid_12_5e879c85dc735.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5e879c85dc735_rand","tdc_css_class":"td_uid_12_5e879c85dc735_rand","tdc_css_class_style":"td_uid_12_5e879c85dc735_rand_style"}';
block_td_uid_12_5e879c85dc735.td_column_number = "1";
block_td_uid_12_5e879c85dc735.block_type = "td_block_7";
block_td_uid_12_5e879c85dc735.post_count = "3";
block_td_uid_12_5e879c85dc735.found_posts = "54968";
block_td_uid_12_5e879c85dc735.header_color = "";
block_td_uid_12_5e879c85dc735.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e879c85dc735.max_num_pages = "18323";
tdBlocksArray.push(block_td_uid_12_5e879c85dc735);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5e879c85dc735 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" class="td-image-wrap" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >2016-07-19</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iraqi-mans-heroics-prevents-isis-suicide-bomber-killing-civilians/" rel="bookmark" class="td-image-wrap" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-100x70.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iraqi-mans-heroics-prevents-isis-suicide-bomber-killing-civilians/" rel="bookmark" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians">Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/iraq/" class="td-post-category">Iraq</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-09T00:33:08+00:00" >2016-07-09</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/fuerza-aerea-francesa-venga-la-masacre-de-niza-mata-100-civiles-fotos/" rel="bookmark" class="td-image-wrap" title="Fuerza Aérea francesa venga la masacre de Niza, mata +100 civiles (Fotos)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-100x70.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Fuerza Aérea francesa venga la masacre de Niza, mata +100 civiles (Fotos)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/fuerza-aerea-francesa-venga-la-masacre-de-niza-mata-100-civiles-fotos/" rel="bookmark" title="Fuerza Aérea francesa venga la masacre de Niza, mata +100 civiles (Fotos)">Fuerza Aérea francesa venga la masacre de Niza, mata +100 civiles...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T22:47:32+00:00" >2016-07-19</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div class="hide-on-button negative top ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law" ><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form> Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.almasdarnews.com/policies/privacy-policy/" > Cookie Policy </a></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_13_5e879c869f7ad_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_13_5e879c869f7ad" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/syria/"><span class="td-cat-name">Syria</span><span class="td-cat-no">27077</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/"><span class="td-cat-name">Middle East</span><span class="td-cat-no">4595</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/"><span class="td-cat-name">РУССКИЙ</span><span class="td-cat-no">4227</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/"><span class="td-cat-name">World News</span><span class="td-cat-no">2851</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/"><span class="td-cat-name">Español</span><span class="td-cat-no">2728</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/"><span class="td-cat-name">Iraq</span><span class="td-cat-no">2489</span></a></li><li><a href="https://www.almasdarnews.com/article/category/arabic/"><span class="td-cat-name">عربي</span><span class="td-cat-no">2302</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkey/"><span class="td-cat-name">Turkey</span><span class="td-cat-no">1951</span></a></li><li><a href="https://www.almasdarnews.com/article/category/yemen/"><span class="td-cat-name">Yemen</span><span class="td-cat-no">1926</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#21525451514e535561404d4c40524540534f4456520f424e4c"><span class="__cf_email__" data-cfemail="e695939696899492a6878a8b879582879488839195c885898b">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li><li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li><li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li><li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li><li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2014 - 2018 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a></div></div></div></div></div><style type="text/css">.ssp-wave wave wave {
				background: #00d4f7 !important;
			}</style><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <style type="text/css" media="screen">/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}

.td-pb-row [class*="td-pb-span"] {
  display: block;
  min-height: 1px;
  float: left;
  padding-right: 4px;
  padding-left: 4px;
  /* responsive landscape tablet */
  /* responsive portrait tablet */
  /* responsive portrait phone */
  position: relative;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}</style><div class="td-container">  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>ga("send","event","Debug","FI")</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script> </div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });


//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  

// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are financing bringing you breaking and relevant news.<br/>Please consider whitelisting this site in your ad blocker or make a <strong><a href="http://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';
            }
        }
    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};</script> <script>function copy_to_clipBoard() {
				var copyText = document.getElementById("mref-link-buddypress-profile");
				copyText.select();
				document.execCommand("copy");
			}</script> <script type="text/html" id="wpb-modifications"></script><div class='wv-view-all'></div><div class='wv-all-html'></div><div class="wpdiscuz-fem-email" style="display: none;"></div><div class="wpdiscuz-fem-email-form" style="display: none;"><span class="wpdiscuz-fem-author">You are going to send email to <em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-fem-subj" value="" /><textarea class="wpdiscuz-fem-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-send">Send</button></div><input type="hidden" id="wpdiscuz_fem_email_comment_id" /></div><div class="wpdiscuz-fem-moving" style="display: none;"></div><div class="wpdiscuz-fem-move-form" style="display: none;"><span class="wpdiscuz-fem-author">Move Comment<br /><em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><div class="wpdiscuz-fem-posts-search"><input type="text" class="wpdiscuz-fem-post" placeholder="Enter post title..." /><div class="wpdiscuz-fem-posts"></div></div><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-move">Move</button></div><input type="hidden" id="wpdiscuz_fem_move_comment_id" /></div><div class="all-lang-board" style="display:none;"><div class="trns-into"><span class="trns-into-cc"><span class="trns-into-cl"> Translate into <font> </font></span><span class="trns-into-cr"><i class="fas fa-times"></i></span></span></div><div class="all-lang-content"><div class="translate-buttons-all"><span class="trns-lang trns-lang-all trns-af" id="af">Afrikaans</span><span class="trns-lang trns-lang-all trns-sq" id="sq">Albanian</span><span class="trns-lang trns-lang-all trns-ar" id="ar">Arabic</span><span class="trns-lang trns-lang-all trns-hy" id="hy">Armenian</span><span class="trns-lang trns-lang-all trns-az" id="az">Azerbaijan</span><span class="trns-lang trns-lang-all trns-eu" id="eu">Basque</span><span class="trns-lang trns-lang-all trns-be" id="be">Belarusian</span><span class="trns-lang trns-lang-all trns-bs" id="bs">Bosnian</span><span class="trns-lang trns-lang-all trns-bg" id="bg">Bulgarian</span><span class="trns-lang trns-lang-all trns-ca" id="ca">Catalan</span><span class="trns-lang trns-lang-all trns-zh" id="zh">Chinese</span><span class="trns-lang trns-lang-all trns-hr" id="hr">Croatian</span><span class="trns-lang trns-lang-all trns-cs" id="cs">Czech</span><span class="trns-lang trns-lang-all trns-da" id="da">Danish</span><span class="trns-lang trns-lang-all trns-nl" id="nl">Dutch</span><span class="trns-lang trns-lang-all trns-en" id="en">English</span><span class="trns-lang trns-lang-all trns-et" id="et">Estonian</span><span class="trns-lang trns-lang-all trns-fi" id="fi">Finish</span><span class="trns-lang trns-lang-all trns-fr" id="fr">French</span><span class="trns-lang trns-lang-all trns-gl" id="gl">Galician</span><span class="trns-lang trns-lang-all trns-ka" id="ka">Georgian</span><span class="trns-lang trns-lang-all trns-de" id="de">German</span><span class="trns-lang trns-lang-all trns-el" id="el">Greek</span><span class="trns-lang trns-lang-all trns-ht" id="ht">Haitian(Creole)</span><span class="trns-lang trns-lang-all trns-hu" id="hu">Hungarian</span><span class="trns-lang trns-lang-all trns-is" id="is">Icelandic</span><span class="trns-lang trns-lang-all trns-id" id="id">Indonesian</span><span class="trns-lang trns-lang-all trns-ga" id="ga">Irish</span><span class="trns-lang trns-lang-all trns-it" id="it">Italian</span><span class="trns-lang trns-lang-all trns-ja" id="ja">Japanese</span><span class="trns-lang trns-lang-all trns-kk" id="kk">Kazakh</span><span class="trns-lang trns-lang-all trns-ko" id="ko">Korean</span><span class="trns-lang trns-lang-all trns-ky" id="ky">Kyrgyz</span><span class="trns-lang trns-lang-all trns-la" id="la">Latin</span><span class="trns-lang trns-lang-all trns-lv" id="lv">Latvian</span><span class="trns-lang trns-lang-all trns-lt" id="lt">Lithuanian</span><span class="trns-lang trns-lang-all trns-mk" id="mk">Macedonian</span><span class="trns-lang trns-lang-all trns-mg" id="mg">Malagasy</span><span class="trns-lang trns-lang-all trns-ms" id="ms">Malay</span><span class="trns-lang trns-lang-all trns-mt" id="mt">Maltese</span><span class="trns-lang trns-lang-all trns-mn" id="mn">Mongolian</span><span class="trns-lang trns-lang-all trns-no" id="no">Norwegian</span><span class="trns-lang trns-lang-all trns-fa" id="fa">Persian</span><span class="trns-lang trns-lang-all trns-pl" id="pl">Polish</span><span class="trns-lang trns-lang-all trns-pt" id="pt">Portuguese</span><span class="trns-lang trns-lang-all trns-ro" id="ro">Romanian</span><span class="trns-lang trns-lang-all trns-ru" id="ru">Russian</span><span class="trns-lang trns-lang-all trns-sr" id="sr">Serbian</span><span class="trns-lang trns-lang-all trns-sk" id="sk">Slovakian</span><span class="trns-lang trns-lang-all trns-sl" id="sl">Slovenian</span><span class="trns-lang trns-lang-all trns-es" id="es">Spanish</span><span class="trns-lang trns-lang-all trns-sw" id="sw">Swahili</span><span class="trns-lang trns-lang-all trns-sv" id="sv">Swedish</span><span class="trns-lang trns-lang-all trns-tl" id="tl">Tagalog</span><span class="trns-lang trns-lang-all trns-tg" id="tg">Tajik</span><span class="trns-lang trns-lang-all trns-tt" id="tt">Tatar</span><span class="trns-lang trns-lang-all trns-th" id="th">Thai</span><span class="trns-lang trns-lang-all trns-tr" id="tr">Turkish</span><span class="trns-lang trns-lang-all trns-uk" id="uk">Ukrainian</span><span class="trns-lang trns-lang-all trns-uz" id="uz">Uzbek</span><span class="trns-lang trns-lang-all trns-vi" id="vi">Vietnamese</span><span class="trns-lang trns-lang-all trns-cy" id="cy">Welsh</span><span class="trns-lang trns-lang-all trns-he" id="he">Yiddish</span></div></div></div><link rel='stylesheet' id='vc_font_awesome_5_shims-css' href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc_font_awesome_5-css' href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc_tta_style-css' href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_1534f06aa2b1b721a45372f8238e2461.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_da65dbb45586dee1fc111ed40d258dd1.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_e8c037f6292d2c17969208fefeaedb06.php'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/aggregated_single_92473e475a103a34f8f239861503192d.php'></script> <script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/v4-shims.js'></script> <script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/all.js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js'></script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","api_key":"484ddee3aff7730ad484399d24eee8a2","today_icon":"mist-n","today_icon_text":"mist","today_temp":[13.7,56.7],"today_humidity":67,"today_wind_speed":[2.6,1.6],"today_min":[6.1,43],"today_max":[17,62.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1585947600,"day_name":"Fri","day_temp":[16,61],"owm_day_index":0},{"timestamp":1585958400,"day_name":"Sat","day_temp":[20,68],"owm_day_index":1},{"timestamp":1586044800,"day_name":"Sun","day_temp":[24,76],"owm_day_index":9},{"timestamp":1586131200,"day_name":"Mon","day_temp":[17,63],"owm_day_index":17},{"timestamp":1586217600,"day_name":"Tue","day_temp":[16,61],"owm_day_index":25},{"timestamp":1586304000,"day_name":"Wed","day_temp":[15,59],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[412055]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.almasdarnews.com/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'136877332',post:'412055',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '412055' ]);</script>  <!--noptimize-->
<div id="banner-advert-container" class="adsense sponsor-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="im_popupFixed" class="ad-inserter adsense ad-img ad-index" src="https://www.almasdarnews.com/wp-content/plugins/ad-inserter-pro/images/ads.png"></div>
<div id="adb-container" class="ai-dummy-ad" style="position:absolute; z-index: -100000; width: 500px; top: -1000px; left: -1000px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-dummy-ad-client-" data-ad-slot="dummyadslot"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<script async id="ai-adb-ga" src="https://www.google-analytics.com/analytics.js"></script>
<script async id="ai-adb-mn" src="//contextual.media.net/dmedianet.js"></script>
<script async id="ai-adb-ads" src="https://www.almasdarnews.com/wp-content/uploads/ad-inserter/5ffaf229b65/ads.js?ver=2.6.6-1585905246"></script>
<script async id="ai-adb-sponsors" src="https://www.almasdarnews.com/wp-content/uploads/ad-inserter/5ffaf229b65/sponsors.js?ver=2.6.6-1585905246"></script>
<script async id="ai-adb-advertising" src="https://www.almasdarnews.com/wp-content/uploads/ad-inserter/5ffaf229b65/advertising.js?ver=2.6.6-1585905246"></script>
<script async id="ai-adb-adverts" src="https://www.almasdarnews.com/wp-content/uploads/ad-inserter/5ffaf229b65/adverts.js?ver=2.6.6-1585905246"></script>
<!--/noptimize-->  <script>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</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script> </body></html>