<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Last two chemical weapons facilities in Syria belong to rebels: OPCW</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <meta property="fb:pages" content="788353877895901" />
    <meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />
    <!-- Start of Async HubSpot Analytics Code -->
    <script type="text/javascript">
        (function(d,s,i,r) {
            if (d.getElementById(i)){return;}
            var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
            n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2542432.js';
            e.parentNode.insertBefore(n, e);
        })(document,"script","hs-analytics",300000);
    </script>
    <!-- End of Async HubSpot Analytics Code -->
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript>
    <!-- End Facebook Pixel Code -->
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://media.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://media.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
			<meta property="og:image" content="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg" /><meta name="author" content="Leith Fadel">
<link rel="icon" type="image/png" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BEIRUT, LEBANON (8:30 P.M.) - Experts from Organisation for the Prohibition of Chemical Weapons (OPCW) confirmed the destruction of 10 out of 12 chemical w"/>
<meta name="news_keywords" content="opcw, russia, syria, headlines, world" />
<meta name="original-source" content="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" />
<link rel="publisher" href="https://plus.google.com/u/1/+Almasdarnews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Last two chemical weapons facilities in Syria belong to rebels: OPCW" />
<meta property="og:description" content="BEIRUT, LEBANON (8:30 P.M.) - Experts from Organisation for the Prohibition of Chemical Weapons (OPCW) confirmed the destruction of 10 out of 12 chemical w" />
<meta property="og:url" content="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" />
<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
<meta property="article:tag" content="OPCW" />
<meta property="article:tag" content="Russia" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Syria" />
<meta property="article:published_time" content="2017-04-11T20:49:43+03:00" />
<meta property="article:modified_time" content="2017-04-11T20:50:33+03:00" />
<meta property="og:updated_time" content="2017-04-11T20:50:33+03:00" />
<meta property="fb:app_id" content="508008266002906" />
<meta property="og:image" content="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BEIRUT, LEBANON (8:30 P.M.) - Experts from Organisation for the Prohibition of Chemical Weapons (OPCW) confirmed the destruction of 10 out of 12 chemical w" />
<meta name="twitter:title" content="Last two chemical weapons facilities in Syria belong to rebels: OPCW" />
<meta name="twitter:site" content="@thearabsource" />
<meta name="twitter:image" content="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg" />
<meta name="twitter:creator" content="@thearabsource" />
<meta property="DC.date.issued" content="2017-04-11T20:49:43+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Last two chemical weapons facilities in Syria belong to rebels: OPCW Comments Feed" href="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://media.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=364135543940"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wpd-mycread-style-css'  href='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css?ver=1488222433' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://media.almasdarnews.com/wp-content/plugins/clean-login/content/style.css?ver=1488722383' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://media.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1488722384' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://media.almasdarnews.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=1478095793' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://media.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=1488222436' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='https://media.almasdarnews.com/wp-content/plugins/seamless-donations/css/styles.css?ver=1483862181' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://media.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=1451227167' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=1488722384' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=1488722384' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/resources/css/flag.css?ver=1488480559' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=d41e58c326feb5385f858e02980dacd3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=d41e58c326feb5385f858e02980dacd3' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://media.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1490721848' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://media.almasdarnews.com/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=1454454679' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://media.almasdarnews.com/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=1454454679' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mm_sceditor-css'  href='https://media.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/minified/themes/default.min.css?ver=1483787507' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://media.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1490721849' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://media.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=1490721849' type='text/css' media='all' />
<link rel='stylesheet' id='trns-tr-style-css'  href='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.css?ver=1488222435' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://media.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=1491564369' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://media.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1491564369' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://media.almasdarnews.com/wp-content/themes/Newspaper/style.css?ver=1482549765' type='text/css' media='all' />
<script type='text/javascript' src='https://media.almasdarnews.com/wp-includes/js/jquery/jquery.js?ver=1472794862'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1472794862'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","nonce":"470f2402d2","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/seamless-donations/js/script.js?ver=1483862181'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=1483862181'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=1483862181'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","nonce":"470f2402d2","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=1483862181'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=1483862181'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1451227167'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/cookie/js.cookie.js?ver=1488722384'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=1488722384'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"508008266002906","version":"4.0.6","wc_post_id":243388,"loadLastCommentId":"109066","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"action":"fc_data","trns_lang_list":{"af":"Afrikaans","sq":"Albanian","ar":"Arabic","hy":"Armenian","az":"Azerbaijan","eu":"Basque","be":"Belarusian","bs":"Bosnian","bg":"Bulgarian","ca":"Catalan","zh":"Chinese","hr":"Croatian","cs":"Czech","da":"Danish","nl":"Dutch","en":"English","et":"Estonian","fi":"Finish","fr":"French","gl":"Galician","ka":"Georgian","de":"German","el":"Greek","ht":"Haitian(Creole)","hu":"Hungarian","is":"Icelandic","id":"Indonesian","ga":"Irish","it":"Italian","ja":"Japanese","kk":"Kazakh","ko":"Korean","ky":"Kyrgyz","la":"Latin","lv":"Latvian","lt":"Lithuanian","mk":"Macedonian","mg":"Malagasy","ms":"Malay","mt":"Maltese","mn":"Mongolian","no":"Norwegian","fa":"Persian","pl":"Polish","pt":"Portuguese","ro":"Romanian","ru":"Russian","sr":"Serbian","sk":"Slovakian","sl":"Slovenian","es":"Spanish","sw":"Swahili","sv":"Swedish","tl":"Tagalog","tg":"Tajik","tt":"Tatar","th":"Thai","tr":"Turkish","uk":"Ukrainian","uz":"Uzbek","vi":"Vietnamese","cy":"Welsh","he":"Yiddish"},"trns_err":"Can't translate","trns_error_dialog":"Can't translate this comment","trns_same_lang_msg":"The original comment in"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=1488722384'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=1488722384'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/resources/js/flag.js?ver=1488480559'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.js?ver=1488222435'></script>
<link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p847tV-11jC' />
<link rel="alternate" type="application/json+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Flast-two-chemical-weapons-facilities-syria-belong-rebels-opcw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Flast-two-chemical-weapons-facilities-syria-belong-rebels-opcw%2F&#038;format=xml" />

 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.almasdarnews.com/?wordfence_logHuman=1&hid=4B0CAB93C72B9750163C54163E3881A3');
</script><style type="text/css">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</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://media.almasdarnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/www.almasdarnews.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*|mp4*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*|mp4*)(\?.*)?$/)){
                    if (this.href.indexOf('almasdarnews.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                
            //Track Hashmarks
            $('a').filter(function() {
                if (this.href.indexOf('almasdarnews.com') != -1 || this.href.indexOf('://') == -1) return this.hash;
            }).click(function(e) {
                ga('send','event', 'hashmark', 'click', this.href, {'nonInteraction': 1});
            });

        });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('set', 'dimension2', 'Leith Fadel');
  ga('set', 'dimension7', '2017');
  ga('set', 'dimension3', 'OPCW, Russia, Syria');
  ga('set', 'dimension1', 'Syria');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');

  window.google_analytics_uacct = "UA-53896380-1";
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-243388 single-format-standard last-two-chemical-weapons-facilities-syria-belong-rebels-opcw single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!--INFOLINKS_OFF-->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
<li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Damascus, Syria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, April 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.almasdarnews.com/">
            <img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5%40x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
            <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><ins data-cfasync="true" cb="z1t1492017461" class="revive1" data-revive-zoneid="1" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5%40x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
	    </div>
    <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-243388" class="post-243388 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-opcw tag-russia tag-syria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Syria" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.almasdarnews.com/article/category/syria/">
                                  <span itemprop="name">Syria</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Last two chemical weapons facilities in Syria belong to rebels: OPCW</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Last two chemical weapons facilities in Syria belong to rebels: OPCW</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/leith/">Leith Fadel</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-11T20:49:43+00:00" >11/04/2017</time></span>                                                                <div class="td-post-comments"><a href="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comments"><i class="td-icon-comments"></i>4</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg" data-caption=""><img width="620" height="350" class="entry-thumb td-modal-image" src="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg 620w,  https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons-97x55.jpg 97w,  https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons-595x336.jpg 595w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="syria_chemical_weapons"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><ins data-cfasync="true" cb="z18t1492017461" class="revive18" data-revive-zoneid="18" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins><!-- XDEBUG
Array
(
    [zone] => 18
    [mzone] => 19
    [mobile_only] => 0
    [restrict] => 1
    [debug] => 1
)

amng
Array
(
    [restricted] => 
)

-->

<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><p>BEIRUT, LEBANON (8:30 P.M.) &#8211; Experts from Organisation for the Prohibition of Chemical Weapons (OPCW) confirmed the destruction of 10 out of 12 chemical weapons facilities in Syria, the Russian Ministry of Defense reported on Tuesday.</p>
<p>According to these experts, the only 2 chemical weapons facilities that were not destroyed were currently inside opposition-controlled territory. </p>
<p>While this doesn&#8217;t necessarily mean the opposition was behind the attacks in Khan Sheikhoun earlier this month, it does raise questions about the fate of these last two chemical weapons facilities and whether or not they are still used. </p>
<div class="td-a-rec td-a-rec-id-content_inline  "><span class="td-adspot-title">Advertisement </span><ins data-cfasync="true" cb="z6t1492017461" class="revive6" data-revive-zoneid="6" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><p>On Tuesday, the President of the Russian Federation, Vladimir Putin, told reporters during his press conference with his Italian counterpart that the Syrian military was not to blame for the chemical weapons attack in Khan Sheikhoun and slammed the U.S.&#8217; allegations against his government. </p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Share this article:</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://wp.me/p847tV-11jC")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count" style="visibility:visible;display:block;">269</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW&url=https://wp.me/p847tV-11jC")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count" style="visibility:visible;display:block;">17</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https://wp.me/p847tV-11jC&title=Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://wp.me/p847tV-11jC")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https://wp.me/p847tV-11jC&title=Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https://wp.me/p847tV-11jC")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https://wp.me/p847tV-11jC&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW' ).replace('&', '%26') + '&body=' + decodeURIComponent('https://wp.me/p847tV-11jC' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p847tV-11jC&title=Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Yahoo" Title="Yahoo" class="heateorSssSharing heateorSssYahooBackground" onclick='heateorSssPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=https://wp.me/p847tV-11jC&t=Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssYahooSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_yahoo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=https://wp.me/p847tV-11jC&t=Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW&s=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https://wp.me/p847tV-11jC")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https://wp.me/p847tV-11jC")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://wp.me/p847tV-11jC', 'Last%20two%20chemical%20weapons%20facilities%20in%20Syria%20belong%20to%20rebels%3A%20OPCW', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">286</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Shares</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/battle-hama-heats-syrian-army-troops-advance-north/" target="_self" rel="nofollow" class="udd59f3fa94adf4f1d4ba1ef8e4f93b5b"><!-- INLINE RELATED POSTS 1/3 //--><style> .udd59f3fa94adf4f1d4ba1ef8e4f93b5b , .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .postImageUrl , .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .centered-text-area { min-height: 80px; position: relative; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b , .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:hover , .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:visited , .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:active { border:0!important; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .clearfix:after { content: ""; display: table; clear: both; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:active , .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .centered-text-area { width: 100%; position: relative; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://media.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:hover .ctaButton { background-color: #E67E22!important; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b .udd59f3fa94adf4f1d4ba1ef8e4f93b5b-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .udd59f3fa94adf4f1d4ba1ef8e4f93b5b:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="udd59f3fa94adf4f1d4ba1ef8e4f93b5b-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Battle for Hama heats up as Syrian Army troops advance north</span></div></div></div><div class="ctaButton"></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-cfasync="true" cb="z7t1492017461" class="revive7" data-revive-zoneid="7" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>


</div><div class="td-a-rec td-a-rec-id-custom_ad_11  "><span class="td-adspot-title">&nbsp;</span><ins data-cfasync="true" cb="z34t1492017461" class="revive34" data-revive-zoneid="34" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/opcw/">OPCW</a></li><li><a href="https://www.almasdarnews.com/article/tag/russia/">Russia</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/leith/"><img alt='' src='https://media.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658-96x96.jpg' srcset='https://media.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/leith/">Leith Fadel</a></span></div><div class="td-author-description"><strong>Editor-in-Chief</strong>

Specializing in Near Eastern Affairs and Economics.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/108874595532033733137" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leith Fadel"></span><meta itemprop="datePublished" content="2017-04-11T20:49:43+00:00"><meta itemprop="dateModified" content="2017-04-11T20:50:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Last two chemical weapons facilities in Syria belong to rebels: OPCW"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://media.almasdarnews.com/wp-content/uploads/2016/11/Syria_chemical_weapons.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="350"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_58ee6135b9ff8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58ee6135b9ff8" ><script>var block_td_uid_6_58ee6135b9ff8 = new tdBlock();
block_td_uid_6_58ee6135b9ff8.id = "td_uid_6_58ee6135b9ff8";
block_td_uid_6_58ee6135b9ff8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_58ee6135b9ff8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58ee6135b9ff8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":243388,"live_filter_cur_post_author":"2"}';
block_td_uid_6_58ee6135b9ff8.td_column_number = "3";
block_td_uid_6_58ee6135b9ff8.block_type = "td_block_related_posts";
block_td_uid_6_58ee6135b9ff8.post_count = "6";
block_td_uid_6_58ee6135b9ff8.found_posts = "8277";
block_td_uid_6_58ee6135b9ff8.header_color = "";
block_td_uid_6_58ee6135b9ff8.ajax_pagination_infinite_stop = "";
block_td_uid_6_58ee6135b9ff8.max_num_pages = "1380";
tdBlocksArray.push(block_td_uid_6_58ee6135b9ff8);
</script><h4 class="td-related-title"><a id="td_uid_7_58ee6135e45ec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_58ee6135b9ff8" href="#">RELATED ARTICLES</a><a id="td_uid_8_58ee6135e469a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_58ee6135b9ff8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_58ee6135b9ff8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/israel-provided-air-support-isil-palmyra-jaafari/" rel="bookmark" title="Israel provided air support to ISIL in Palmyra: Ja&#8217;afari"><img width="218" height="150" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/04/C9OZwChXgAAyQEs-218x150.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/04/C9OZwChXgAAyQEs-218x150.jpg 218w,  https://media.almasdarnews.com/wp-content/uploads/2017/04/C9OZwChXgAAyQEs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel provided air support to ISIL in Palmyra: Ja&#8217;afari"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/israel-provided-air-support-isil-palmyra-jaafari/" rel="bookmark" title="Israel provided air support to ISIL in Palmyra: Ja&#8217;afari">Israel provided air support to ISIL in Palmyra: Ja&#8217;afari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/massive-convoy-us-military-vehicles-heads-new-base-northern-syria/" rel="bookmark" title="Massive convoy of US military vehicles heads to new base in northern Syria"><img width="218" height="150" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/04/Kobani-218x150.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/04/Kobani-218x150.jpg 218w,  https://media.almasdarnews.com/wp-content/uploads/2017/04/Kobani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Massive convoy of US military vehicles heads to new base in northern Syria"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/massive-convoy-us-military-vehicles-heads-new-base-northern-syria/" rel="bookmark" title="Massive convoy of US military vehicles heads to new base in northern Syria">Massive convoy of US military vehicles heads to new base in northern Syria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/video-us-backed-forces-foil-isis-attack-tabqa/" rel="bookmark" title="In Video: US-backed forces foil ISIS attack in Tabqa"><img width="218" height="150" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/04/SDF-repel-ISIS-218x150.jpeg" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/04/SDF-repel-ISIS-218x150.jpeg 218w,  https://media.almasdarnews.com/wp-content/uploads/2017/04/SDF-repel-ISIS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Video: US-backed forces foil ISIS attack in Tabqa"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-us-backed-forces-foil-isis-attack-tabqa/" rel="bookmark" title="In Video: US-backed forces foil ISIS attack in Tabqa">In Video: US-backed forces foil ISIS attack in Tabqa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/russia-veto-un-security-council-resolution-syrian-chemical-weapons-attack/" rel="bookmark" title="Russia to veto UN Security Council resolution on Syrian chemical weapons attack"><img width="218" height="150" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/04/AMN-Breaking-News-1-696x696-218x150.png" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/04/AMN-Breaking-News-1-696x696-218x150.png 218w,  https://media.almasdarnews.com/wp-content/uploads/2017/04/AMN-Breaking-News-1-696x696-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russia to veto UN Security Council resolution on Syrian chemical weapons attack"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-veto-un-security-council-resolution-syrian-chemical-weapons-attack/" rel="bookmark" title="Russia to veto UN Security Council resolution on Syrian chemical weapons attack">Russia to veto UN Security Council resolution on Syrian chemical weapons attack</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-captures-strategic-tunnel-east-damascus/" rel="bookmark" title="Syrian Army captures strategic tunnel in east Damascus"><img width="218" height="150" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/04/C9NpR2fXoAEeLHY-218x150.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/04/C9NpR2fXoAEeLHY-218x150.jpg 218w,  https://media.almasdarnews.com/wp-content/uploads/2017/04/C9NpR2fXoAEeLHY-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Syrian Army captures strategic tunnel in east Damascus"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-captures-strategic-tunnel-east-damascus/" rel="bookmark" title="Syrian Army captures strategic tunnel in east Damascus">Syrian Army captures strategic tunnel in east Damascus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-resumes-east-ghouta-offensive-month-long-hiatus/" rel="bookmark" title="Syrian Army resumes East Ghouta offensive after month long hiatus"><img width="218" height="150" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/04/Syrian-soldier-stands-in-rubble-768x576-218x150.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/04/Syrian-soldier-stands-in-rubble-768x576-218x150.jpg 218w,  https://media.almasdarnews.com/wp-content/uploads/2017/04/Syrian-soldier-stands-in-rubble-768x576-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Syrian Army resumes East Ghouta offensive after month long hiatus"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-resumes-east-ghouta-offensive-month-long-hiatus/" rel="bookmark" title="Syrian Army resumes East Ghouta offensive after month long hiatus">Syrian Army resumes East Ghouta offensive after month long hiatus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58ee6135b9ff8" data-td_block_id="td_uid_6_58ee6135b9ff8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58ee6135b9ff8" data-td_block_id="td_uid_6_58ee6135b9ff8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="comments-note" id="comments-note">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" >
	<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p>
<p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p>
<p>If your comment is held for moderation, please just be patient, it will be published unless it falls into one of the two categories as mentioned above.</p>
</div>
</div></div></div></div>    </div>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Discuss - Status: Comment system is currently experiencing problems.</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">4</span> Comments on "Last two chemical weapons facilities in Syria belong to rebels: OPCW"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                 <!-- OneAll.com / Social Login for WordPress / v5.2 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_7886762"></div>
 <script type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_7886762']);
 </script>
</div>            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1320b3aacf" /><input type="hidden" name="_wp_http_referer" value="/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" />                            <input type="hidden" value="243388" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-rating  wpd-has-desc">
            <div class="wpd-field-group-title">
                Rate Article                                    <div class="wpd-field-desc"><i class="fa fa-question-circle-o" aria-hidden="true"></i><span>What do you think of the article?</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_058ee6135ebba0_5" name="custom_field_58bc22d380eb6" value="5" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_058ee6135ebba0_5" title="5"></label>
                                            <input type="radio" id="wpdiscuz-star_0_058ee6135ebba0_4" name="custom_field_58bc22d380eb6" value="4" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_058ee6135ebba0_4" title="4"></label>
                                            <input type="radio" id="wpdiscuz-star_0_058ee6135ebba0_3" name="custom_field_58bc22d380eb6" value="3" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_058ee6135ebba0_3" title="3"></label>
                                            <input type="radio" id="wpdiscuz-star_0_058ee6135ebba0_2" name="custom_field_58bc22d380eb6" value="2" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_058ee6135ebba0_2" title="2"></label>
                                            <input type="radio" id="wpdiscuz-star_0_058ee6135ebba0_1" name="custom_field_58bc22d380eb6" value="1" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_058ee6135ebba0_1" title="1"></label>
                                    </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-108916_0" class="wc-comment wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left"><img alt='Daeshbags Sux' src='https://media.almasdarnews.com/wp-content/uploads/2016/10/avatar_user_11930_1476894740-64x64.jpg' srcset='https://media.almasdarnews.com/wp-content/uploads/2016/10/avatar_user_11930_1476894740-128x128.jpg 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-subscriber wc-comment-label"><span>Member</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"><img src='' title='Master' class='mycred-rank wp-post-image' alt='Master'/></div><div class="row mycred-users-badges wpdiscuz-mycred-badges-wrap"><div class="col-xs-12"><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/UserVoteUpBadge_lvl_3.png" title="Upvoted" alt="Upvoted" width="100" height="100" /></div><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/rookie_mentor.png" title="Rookie Mentor" alt="Rookie Mentor" width="100" height="100" /></div><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/Commenter_lvl_3.png" title="Commenter" alt="Commenter" width="100" height="100" /></div></div></div></div></div><div id="comment-108916" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">Daeshbags Sux</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Share On Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-108916" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-vk wpf-cta" aria-hidden="true"></i><span>Share On VKontakte</span></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-odnoklassniki wpf-cta" aria-hidden="true"></i><span>Share On Odnoklassniki</span></a></span><div class="comment_flag deactive_flag wc_flag_tooltipster wpf-cta wpd-field-desc" id="fc_108916" ><i class="fa fa-flag"></i><span>Click to flag and open «Comment Reporting» form. You can choose reporting category and send message to website administrator. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-108916" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wpd-top-custom-fields"></div><div class="wc-comment-text"><p>Some say the UN is useless, OPCW is the proof it isn&#8217;t!</p>
</div><div class="wpd-bottom-custom-fields"></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">8</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-108916"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-108916"><i class="fa fa-globe"></i> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-108916">English</span><span class="show-all-langs" id="all-108916" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-108916" style="display: none;"><i class="fa fa-globe"></i> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>11/04/2017 22:42</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-108916_0"  style="clear:both"></div><div id="wc-comm-108922_108916" class="wc-comment wc-reply wc-blog-subscriber wc_comment_level-2"><div class="wc-comment-left"><img alt="Stern Daler" src="https://disqus.com/api/users/avatars/sterndaler.jpg" class="avatar avatar-social-login avatar-64 photo" height="64" width="64" /><div class="wc-blog-subscriber wc-comment-label"><span>Member</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"><img src='' title='Master' class='mycred-rank wp-post-image' alt='Master'/></div><div class="row mycred-users-badges wpdiscuz-mycred-badges-wrap"><div class="col-xs-12"><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/Commenter_lvl_3.png" title="Commenter" alt="Commenter" width="100" height="100" /></div><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/UserVoteUpBadge_lvl_3.png" title="Upvoted" alt="Upvoted" width="100" height="100" /></div></div></div></div></div><div id="comment-108922" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://disqus.com/sterndaler/' target='_blank'>Stern Daler</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Share On Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-108922" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-vk wpf-cta" aria-hidden="true"></i><span>Share On VKontakte</span></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-odnoklassniki wpf-cta" aria-hidden="true"></i><span>Share On Odnoklassniki</span></a></span><div class="comment_flag deactive_flag wc_flag_tooltipster wpf-cta wpd-field-desc" id="fc_108922" ><i class="fa fa-flag"></i><span>Click to flag and open «Comment Reporting» form. You can choose reporting category and send message to website administrator. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-108922" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wpd-top-custom-fields"></div><div class="wc-comment-text"><p>Serenity DbSx, any idea where OPCW reported this in original text?</p>
</div><div class="wpd-bottom-custom-fields"></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">6</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-108922"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-108922"><i class="fa fa-globe"></i> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-108922">English</span><span class="show-all-langs" id="all-108922" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-108922" style="display: none;"><i class="fa fa-globe"></i> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>11/04/2017 22:55</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-108922_108916"  style="clear:both"></div><div id="wc-comm-108940_108922" class="wc-comment wc-reply wc-blog-guest wc_comment_level-3"><div class="wc-comment-left"><img alt='Mad Axe' src='https://secure.gravatar.com/avatar/dc167c52e7d5a979bc99b0262454ba83?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dc167c52e7d5a979bc99b0262454ba83?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-guest wc-comment-label"><span>Guest</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"></div></div></div><div id="comment-108940" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author">Mad Axe</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Share On Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-108940" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-vk wpf-cta" aria-hidden="true"></i><span>Share On VKontakte</span></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-odnoklassniki wpf-cta" aria-hidden="true"></i><span>Share On Odnoklassniki</span></a></span><div class="comment_flag deactive_flag wc_flag_tooltipster wpf-cta wpd-field-desc" id="fc_108940" ><i class="fa fa-flag"></i><span>Click to flag and open «Comment Reporting» form. You can choose reporting category and send message to website administrator. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-108940" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wpd-top-custom-fields"></div><div class="wc-comment-text"><p>Here is more: <a href="https://southfront.org/syrian-government-is-ready-to-let-experts-examine-shayrat-airbase-for-chemical-weapons/" rel="nofollow">https://southfront.org/syrian-government-is-ready-to-let-experts-examine-shayrat-airbase-for-chemical-weapons/</a></p>
</div><div class="wpd-bottom-custom-fields"></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">4</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-108940"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-108940"><i class="fa fa-globe"></i> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-108940">English</span><span class="show-all-langs" id="all-108940" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-108940" style="display: none;"><i class="fa fa-globe"></i> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>11/04/2017 23:28</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-108940_108922"  style="clear:both"></div><div id="wc-comm-109066_108940" class="wc-comment wc-reply wc-blog-subscriber wc_comment_level-4"><div class="wc-comment-left"><img alt="Stern Daler" src="https://disqus.com/api/users/avatars/sterndaler.jpg" class="avatar avatar-social-login avatar-64 photo" height="64" width="64" /><div class="wc-blog-subscriber wc-comment-label"><span>Member</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"><img src='' title='Master' class='mycred-rank wp-post-image' alt='Master'/></div><div class="row mycred-users-badges wpdiscuz-mycred-badges-wrap"><div class="col-xs-12"><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/Commenter_lvl_3.png" title="Commenter" alt="Commenter" width="100" height="100" /></div><div class="the-badge"><img src="https://media.almasdarnews.com/wp-content/uploads/2016/10/UserVoteUpBadge_lvl_3.png" title="Upvoted" alt="Upvoted" width="100" height="100" /></div></div></div></div></div><div id="comment-109066" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author"><a rel='nofollow' href='https://disqus.com/sterndaler/' target='_blank'>Stern Daler</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Share On Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-109066" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-vk wpf-cta" aria-hidden="true"></i><span>Share On VKontakte</span></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/" title=""><i class="fa fa-odnoklassniki wpf-cta" aria-hidden="true"></i><span>Share On Odnoklassniki</span></a></span><div class="comment_flag deactive_flag wc_flag_tooltipster wpf-cta wpd-field-desc" id="fc_109066" ><i class="fa fa-flag"></i><span>Click to flag and open «Comment Reporting» form. You can choose reporting category and send message to website administrator. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.almasdarnews.com/article/last-two-chemical-weapons-facilities-syria-belong-rebels-opcw/#comment-109066" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wpd-top-custom-fields"></div><div class="wc-comment-text"><p>Nice find but was to be expected. AFAIK the weapon stores were hit and that can result in a catastrophe if chemical weapons were present. </p>
<p>p.s. Some claim the US war chief Trump used the missiles to get spies pardon inspectors into Syrian defense air ports.</p>
</div><div class="wpd-bottom-custom-fields"></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-109066"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-109066"><i class="fa fa-globe"></i> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-109066">English</span><span class="show-all-langs" id="all-109066" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-109066" style="display: none;"><i class="fa fa-globe"></i> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>Today 09:04</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-109066_108940"  style="clear:both"></div></div></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://media.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                        </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_12  "><ins data-cfasync="true" cb="z47t1492017462" class="revive47" data-revive-zoneid="47" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_58ee613603ad1_rand td-social-style10 td-social-boxed td-social-colored td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">50,755</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/788353877895901" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">308</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+AlMasdarNews" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">39,854</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://www.almasdarnews.com/feed/" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">35,556</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/thearabsource" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">12,092</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" target="_blank">Subscribe</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_10  "><ins data-cfasync="true" cb="z8t1492017462" class="revive8" data-revive-zoneid="8" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><ins data-cfasync="true" cb="z3t1492017462" class="revive3" data-revive-zoneid="3" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>		<aside class="widget widget_recent_entries widget_recent_episodes">		<div class="block-title"><span>Recent Podcasts</span></div>		<ul>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a>
						</li>
				</ul>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><ins data-cfasync="true" cb="z3t1492017462" class="revive3" data-revive-zoneid="3" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><!-- MarketGidComposite Start -->
<ins data-cfasync="true" cb="z5t1492017462" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- Scripts 2-->
<ins data-cfasync="true" cb="z20t1492017462" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- Scripts 1-->
<ins data-cfasync="true" cb="z4t1492017462" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="GB" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_58ee613607ddf_rand td-pb-border-top"  data-td-block-uid="td_uid_15_58ee613607ddf" ><script>var block_td_uid_15_58ee613607ddf = new tdBlock();
block_td_uid_15_58ee613607ddf.id = "td_uid_15_58ee613607ddf";
block_td_uid_15_58ee613607ddf.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_58ee613607ddf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58ee613607ddf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58ee613607ddf.td_column_number = "1";
block_td_uid_15_58ee613607ddf.block_type = "td_block_7";
block_td_uid_15_58ee613607ddf.post_count = "3";
block_td_uid_15_58ee613607ddf.found_posts = "2369";
block_td_uid_15_58ee613607ddf.header_color = "";
block_td_uid_15_58ee613607ddf.ajax_pagination_infinite_stop = "";
block_td_uid_15_58ee613607ddf.max_num_pages = "790";
tdBlocksArray.push(block_td_uid_15_58ee613607ddf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_15_58ee613607ddf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/civilians-take-arms-chase-islamist-rebels-town-northern-hama-videos/" rel="bookmark" title="Civilians take up arms, chase Islamist rebels out of town in northern Hama [Videos]"><img width="100" height="70" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/02/Rebels-on-tank-100x70.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/02/Rebels-on-tank-100x70.jpg 100w,  https://media.almasdarnews.com/wp-content/uploads/2017/02/Rebels-on-tank-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Civilians take up arms, chase Islamist rebels out of town in northern Hama [Videos]"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/civilians-take-arms-chase-islamist-rebels-town-northern-hama-videos/" rel="bookmark" title="Civilians take up arms, chase Islamist rebels out of town in northern Hama [Videos]">Civilians take up arms, chase Islamist rebels out of town in...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-12T02:59:10+00:00" >12/02/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/video-footage-saudi-battleship-attacked-houthis/" rel="bookmark" title="VIDEO: Footage of Saudi Battleship being Attacked by Houthis"><img width="100" height="70" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/01/b1d203e1f72674eb97bdbce772756cd7-100x70.png" srcset="https://media.almasdarnews.com/wp-content/uploads/2017/01/b1d203e1f72674eb97bdbce772756cd7-100x70.png 100w,  https://media.almasdarnews.com/wp-content/uploads/2017/01/b1d203e1f72674eb97bdbce772756cd7-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDEO: Footage of Saudi Battleship being Attacked by Houthis"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://media.almasdarnews.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/video-footage-saudi-battleship-attacked-houthis/" rel="bookmark" title="VIDEO: Footage of Saudi Battleship being Attacked by Houthis">VIDEO: Footage of Saudi Battleship being Attacked by Houthis</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/yemen/" class="td-post-category">Yemen</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T18:26:40+00:00" >30/01/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/unconfirmed-reports-houthis-target-coalition-battleship/" rel="bookmark" title="Confirmed: Houthis Target Coalition Battleship"><img width="1" height="1" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2017/01/amn-breaking-news-696x696.png" alt="" title="Confirmed: Houthis Target Coalition Battleship"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/unconfirmed-reports-houthis-target-coalition-battleship/" rel="bookmark" title="Confirmed: Houthis Target Coalition Battleship">Confirmed: Houthis Target Coalition Battleship</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/yemen/" class="td-post-category">Yemen</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T13:59:29+00:00" >30/01/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_58ee613618eb3_rand td-pb-border-top"  data-td-block-uid="td_uid_16_58ee613618eb3" ><script>var block_td_uid_16_58ee613618eb3 = new tdBlock();
block_td_uid_16_58ee613618eb3.id = "td_uid_16_58ee613618eb3";
block_td_uid_16_58ee613618eb3.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_58ee613618eb3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58ee613618eb3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_16_58ee613618eb3.td_column_number = "1";
block_td_uid_16_58ee613618eb3.block_type = "td_block_7";
block_td_uid_16_58ee613618eb3.post_count = "3";
block_td_uid_16_58ee613618eb3.found_posts = "26245";
block_td_uid_16_58ee613618eb3.header_color = "";
block_td_uid_16_58ee613618eb3.ajax_pagination_infinite_stop = "";
block_td_uid_16_58ee613618eb3.max_num_pages = "8749";
tdBlocksArray.push(block_td_uid_16_58ee613618eb3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_16_58ee613618eb3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/aleppo-rebels-behead-a-child/" rel="bookmark" title="Warning: +18 Video. Aleppo rebels behead a child"><img width="100" height="70" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2016/07/Capture2-100x70.png" srcset="https://media.almasdarnews.com/wp-content/uploads/2016/07/Capture2-100x70.png 100w,  https://media.almasdarnews.com/wp-content/uploads/2016/07/Capture2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Warning: +18 Video. Aleppo rebels behead a child"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/aleppo-rebels-behead-a-child/" rel="bookmark" title="Warning: +18 Video. Aleppo rebels behead a child">Warning: +18 Video. Aleppo rebels behead a child</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T12:51:08+00:00" >19/07/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w,  https://media.almasdarnews.com/wp-content/uploads/2016/07/AA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >19/07/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"><img width="100" height="70" class="entry-thumb" src="https://media.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg" srcset="https://media.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w,  https://media.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots">WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T12:43:19+00:00" >01/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_58ee6136cc8e4_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_17_58ee6136cc8e4" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/arabic/">عربي<span class="td-cat-no">1394</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ<span class="td-cat-no">4020</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/">Español<span class="td-cat-no">1902</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce<span class="td-cat-no">1156</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq<span class="td-cat-no">1194</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<span class="td-cat-no">2671</span></a></li><li><a href="https://www.almasdarnews.com/article/category/syria/">Syria<span class="td-cat-no">8278</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/">World News<span class="td-cat-no">938</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#90e3e5e0e0ffe2e4d0f1fcfdf1e3f4f1e2fef5e7e3bef3fffd"><span class="__cf_email__" data-cfemail="ea999f9a9a85989eaa8b86878b998e8b98848f9d99c4898587">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-145292" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145292"><a href="https://www.almasdarnews.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2014 - 2016 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-63b40ca5c5971f5d4734f59c20fd6441">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-ce249fc924030957c7416709a62af603">
	</div>
	<div class="grofile-hash-map-c26be5995c41594f890f443ba1d0d955">
	</div>
	<div class="grofile-hash-map-dc167c52e7d5a979bc99b0262454ba83">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58ee6136d0abc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}
</style>

<div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE -->

<!-- Miscelaneous
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->
<script type="text/javascript">
var infolinks_pid = 2624004;
var infolinks_wsid = 0;
</script> 

<!-- End of Custom Block -->

</div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });



//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  
                
// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
    
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
    
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are paying the bills.<br/>Please consider making a <strong><a href="https://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';

            }
        }

    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};</script>                <script type="text/javascript">
                    jQuery(document).ready(function ($) {
                        function load_editor() {
                            if ($('.mm_wsysiwyg').size() > 0) {
                                var editors = $('.mm_wsysiwyg').sceditor({
                                    plugins: "xhtml",
                                    autoUpdate: true,
                                    width: '98%',
                                    resizeMinWidth: '-1',
                                    resizeMaxWidth: '100%',
                                    resizeMaxHeight: '100%',
                                    resizeMinHeight: '-1',
                                    readOnly: false,
                                    emoticonsEnabled: true,
                                    toolbar: "bold,italic,underline,strike|left,center,right,justify|font,size,color,removeformat|cut,copy,paste,pastetext|bulletlist,orderedlist,indent,outdent|link,unlink|date,time|emoticon",
                                    emoticonsRoot: 'https://www.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/',
                                    style: 'https://media.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/minified/jquery.sceditor.default.min.css',
                                    locale: 'en-US'
                                });
                            }
                        }

                        load_editor();

                        $('body').on('abc', function () {
                            load_editor();
                        });
                    })
                </script>
                    <script type="text/javascript">
            jQuery(document).ready(function ($) {
                $('body').on('click', '.mm-drop-user', function (e) {
                        e.preventDefault();
                        var that = $(this);
                        if (confirm('Are you sure?')) {
                            $.ajax({
                                type: 'POST',
                                url: 'https://www.almasdarnews.com/wp-admin/admin-ajax.php',
                                data: {
                                    _nonce: '0e62ccae8f',
                                    user: $(this).data('user'),
                                    action: 'mm_drop_user',
                                    conversation_id: $(this).data('id')
                                },
                                success: function (data) {
                                    if (data.status == 'fail') {
                                        alert(data.message);
                                    } else if (data.status == 'success') {
                                        //remove the index
                                        that.parent().remove();
                                        alert(data.message);
                                    }
                                }
                            })
                        }
                    }
                )
            })
        </script>
            <div class="ig-container attachments-footer"></div>
    <div class="all-lang-board" style="display:none;"><div class="trns-into"><span class="trns-into-cc"><span class="trns-into-cl"> Translate into <font> </font></span><span class="trns-into-cr"><i class="fa fa-times"></i></span></span></div><div class="all-lang-content"><div class="translate-buttons-all"><span class="trns-lang trns-lang-all trns-af" id="af">Afrikaans</span><span class="trns-lang trns-lang-all trns-sq" id="sq">Albanian</span><span class="trns-lang trns-lang-all trns-ar" id="ar">Arabic</span><span class="trns-lang trns-lang-all trns-hy" id="hy">Armenian</span><span class="trns-lang trns-lang-all trns-az" id="az">Azerbaijan</span><span class="trns-lang trns-lang-all trns-eu" id="eu">Basque</span><span class="trns-lang trns-lang-all trns-be" id="be">Belarusian</span><span class="trns-lang trns-lang-all trns-bs" id="bs">Bosnian</span><span class="trns-lang trns-lang-all trns-bg" id="bg">Bulgarian</span><span class="trns-lang trns-lang-all trns-ca" id="ca">Catalan</span><span class="trns-lang trns-lang-all trns-zh" id="zh">Chinese</span><span class="trns-lang trns-lang-all trns-hr" id="hr">Croatian</span><span class="trns-lang trns-lang-all trns-cs" id="cs">Czech</span><span class="trns-lang trns-lang-all trns-da" id="da">Danish</span><span class="trns-lang trns-lang-all trns-nl" id="nl">Dutch</span><span class="trns-lang trns-lang-all trns-en" id="en">English</span><span class="trns-lang trns-lang-all trns-et" id="et">Estonian</span><span class="trns-lang trns-lang-all trns-fi" id="fi">Finish</span><span class="trns-lang trns-lang-all trns-fr" id="fr">French</span><span class="trns-lang trns-lang-all trns-gl" id="gl">Galician</span><span class="trns-lang trns-lang-all trns-ka" id="ka">Georgian</span><span class="trns-lang trns-lang-all trns-de" id="de">German</span><span class="trns-lang trns-lang-all trns-el" id="el">Greek</span><span class="trns-lang trns-lang-all trns-ht" id="ht">Haitian(Creole)</span><span class="trns-lang trns-lang-all trns-hu" id="hu">Hungarian</span><span class="trns-lang trns-lang-all trns-is" id="is">Icelandic</span><span class="trns-lang trns-lang-all trns-id" id="id">Indonesian</span><span class="trns-lang trns-lang-all trns-ga" id="ga">Irish</span><span class="trns-lang trns-lang-all trns-it" id="it">Italian</span><span class="trns-lang trns-lang-all trns-ja" id="ja">Japanese</span><span class="trns-lang trns-lang-all trns-kk" id="kk">Kazakh</span><span class="trns-lang trns-lang-all trns-ko" id="ko">Korean</span><span class="trns-lang trns-lang-all trns-ky" id="ky">Kyrgyz</span><span class="trns-lang trns-lang-all trns-la" id="la">Latin</span><span class="trns-lang trns-lang-all trns-lv" id="lv">Latvian</span><span class="trns-lang trns-lang-all trns-lt" id="lt">Lithuanian</span><span class="trns-lang trns-lang-all trns-mk" id="mk">Macedonian</span><span class="trns-lang trns-lang-all trns-mg" id="mg">Malagasy</span><span class="trns-lang trns-lang-all trns-ms" id="ms">Malay</span><span class="trns-lang trns-lang-all trns-mt" id="mt">Maltese</span><span class="trns-lang trns-lang-all trns-mn" id="mn">Mongolian</span><span class="trns-lang trns-lang-all trns-no" id="no">Norwegian</span><span class="trns-lang trns-lang-all trns-fa" id="fa">Persian</span><span class="trns-lang trns-lang-all trns-pl" id="pl">Polish</span><span class="trns-lang trns-lang-all trns-pt" id="pt">Portuguese</span><span class="trns-lang trns-lang-all trns-ro" id="ro">Romanian</span><span class="trns-lang trns-lang-all trns-ru" id="ru">Russian</span><span class="trns-lang trns-lang-all trns-sr" id="sr">Serbian</span><span class="trns-lang trns-lang-all trns-sk" id="sk">Slovakian</span><span class="trns-lang trns-lang-all trns-sl" id="sl">Slovenian</span><span class="trns-lang trns-lang-all trns-es" id="es">Spanish</span><span class="trns-lang trns-lang-all trns-sw" id="sw">Swahili</span><span class="trns-lang trns-lang-all trns-sv" id="sv">Swedish</span><span class="trns-lang trns-lang-all trns-tl" id="tl">Tagalog</span><span class="trns-lang trns-lang-all trns-tg" id="tg">Tajik</span><span class="trns-lang trns-lang-all trns-tt" id="tt">Tatar</span><span class="trns-lang trns-lang-all trns-th" id="th">Thai</span><span class="trns-lang trns-lang-all trns-tr" id="tr">Turkish</span><span class="trns-lang trns-lang-all trns-uk" id="uk">Ukrainian</span><span class="trns-lang trns-lang-all trns-uz" id="uz">Uzbek</span><span class="trns-lang trns-lang-all trns-vi" id="vi">Vietnamese</span><span class="trns-lang trns-lang-all trns-cy" id="cy">Welsh</span><span class="trns-lang trns-lang-all trns-he" id="he">Yiddish</span></div></div></div><script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=1488722384'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1488722384'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1491651311'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=1482549765'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-includes/js/comment-reply.min.js?ver=1452596276'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1490721849'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-includes/js/wp-embed.min.js?ver=1481054716'></script>
<script type='text/javascript' src='https://media.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=1491564369'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Damascus, Syria","api_location":"Mu\u1e29\u0101faz\u0327at Dimashq","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[25,77],"today_humidity":25,"today_wind_speed":[5.7,3.5],"today_min":[25,77],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1492074000,"day_temp":[16,62],"day_name":"Thu","owm_day_index":1},{"timestamp":1492160400,"day_temp":[14,56],"day_name":"Fri","owm_day_index":2},{"timestamp":1492246800,"day_temp":[15,60],"day_name":"Sat","owm_day_index":3},{"timestamp":1492333200,"day_temp":[19,67],"day_name":"Sun","owm_day_index":4},{"timestamp":1492419600,"day_temp":[21,69],"day_name":"Mon","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[243388]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://media.almasdarnews.com/wp-content/themes/Newspaper/style.css?ver=1482549765';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'119192763',post:'243388',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '119192763', '243388' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e99fd13fd0","applicationID":"21492043","transactionName":"Z1ZbMksHDERRVE1eCl4ceAVNDw1ZH0RQWQJcVmYSXAsSW1FDXGhX","queueTime":0,"applicationTime":1723,"atts":"SxFYRAMdH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!--Cached using Nginx-Helper on 2017-04-12 20:17:42. It took 274 queries executed in 1.713 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->