<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><link type="text/css" media="all" href="https://www.almasdarnews.com/wp-content/uploads/resources/css/aggregated_7c7d0afda61e7b1db69292c08731408b.css" rel="stylesheet" /><title>Iranian forces will not leave Syria until requested by Damascus: official</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg" /><link rel="icon" type="image/png" href="https://www.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png" /><meta name="description" content="BEIRUT, LEBANON (6:20 P.M.) - Iran&#039;s top aide to the foreign minister, Abbas Araghchi, stressed on Monday that the Iranian military advisers will stay in"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Iranian forces will not leave Syria until requested by Damascus: official" /><meta property="og:description" content="BEIRUT, LEBANON (6:20 P.M.) - Iran&#039;s top aide to the foreign minister, Abbas Araghchi, stressed on Monday that the Iranian military advisers will stay in" /><meta property="og:url" content="https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/" /><meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" /><meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" /><meta property="article:author" content="https://www.facebook.com/TheArabSource/" /><meta property="article:tag" content="damascus" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="Syria" /><meta property="article:section" content="Syria" /><meta property="article:published_time" content="2019-11-11T16:36:11+00:00" /><meta property="article:modified_time" content="2019-11-11T16:37:18+00:00" /><meta property="og:updated_time" content="2019-11-11T16:37:18+00:00" /><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg" /><meta property="og:image:secure_url" content="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg" /><meta property="og:image:width" content="870" /><meta property="og:image:height" content="580" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="BEIRUT, LEBANON (6:20 P.M.) - Iran&#039;s top aide to the foreign minister, Abbas Araghchi, stressed on Monday that the Iranian military advisers will stay in" /><meta name="twitter:title" content="Iranian forces will not leave Syria until requested by Damascus: official" /><meta name="twitter:site" content="@thearabsource" /><meta name="twitter:image" content="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg" /><meta name="twitter:creator" content="@TheArabSource" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.almasdarnews.com/#organization","name":"AMN Al-Masdar News Ltd.","url":"https://www.almasdarnews.com/","sameAs":["https://www.facebook.com/TheArabSource/","https://www.linkedin.com/groups/6782364","https://twitter.com/thearabsource"],"logo":{"@type":"ImageObject","@id":"https://www.almasdarnews.com/#logo","url":"https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_editors_picks.png","width":250,"height":40,"caption":"AMN Al-Masdar News Ltd."},"image":{"@id":"https://www.almasdarnews.com/#logo"}},{"@type":"WebSite","@id":"https://www.almasdarnews.com/#website","url":"https://www.almasdarnews.com/","name":"AMN - Al-Masdar News | \u0627\u0644\u0645\u0635\u062f\u0631 \u0646\u064a\u0648\u0632","publisher":{"@id":"https://www.almasdarnews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.almasdarnews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#primaryimage","url":"https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg","width":870,"height":580},{"@type":"WebPage","@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#webpage","url":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/","inLanguage":"en-US","name":"Iranian forces will not leave Syria until requested by Damascus: official","isPartOf":{"@id":"https://www.almasdarnews.com/#website"},"primaryImageOfPage":{"@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#primaryimage"},"datePublished":"2019-11-11T16:36:11+00:00","dateModified":"2019-11-11T16:37:18+00:00","description":"BEIRUT, LEBANON (6:20 P.M.) - Iran's top aide to the foreign minister, Abbas Araghchi, stressed on Monday that the Iranian military advisers will stay in","breadcrumb":{"@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.almasdarnews.com/","url":"https://www.almasdarnews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.almasdarnews.com/article/category/syria/","url":"https://www.almasdarnews.com/article/category/syria/","name":"Syria"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/","url":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/","name":"Iranian forces will not leave Syria until requested by Damascus: official"}}]},{"@type":"NewsArticle","@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#article","isPartOf":{"@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#webpage"},"author":{"@id":"https://www.almasdarnews.com/#/schema/person/296304326404b445ba58772049f7b0eb"},"headline":"Iranian forces will not leave Syria until requested by Damascus: official","datePublished":"2019-11-11T16:36:11+00:00","dateModified":"2019-11-11T16:37:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#webpage"},"publisher":{"@id":"https://www.almasdarnews.com/#organization"},"image":{"@id":"https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#primaryimage"},"keywords":"damascus,Iran,Syria","articleSection":"Iran,Syria","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.almasdarnews.com/#organization"}},{"@type":["Person"],"@id":"https://www.almasdarnews.com/#/schema/person/296304326404b445ba58772049f7b0eb","name":"News Desk","image":{"@type":"ImageObject","@id":"https://www.almasdarnews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=96&d=mm&r=r","caption":"News Desk"},"description":"The International News Desk reports on issues and events world wide.","sameAs":["https://www.facebook.com/TheArabSource/","https://twitter.com/https://twitter.com/TheArabSource","https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ"]}]}</script> <link rel='dns-prefetch' href='//www.almasdarnews.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.g.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Iranian forces will not leave Syria until requested by Damascus: official Comments Feed" href="https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/feed/" /><style media='all'>
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: url(/article/perf-cgi/3pp/fonts.gstatic.com/s/opensans/v17/mem8YaGs126MiZpBA-UFVZ0f.eot);
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: url(/article/perf-cgi/3pp/fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxO.eot);
}

</style>
 <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_4b6de7ae784206093bf3a451616d6b81.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_ad7567f44fc1894970b9031a7117b34c.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.4+2.5.7","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_c7118e30e58e22e72a0eca8ec9336599.js'></script> <script type='text/javascript'>(function(a){if("function"===typeof define&&define.amd){define(a);var b=!0}"object"===typeof exports&&(module.exports=a(),b=!0);if(!b){var f=window.Cookies,d=window.Cookies=a();d.noConflict=function(){window.Cookies=f;return d}}})(function(){function a(){for(var a=0,b={};a<arguments.length;a++){var e=arguments[a],c;for(c in e)b[c]=e[c]}return b}function b(f){function d(){}function e(b,c,e){if("undefined"!==typeof document){e=a({path:"/"},d.defaults,e);"number"===typeof e.expires&&(e.expires=new Date(1*
new Date+864E5*e.expires));e.expires=e.expires?e.expires.toUTCString():"";try{var g=JSON.stringify(c);/^[\{\[]/.test(g)&&(c=g)}catch(n){}c=f.write?f.write(c,b):encodeURIComponent(String(c)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent);b=encodeURIComponent(String(b)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);g="";for(var k in e)e[k]&&(g+="; "+k,!0!==e[k]&&(g+="="+e[k].split(";")[0]));return document.cookie=b+"="+c+g}}
function c(a,b){if("undefined"!==typeof document){for(var c={},d=document.cookie?document.cookie.split("; "):[],e=0;e<d.length;e++){var g=d[e].split("="),h=g.slice(1).join("=");b||'"'!==h.charAt(0)||(h=h.slice(1,-1));try{var l=g[0].replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);h=(f.read||f)(h,l)||h.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent);if(b)try{h=JSON.parse(h)}catch(m){}c[l]=h;if(a===l)break}catch(m){}}return a?c[a]:c}}d.set=e;d.get=function(a){return c(a,!1)};d.getJSON=function(a){return c(a,
!0)};d.remove=function(b,c){e(b,"",a(c,{expires:-1}))};d.defaults={};d.withConverter=b;return d}return b(function(){})});AiCookies=Cookies.noConflict();
function ai_check_block(a){var b=AiCookies.getJSON("aiBLOCKS");ai_debug_cookie_status="";null==b&&(b={});"undefined"!==typeof ai_delay_showing_pageviews&&(b.hasOwnProperty(a)||(b[a]={}),b[a].hasOwnProperty("d")||(b[a].d=ai_delay_showing_pageviews));if(b.hasOwnProperty(a))for(var f in b[a]){if("x"==f){var d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash,e="";b[a].hasOwnProperty("h")&&(e=b[a].h);var c=new Date;c=b[a][f]-Math.round(c.getTime()/1E3);if(0<c&&e==d)return ai_debug_cookie_status=
a="closed for "+c+" s = "+Math.round(1E4*c/3600/24)/1E4+" days",!1;ai_set_cookie(a,"x","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("c")||ai_set_cookie(a,"h","")}else if("d"==f){if(0!=b[a][f])return ai_debug_cookie_status=a="delayed for "+b[a][f]+" pageviews",!1}else if("i"==f){d=document.querySelectorAll('span[data-ai-block="'+a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max impressions reached",!1;if(0>b[a][f]&&e==
d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max imp. reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"i","");b[a].hasOwnProperty("c")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("ipt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].it-d,0<c))return ai_debug_cookie_status=a="max imp. per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;if("c"==f){d=document.querySelectorAll('span[data-ai-block="'+
a+'"]')[0].dataset.aiHash;e="";b[a].hasOwnProperty("h")&&(e=b[a].h);if(0==b[a][f]&&e==d)return ai_debug_cookie_status=a="max clicks reached",!1;if(0>b[a][f]&&e==d){c=new Date;c=-b[a][f]-Math.round(c.getTime()/1E3);if(0<c)return ai_debug_cookie_status=a="max clicks reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1;ai_set_cookie(a,"c","");b[a].hasOwnProperty("i")||b[a].hasOwnProperty("x")||ai_set_cookie(a,"h","")}}if("cpt"==f&&0==b[a][f]&&(c=new Date,d=Math.round(c.getTime()/1E3),c=b[a].ct-
d,0<c))return ai_debug_cookie_status=a="max clicks per time reached ("+Math.round(1E4*c/24/3600)/1E4+" days = "+c+" s)",!1}ai_debug_cookie_status="OK";return!0}function ai_load_cookie(){var a=AiCookies.getJSON("aiBLOCKS");null==a&&(a={});return a}function ai_get_cookie(a,b){var f="",d=ai_load_cookie();d.hasOwnProperty(a)&&d[a].hasOwnProperty(b)&&(f=d[a][b]);return f}
function ai_set_cookie(a,b,f){var d=ai_load_cookie();if(""===f){if(d.hasOwnProperty(a)){delete d[a][b];a:{b=d[a];for(e in b)if(b.hasOwnProperty(e)){var e=!1;break a}e=!0}e&&delete d[a]}}else d.hasOwnProperty(a)||(d[a]={}),d[a][b]=f;0===Object.keys(d).length&&d.constructor===Object?AiCookies.remove("aiBLOCKS"):AiCookies.set("aiBLOCKS",d,{expires:365,path:"/"});return d}
function ai_get_cookie_text(a){var b=AiCookies.getJSON("aiBLOCKS");null==b&&(b={});return b.hasOwnProperty(a)?JSON.stringify(b[a]).replace(/"/g,"").replace("{","").replace("}",""):""};</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/video.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/flash.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_440bf4100b904faf9a1a2abadad24f99.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_8e41fb50bf6c80cbf0d30e1df0fbe20d.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_a48d588330452419959e91cf40f2cd23.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.almasdarnews.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"by_vote","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"2961d2ded525b31c6e97283fed16228a","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":408443,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"primaryColor":"#00B38F","wvRealTime":"yes","confirm_approve":"Are you sure you want to set this comment as approved?","confirm_unapprove":"Are you sure you want to set this comment as unapproved?","confirm_trash":"Are you sure you want to set this comment as trashed?","confirm_spam":"Are you sure you want to set this comment as spam?","confirm_blacklist":"Are you sure you want to move this user into blacklist?","confirm_delete":"Are you sure you want to delete this comment?","please_fill":"Please fill out the field","choose_post":"Please choose post","trns_lang_list":{"af":"Afrikaans","sq":"Albanian","ar":"Arabic","hy":"Armenian","az":"Azerbaijan","eu":"Basque","be":"Belarusian","bs":"Bosnian","bg":"Bulgarian","ca":"Catalan","zh":"Chinese","hr":"Croatian","cs":"Czech","da":"Danish","nl":"Dutch","en":"English","et":"Estonian","fi":"Finish","fr":"French","gl":"Galician","ka":"Georgian","de":"German","el":"Greek","ht":"Haitian(Creole)","hu":"Hungarian","is":"Icelandic","id":"Indonesian","ga":"Irish","it":"Italian","ja":"Japanese","kk":"Kazakh","ko":"Korean","ky":"Kyrgyz","la":"Latin","lv":"Latvian","lt":"Lithuanian","mk":"Macedonian","mg":"Malagasy","ms":"Malay","mt":"Maltese","mn":"Mongolian","no":"Norwegian","fa":"Persian","pl":"Polish","pt":"Portuguese","ro":"Romanian","ru":"Russian","sr":"Serbian","sk":"Slovakian","sl":"Slovenian","es":"Spanish","sw":"Swahili","sv":"Swedish","tl":"Tagalog","tg":"Tajik","tt":"Tatar","th":"Thai","tr":"Turkish","uk":"Ukrainian","uz":"Uzbek","vi":"Vietnamese","cy":"Welsh","he":"Yiddish"},"trns_err":"Can't translate","trns_error_dialog":"Can't translate this comment","trns_same_lang_msg":"The original comment in"}};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_e036b0d5c685fca41431fc4a78250e5f.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_211059733a7ef81bfb103b7537206d65.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_307fd38c30146c2bf8a4dfd7ae33db88.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_57337c5a37399b16d2488bd17f2d0b8d.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_05186ca6ffdb91f1972ecbac4a93b6b0.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js'></script> <link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="AMN - Al-Masdar News | المصدر نيوز" /><link rel='shortlink' href='https://aml.ink/07fOY' /><link rel="alternate" type="application/json+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Firanian-forces-will-not-leave-syria-until-requested-by-damascus-official%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Firanian-forces-will-not-leave-syria-until-requested-by-damascus-official%2F&#038;format=xml" /> <!-- OneAll.com / Social Login for WordPress / v5.5.1 --> <script data-cfasync="false" type="text/javascript">(function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();</script> <link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" /><style>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</style><link rel='dns-prefetch' href='//v0.wordpress.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.almasdarnews.com\/wp-admin\/","wpRestNonce":"72271be83f","wpRestUrl":"https:\/\/www.almasdarnews.com\/wp-json\/","permalinkStructure":"\/article\/%postname%\/"};</script> <!--[if lt IE 9]><script src="/article/perf-cgi/3pp/https/cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script src="/article/perf-cgi/3pp/https/cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!-- JS generated by theme --> <script>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</script> <script data-cfasync="false" type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'newspaper', amp: false, siteid: 136877332, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <script data-cfasync="false" type="text/javascript">(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
			function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
			var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
			var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
			(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);</script><meta name='dailymotion-domain-verification' content='dm0o8m6ykyzs5v40d' /> <script src="/article/perf-cgi/3pp/https/cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.almasdarnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/category/iran/",
                    "name": "Iran"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/",
                    "name": "Iranian forces will not leave Syria until requested by Damascus: official"                                
                }
            }    
        ]
    }</script> <!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension2', 'News Desk');
  ga('set', 'dimension7', '2019');
  ga('set', 'dimension10', '2019-11');
  ga('set', 'dimension1', 'Iran');
  ga('set', 'dimension3', 'damascus, Iran, Syria');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');</script> <!-- END ExactMetrics Universal Analytics --> <!-- Button style compiled by theme --><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #dd3333;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #dd3333;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style><!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '176938649418538'); // Insert your pixel ID here.
    fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript> <!-- End Facebook Pixel Code  --> <!-- Google tag --> <script async='async' src='/article/perf-cgi/3pp/https/www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

        var TopBannerMapping = googletag.sizeMapping().
        addSize([0, 0], [336, 280]).
        addSize([767, 949], [728, 90]).
        build();

        var MiddleBannerMapping = googletag.sizeMapping().
        addSize([0, 0], [300, 250]).
        addSize([767, 949], [728, 90]).
        build();

        var SideBarBannerMapping = googletag.sizeMapping().
        addSize([0, 0], [300, 250]).
        addSize([767, 949], [300, 600]).
        build();

        var BottomBannerMapping = googletag.sizeMapping().
        addSize([0, 0], [300, 250]).
        addSize([767, 949], [[970,250],[970,90],[728,90]]).
        build();

        googletag.defineSlot('/30438525/AMN/Top_728X90', [[336, 280], [728, 90]], 'div-gpt-ad-1523442763822-0').
        defineSizeMapping(TopBannerMapping).
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Mid1_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-1').
        defineSizeMapping(MiddleBannerMapping).
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Mid2_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-2').
        defineSizeMapping(MiddleBannerMapping).
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Mid3_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-3').
        defineSizeMapping(MiddleBannerMapping).
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Mid4_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-5').
        defineSizeMapping(MiddleBannerMapping).
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1523442763822-3').
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Sidebar2_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1523442763822-4').
        defineSizeMapping(SideBarBannerMapping).
        addService(googletag.pubads());

        googletag.defineSlot('/30438525/AMN/Botton_970x250', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1523442763822-5').
        defineSizeMapping(BottomBannerMapping).
        addService(googletag.pubads());

        googletag.enableServices();
    });</script> <!-- End Google tag --> <script>document.blockSimultaneousPlay = true;</script> <style id="tdw-css-placeholder"></style><meta property="fb:pages" content="788353877895901" /><meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" /> <!-- Facebook Pixel Code --> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript> <!-- End Facebook Pixel Code  --> <!-- Revcontennt Boost --> <script>(function () {
            var node = document.getElementsByTagName('script')[0],
                rvbP = document.createElement('script');
            window.CMT = { appId: '55948c90-071b-4f13-b431-939e751eccff' };
            rvbP.defer = true;
            rvbP.type = 'text/javascript';
            rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
            node.parentNode.insertBefore(rvbP, node);
        })();</script> <!-- End Revcontennt Boost --> <!-- Google tag --> <script async='async' src='/article/perf-cgi/3pp/https/www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

                var TopBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [336, 280]).
                addSize([767, 949], [728, 90]).
                build();

                var MiddleBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [728, 90]).
                build();

                var SideBarBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [300, 600]).
                build();

                var BottomBannerMapping = googletag.sizeMapping().
                addSize([0, 0], [300, 250]).
                addSize([767, 949], [[970,250],[970,90],[728,90]]).
                build();

                googletag.defineSlot('/30438525/AMN/Top_728X90', [[336, 280], [728, 90]], 'div-gpt-ad-1523442763822-0').
                defineSizeMapping(TopBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid1_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-1').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid2_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442763822-2').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid3_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-3').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Mid4_728x90', [[300, 250], [728, 90]], 'div-gpt-ad-1523442279280-5').
                defineSizeMapping(MiddleBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar1_300x250', [300, 250], 'div-gpt-ad-1523442763822-3').
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Sidebar2_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1523442763822-4').
                defineSizeMapping(SideBarBannerMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/30438525/AMN/Botton_970x250', [[300, 250], [728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1523442763822-5').
                defineSizeMapping(BottomBannerMapping).
                addService(googletag.pubads());

                googletag.enableServices();
            });</script> <!-- End Google tag --> <script>document.blockSimultaneousPlay = true;</script> </head><body class="post-template-default single single-post postid-408443 single-format-standard iranian-forces-will-not-leave-syria-until-requested-by-damascus-official global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li><li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li><li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li><li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li><li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li><li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li><li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li></ul></li><li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li><li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li><li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li></ul></li><li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li><li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li><li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li></ul></li><li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li><li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li><li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li></ul></li><li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.almasdarnews.com/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 3
--><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"> <!-- td weather source: cache --><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">19.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Beirut</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> Monday, November 11, 2019</div></div><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li><li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a><ul class="sub-menu"><li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li></ul></li><li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a><ul class="sub-menu"><li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li><li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li><li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li><li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li><li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li></ul></li><li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li><li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li><li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /> <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc9aa5e13a38_rand td_block_template_1"><style>/* custom css */
.td_uid_1_5dc9aa5e13a38_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dc9aa5e13a38_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- header homepage --><div id='div-gpt-ad-1523442763822-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-0'); });</script> </div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /> </a> <a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/"> <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" /> </a></div><div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.almasdarnews.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now" style="padding-top: 15px; padding-left: 30px; margin-bottom: -50px;"><div id="td_uid_1_5dc9aa5e14dad" class="tdc-row"><div class="vc_row td_uid_2_5dc9aa5e14db4_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_2_5dc9aa5e14db4_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_3_5dc9aa5e14ec6_rand  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.td_uid_3_5dc9aa5e14ec6_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_4_5dc9aa5e14fa0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5dc9aa5e14fa0" ><script>var block_td_uid_4_5dc9aa5e14fa0 = new tdBlock();
block_td_uid_4_5dc9aa5e14fa0.id = "td_uid_4_5dc9aa5e14fa0";
block_td_uid_4_5dc9aa5e14fa0.atts = '{"category_ids":"-1532,-1392,-1,-2076,-2955,-172573,-184431","installed_post_types":"post","limit":"15","tdc_css":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_4_5dc9aa5e14fa0_rand","tdc_css_class":"td_uid_4_5dc9aa5e14fa0_rand","tdc_css_class_style":"td_uid_4_5dc9aa5e14fa0_rand_style"}';
block_td_uid_4_5dc9aa5e14fa0.td_column_number = "3";
block_td_uid_4_5dc9aa5e14fa0.block_type = "td_block_trending_now";
block_td_uid_4_5dc9aa5e14fa0.post_count = "15";
block_td_uid_4_5dc9aa5e14fa0.found_posts = "40051";
block_td_uid_4_5dc9aa5e14fa0.header_color = "";
block_td_uid_4_5dc9aa5e14fa0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc9aa5e14fa0.max_num_pages = "2671";
tdBlocksArray.push(block_td_uid_4_5dc9aa5e14fa0);</script><div id=td_uid_4_5dc9aa5e14fa0 class="td_block_inner"><div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_4_5dc9aa5e14fa0" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russias-s-500-to-enter-service-soon-to-combat-us-f-35/" rel="bookmark" title="Russia&#8217;s S-500 to enter service &#8216;soon&#8217; to combat US F-35">Russia&#8217;s S-500 to enter service &#8216;soon&#8217; to combat US F-35</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/nato-troops-could-capture-russias-kaliningrad-region-in-2-days-chinese-media/" rel="bookmark" title="NATO troops could capture Russia&#8217;s Kaliningrad region in 2 days: Chinese media">NATO troops could capture Russia&#8217;s Kaliningrad region in 2 days: Chinese media</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-armys-offensive-in-idlib-will-be-a-complicated-operation-expert/" rel="bookmark" title="Syrian Army&#8217;s offensive in Idlib will be a complicated operation: expert">Syrian Army&#8217;s offensive in Idlib will be a complicated operation: expert</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/founder-of-white-helmets-found-dead-outside-his-home-in-istanbul/" rel="bookmark" title="Founder of White Helmets found dead outside his home in Istanbul">Founder of White Helmets found dead outside his home in Istanbul</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-backed-forces-launch-big-attack-in-attempt-to-capture-key-town-in-northeastern-syria/" rel="bookmark" title="Turkish-backed forces launch big attack in attempt to capture key town in northeastern Syria">Turkish-backed forces launch big attack in attempt to capture key town in northeastern Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/" rel="bookmark" title="Iranian forces will not leave Syria until requested by Damascus: official">Iranian forces will not leave Syria until requested by Damascus: official</a></h3></div><div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-slams-us-attempt-to-take-control-of-syrias-oil/" rel="bookmark" title="Russia slams US attempt to take control of Syria&#8217;s oil">Russia slams US attempt to take control of Syria&#8217;s oil</a></h3></div><div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-preparations-for-idlib-offensive-are-complete-expert/" rel="bookmark" title="Syrian Army preparations for Idlib offensive are complete: expert">Syrian Army preparations for Idlib offensive are complete: expert</a></h3></div><div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russian-turkish-forces-carry-out-4th-joint-patrol-in-northern-syria/" rel="bookmark" title="Russian, Turkish forces carry out 4th joint patrol in northern Syria">Russian, Turkish forces carry out 4th joint patrol in northern Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-eyes-new-base-in-northeast-syria-to-challenge-us-influence/" rel="bookmark" title="Russia eyes new base in northeast Syria to challenge US influence">Russia eyes new base in northeast Syria to challenge US influence</a></h3></div><div class="td_module_trending_now td-trending-now-post-10 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-president-gives-rare-in-depth-interview-in-english-video/" rel="bookmark" title="Syrian President gives rare in-depth interview in English: video">Syrian President gives rare in-depth interview in English: video</a></h3></div><div class="td_module_trending_now td-trending-now-post-11 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/twin-car-bombings-kill-3-civilians-in-qamishli-city/" rel="bookmark" title="Twin car bombings kill 3 civilians in Qamishli city">Twin car bombings kill 3 civilians in Qamishli city</a></h3></div><div class="td_module_trending_now td-trending-now-post-12 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russian-air-force-launches-largest-attack-on-southern-idlib-this-month/" rel="bookmark" title="Russian Air Force launches largest attack on southern Idlib this month">Russian Air Force launches largest attack on southern Idlib this month</a></h3></div><div class="td_module_trending_now td-trending-now-post-13 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-terrorists-kill-2-armenian-priests-in-northeast-syria/" rel="bookmark" title="ISIS terrorists kill 2 Armenian priests in northeast Syria">ISIS terrorists kill 2 Armenian priests in northeast Syria</a></h3></div><div class="td_module_trending_now td-trending-now-post-14 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2019-11-09/" rel="bookmark" title="The Daily Brief 2019-11-09">The Daily Brief 2019-11-09</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
 class="td_ajax-prev-pagex td-trending-now-nav-left"
 data-block-id="td_uid_4_5dc9aa5e14fa0"
 data-moving="left"
 data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
 class="td_ajax-next-pagex td-trending-now-nav-right"
 data-block-id="td_uid_4_5dc9aa5e14fa0"
 data-moving="right"
 data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div></div></div><div class="wpb_wrapper"> <br /></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-408443" class="post-408443 post type-post status-publish format-standard has-post-thumbnail hentry category-iran category-syria tag-damascus tag-iran tag-syria" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Iran" class="entry-crumb" href="https://www.almasdarnews.com/article/category/iran/">Iran</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Iranian forces will not leave Syria until requested by Damascus: official</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul><header class="td-post-title"><h1 class="entry-title">Iranian forces will not leave Syria until requested by Damascus: official</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-11T18:36:11+00:00" >2019-11-11</time></span><div class="td-post-comments"><a href="https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <!-- Debug Code --> <script>ga("send","event","Debug","Article View")</script> <div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg" data-caption=""><img width="774" height="516" class="entry-thumb td-modal-image" src="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-774x516.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-774x516.jpg 774w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-768x512.jpg 768w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-696x464.jpg 696w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-578x385.jpg 578w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg 870w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-630x420.jpg 630w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-83x55.jpg 83w, https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army-504x336.jpg 504w" sizes="(max-width: 774px) 100vw, 774px" alt="" title="Iranian Army"/></a></div><div class="td-a-rec td-a-rec-id-content_top  td_uid_6_5dc9aa5e44911_rand td_block_template_1"><style>/* custom css */
.td_uid_6_5dc9aa5e44911_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_6_5dc9aa5e44911_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- Article Top /30438525/AMN/Mid1_728x90 --><div id='div-gpt-ad-1523442763822-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-1'); });</script> </div></div><p>BEIRUT, LEBANON (6:20 P.M.) &#8211; Iran&#8217;s top aide to the foreign minister, Abbas Araghchi, stressed on Monday that the Iranian military advisers will stay in Syria as long as Damascus requests it.</p><p>Araghchi said in an interview with Sputnik on Monday that the reason for the presence of Iranian military advisers in Syria was because &#8220;the Iranians are advisers in Syria at the request of the Syrian government, and will stay there as long as the Syrian government asks for it.&#8221;</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_5_5dc9aa5e44745_rand td_block_template_1"><style>/* custom css */
.td_uid_5_5dc9aa5e44745_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5dc9aa5e44745_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- php snippet=2 param="zone=6&mzone=35&mobile_only=0&restrict=0" --> <!-- Article Inline --><div style="max-width: 336px; min-height: 280px; display: inline-block;" id="rcjsload_ca8512"></div> <script type="text/javascript">jQuery(function() {
    postscribe('#rcjsload_ca8512', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 63427};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });</script> </div><p>The U.S. and its allies have repeatedly called on Iran to withdraw its forces from Syria, while actively positioning their troops near the latter&#8217;s front-lines.</p><p>In regards to the Turkish military operation in northeastern Syria, Araghchi stressed that &#8220;the issues and problems of the region are particularly complex and there is no military solution, especially the Syrian issue, and we must look for political solutions through participation, dialogue and negotiation.&#8221;</p><p>&#8220;We understand the security concerns of Turkey, but we believe that there are better ways to address those concerns,&#8221; he added.</p><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u belowpost"><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;"><div id="atatags-1-5dc9aa5e2eb20"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5dc9aa5e2eb20',  {
						collapseEmpty: 'before',
						sectionId: '1368773321',
						location: 120,
						width: 300,
						height: 250
					});
				});</script> </div></div><div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;"><div id="atatags-2-5dc9aa5e2eb29"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5dc9aa5e2eb29',  {
						collapseEmpty: 'before',
						sectionId: '1368773324',
						location: 130,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2F07fOY")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official&url=https%3A%2F%2Faml.ink%2F07fOY")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2F07fOY&title=Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2F07fOY&title=Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2F07fOY")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2F07fOY&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2F07fOY' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2F07fOY&title=Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Faml.ink%2F07fOY&title=Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2F07fOY")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2F07fOY")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/07fOY', 'Iranian%20forces%20will%20not%20leave%20Syria%20until%20requested%20by%20Damascus%3A%20official', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/syrian-army-foils-militant-attempted-advance-in-northeast-syria/" target="_self" class="u8881d68c9be471b087fccc7dfe6c2158"><!-- INLINE RELATED POSTS 1/3 //--><style>.u8881d68c9be471b087fccc7dfe6c2158 , .u8881d68c9be471b087fccc7dfe6c2158 .postImageUrl , .u8881d68c9be471b087fccc7dfe6c2158 .centered-text-area { min-height: 80px; position: relative; } .u8881d68c9be471b087fccc7dfe6c2158 , .u8881d68c9be471b087fccc7dfe6c2158:hover , .u8881d68c9be471b087fccc7dfe6c2158:visited , .u8881d68c9be471b087fccc7dfe6c2158:active { border:0!important; } .u8881d68c9be471b087fccc7dfe6c2158 .clearfix:after { content: ""; display: table; clear: both; } .u8881d68c9be471b087fccc7dfe6c2158 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u8881d68c9be471b087fccc7dfe6c2158:active , .u8881d68c9be471b087fccc7dfe6c2158:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u8881d68c9be471b087fccc7dfe6c2158 .centered-text-area { width: 100%; position: relative; } .u8881d68c9be471b087fccc7dfe6c2158 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u8881d68c9be471b087fccc7dfe6c2158 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u8881d68c9be471b087fccc7dfe6c2158 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u8881d68c9be471b087fccc7dfe6c2158:hover .ctaButton { background-color: #E67E22!important; } .u8881d68c9be471b087fccc7dfe6c2158 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u8881d68c9be471b087fccc7dfe6c2158 .u8881d68c9be471b087fccc7dfe6c2158-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u8881d68c9be471b087fccc7dfe6c2158:after { content: ""; display: block; clear: both; }</style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u8881d68c9be471b087fccc7dfe6c2158-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Syrian Army foils militant attempted advance in northeast Syria</span></div></div></div><div class="ctaButton"></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_7_5dc9aa5e44a9b_rand td_block_template_1"><style>/* custom css */
.td_uid_7_5dc9aa5e44a9b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5dc9aa5e44a9b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- Article Bottom /30438525/AMN/Mid2_728x90 --><div id='div-gpt-ad-1523442279280-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442279280-2'); });</script> </div><div id="viewdeos-player"><script type="text/javascript">(function () {var t = document.createElement('script'), s = document.getElementsByTagName('script')[0];t.src = 'https://app.viewdeos.com/tags/992089a3-e23a-43e4-9e9b-701b45eca28b';s.parentNode.insertBefore(t, s);})();</script></div></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/damascus/">damascus</a></li><li><a href="https://www.almasdarnews.com/article/tag/iran/">Iran</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div><div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/dfroberg/"><img alt='' src='https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=96&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=192&#038;d=mm&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></span></div><div class="td-author-description">The International News Desk reports on issues and events world wide.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="News Desk"></span><meta itemprop="datePublished" content="2019-11-11T18:36:11+00:00"><meta itemprop="dateModified" content="2019-11-11T18:37:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Iranian forces will not leave Syria until requested by Damascus: official"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2016/05/Iranian-Army.jpg"><meta itemprop="width" content="870"><meta itemprop="height" content="580"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_8_5dc9aa5e4517f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5dc9aa5e4517f" ><script>var block_td_uid_8_5dc9aa5e4517f = new tdBlock();
block_td_uid_8_5dc9aa5e4517f.id = "td_uid_8_5dc9aa5e4517f";
block_td_uid_8_5dc9aa5e4517f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5dc9aa5e4517f_rand","td_column_number":3,"live_filter_cur_post_id":408443,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5dc9aa5e4517f_rand","tdc_css_class_style":"td_uid_8_5dc9aa5e4517f_rand_style"}';
block_td_uid_8_5dc9aa5e4517f.td_column_number = "3";
block_td_uid_8_5dc9aa5e4517f.block_type = "td_block_related_posts";
block_td_uid_8_5dc9aa5e4517f.post_count = "6";
block_td_uid_8_5dc9aa5e4517f.found_posts = "26650";
block_td_uid_8_5dc9aa5e4517f.header_color = "";
block_td_uid_8_5dc9aa5e4517f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5dc9aa5e4517f.max_num_pages = "4442";
tdBlocksArray.push(block_td_uid_8_5dc9aa5e4517f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5dc9aa5e6373c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5dc9aa5e4517f" href="#">RELATED ARTICLES</a><a id="td_uid_10_5dc9aa5e63743" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5dc9aa5e4517f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_8_5dc9aa5e4517f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-armys-offensive-in-idlib-will-be-a-complicated-operation-expert/" rel="bookmark" class="td-image-wrap" title="Syrian Army&#8217;s offensive in Idlib will be a complicated operation: expert"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/10/photo_2019-10-22_16-01-30-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/10/photo_2019-10-22_16-01-30-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/10/photo_2019-10-22_16-01-30-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army&#8217;s offensive in Idlib will be a complicated operation: expert" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-armys-offensive-in-idlib-will-be-a-complicated-operation-expert/" rel="bookmark" title="Syrian Army&#8217;s offensive in Idlib will be a complicated operation: expert">Syrian Army&#8217;s offensive in Idlib will be a complicated operation: expert</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/founder-of-white-helmets-found-dead-outside-his-home-in-istanbul/" rel="bookmark" class="td-image-wrap" title="Founder of White Helmets found dead outside his home in Istanbul"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/04/white-helmet-1-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/04/white-helmet-1-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2017/04/white-helmet-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Founder of White Helmets found dead outside his home in Istanbul" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/founder-of-white-helmets-found-dead-outside-his-home-in-istanbul/" rel="bookmark" title="Founder of White Helmets found dead outside his home in Istanbul">Founder of White Helmets found dead outside his home in Istanbul</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/turkish-backed-forces-launch-big-attack-in-attempt-to-capture-key-town-in-northeastern-syria/" rel="bookmark" class="td-image-wrap" title="Turkish-backed forces launch big attack in attempt to capture key town in northeastern Syria"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/FSA2-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/FSA2-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/04/FSA2-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Turkish-backed forces launch big attack in attempt to capture key town in northeastern Syria" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-backed-forces-launch-big-attack-in-attempt-to-capture-key-town-in-northeastern-syria/" rel="bookmark" title="Turkish-backed forces launch big attack in attempt to capture key town in northeastern Syria">Turkish-backed forces launch big attack in attempt to capture key town in northeastern Syria</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/russia-slams-us-attempt-to-take-control-of-syrias-oil/" rel="bookmark" class="td-image-wrap" title="Russia slams US attempt to take control of Syria&#8217;s oil"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/11/13980815135801189_PhotoL-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/11/13980815135801189_PhotoL-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/11/13980815135801189_PhotoL-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Russia slams US attempt to take control of Syria&#8217;s oil" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-slams-us-attempt-to-take-control-of-syrias-oil/" rel="bookmark" title="Russia slams US attempt to take control of Syria&#8217;s oil">Russia slams US attempt to take control of Syria&#8217;s oil</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-preparations-for-idlib-offensive-are-complete-expert/" rel="bookmark" class="td-image-wrap" title="Syrian Army preparations for Idlib offensive are complete: expert"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/10/SAA-in-Syrian-Desert-747x420-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2018/10/SAA-in-Syrian-Desert-747x420-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/10/SAA-in-Syrian-Desert-747x420-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army preparations for Idlib offensive are complete: expert" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-preparations-for-idlib-offensive-are-complete-expert/" rel="bookmark" title="Syrian Army preparations for Idlib offensive are complete: expert">Syrian Army preparations for Idlib offensive are complete: expert</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/russian-turkish-forces-carry-out-4th-joint-patrol-in-northern-syria/" rel="bookmark" class="td-image-wrap" title="Russian, Turkish forces carry out 4th joint patrol in northern Syria"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/01/DxSdpjMXgAAN96c-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/01/DxSdpjMXgAAN96c-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/01/DxSdpjMXgAAN96c-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Russian, Turkish forces carry out 4th joint patrol in northern Syria" /></a></div> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russian-turkish-forces-carry-out-4th-joint-patrol-in-northern-syria/" rel="bookmark" title="Russian, Turkish forces carry out 4th joint patrol in northern Syria">Russian, Turkish forces carry out 4th joint patrol in northern Syria</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5dc9aa5e4517f" data-td_block_id="td_uid_8_5dc9aa5e4517f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5dc9aa5e4517f" data-td_block_id="td_uid_8_5dc9aa5e4517f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments-note" id="comments-note"><div id="td_uid_3_5dc9aa5e653e3" class="tdc-row"><div class="vc_row td_uid_11_5dc9aa5e653e9_rand  wpb_row td-pb-row" ><style scoped>/* custom css */
.td_uid_11_5dc9aa5e653e9_rand {
                    min-height: 0;
                }</style><div class="vc_column td_uid_12_5dc9aa5e6551d_rand  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.td_uid_12_5dc9aa5e6551d_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" ><div class="vc_message_box-icon"><i class="fa fa-info-circle"></i></div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p><p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p></div><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1516307298313-0aa2500a-3d9d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298313-0aa2500a-3d9d" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Be Civil</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_13_5dc9aa5e65c06_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5dc9aa5e65c06" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>This is a Civilized Place for Public Discussion</h2><p>Please treat this discussion with the same respect you would a public park. We, too, are a shared community resource — a place to share skills, knowledge and interests through ongoing conversation.</p><p>These are not hard and fast rules, merely guidelines to aid the human judgment of our community and keep this a clean and well-lighted place for civilized public discourse.</p></div></div></div></div><div class="vc_tta-panel" id="1516307298345-cd1a23f6-350e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298345-cd1a23f6-350e" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Make it better</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_14_5dc9aa5e711d5_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5dc9aa5e711d5" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>Improve the Discussion</h2><p>Help us make this a great place for discussion by always working to improve the discussion in some way, however small. If you are not sure your post adds to the conversation, think over what you want to say and try again later.</p><p>The topics discussed here matter to us, and we want you to act as if they matter to you, too. Be respectful of the topics and the people discussing them, even if you disagree with some of what is being said.</p></div></div></div></div><div class="vc_tta-panel" id="1516307532810-95d881e2-6d73" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307532810-95d881e2-6d73" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Now the hard part!</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text td_uid_15_5dc9aa5e7d37a_rand  td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5dc9aa5e7d37a" "><div class="td-block-title-wrap"></div><div class="td-fix-index"><h2>Be Agreeable, Even When You Disagree</h2><p>You may wish to respond to something by disagreeing with it. That’s fine. But remember to <em>criticize ideas, not people</em>. Please avoid:</p><ul><li>Name-calling</li><li>Ad hominem attacks</li><li>Responding to a post’s tone instead of its actual content</li><li>Knee-jerk contradiction</li></ul><p>Instead, provide reasoned counter-arguments that improve the conversation.</p></div></div></div></div></div></div></div></div></div></div><div class="vc_column td_uid_16_5dc9aa5e8b02c_rand  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.td_uid_16_5dc9aa5e8b02c_rand {
                    vertical-align: baseline;
                }</style><div class="wpb_wrapper"></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header"> Discuss</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"> <!-- OneAll.com / Social Login for WordPress / v5.5.1 --><div class="oneall_social_login"><div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div><div class="oneall_social_login_providers" id="oneall_social_login_providers_9108196"></div> <script data-cfasync="false" type="text/javascript">var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9108196']);</script> </div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=r 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div><div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_58bc22d380eb6-wrapper wpd-has-desc"><div class="wpd-field-group-title"> Rate Article<div class="wpd-field-desc"><i class="far fa-question-circle" aria-hidden="true"></i><span>What do you think of the article?</span></div></div><div class="wpd-item-wrap"><fieldset class="wpdiscuz-rating"> <input type="radio" id="wpdiscuz-star_0_05dc9aa5e8b43d_5" name="custom_field_58bc22d380eb6" value="5" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05dc9aa5e8b43d_5" title="5"></label> <input type="radio" id="wpdiscuz-star_0_05dc9aa5e8b43d_4" name="custom_field_58bc22d380eb6" value="4" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05dc9aa5e8b43d_4" title="4"></label> <input type="radio" id="wpdiscuz-star_0_05dc9aa5e8b43d_3" name="custom_field_58bc22d380eb6" value="3" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05dc9aa5e8b43d_3" title="3"></label> <input type="radio" id="wpdiscuz-star_0_05dc9aa5e8b43d_2" name="custom_field_58bc22d380eb6" value="2" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05dc9aa5e8b43d_2" title="2"></label> <input type="radio" id="wpdiscuz-star_0_05dc9aa5e8b43d_1" name="custom_field_58bc22d380eb6" value="1" /> <label class = "fas fa-star full" for="wpdiscuz-star_0_05dc9aa5e8b43d_1" title="1"></label></fieldset></div><div class="clearfix"></div></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wc-field-submit"> <label class="wpd_label" title="Notify of new replies to this comment"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=r 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wc-field-submit"> <label class="wpd_label" title="Notify of new replies to this comment"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <span class="wpd_label__text"> <span class="wpd_label__check"> <i class="fas fa-bell wpdicon wpdicon-on"></i> <i class="fas fa-bell-slash wpdicon wpdicon-off"></i> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">new follow-up comments</option><option value="all_comment" >new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="8bf6bafa77" /><input type="hidden" name="_wp_http_referer" value="/article/iranian-forces-will-not-leave-syria-until-requested-by-damascus-official/" /> <input type="hidden" value="408443" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td-a-rec td-a-rec-id-custom_ad_12  td_uid_17_5dc9aa5e8bda9_rand td_block_template_1"><style>/* custom css */
.td_uid_17_5dc9aa5e8bda9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_17_5dc9aa5e8bda9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- SideBar Top /30438525/AMN/Sidebar1_300x250 --><div id='div-gpt-ad-1523442763822-3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523442763822-3'); });</script> </div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div class="vc_btn3-container vc_btn3-inline vc_custom_1515185905843"> <a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-primary" href="https://www.patreon.com/amnlive" title=""><i class="vc_btn3-icon fa fa-globe"></i> Become a AMN Patron!</a></div></center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_ff1867"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=75827&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ff1867"); rcds.appendChild(rcel);
})();</script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>AMN Partner</span></h4><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener noreferrer"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></aside><aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes"><h4 class="block-title"><span>Recent Podcasts</span></h4><ul><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a></li></ul></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_62043d"></div> <script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=62207&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_62043d"); rcds.appendChild(rcel);
})();</script></div></aside><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u wideskyscraper"><div style="padding-bottom:15px;width:160px;height:600px;"><div id="atatags-3-5dc9aa5e8d978"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5dc9aa5e8d978',  {
						collapseEmpty: 'before',
						sectionId: '1368773323',
						location: 150,
						width: 160,
						height: 600
					});
				});</script> </div></div></div></div></div></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_18_5dc9aa5e8da20_rand td_block_template_1"><style>/* custom css */
.td_uid_18_5dc9aa5e8da20_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_18_5dc9aa5e8da20_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }</style><!-- footer homepage --><div id='div-gpt-ad-consumable-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-consumable-0'); });</script> </div> <!-- MarketGidComposite Start --> <ins data-cfasync="true" cb="z5t1573497438" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="CH" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins> <!-- Scripts 2--> <ins data-cfasync="true" cb="z20t1573497438" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="CH" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins> <!-- Scripts 1--> <ins data-cfasync="true" cb="z4t1573497438" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="CH" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_19_5dc9aa5e8e03a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5dc9aa5e8e03a" ><script>var block_td_uid_19_5dc9aa5e8e03a = new tdBlock();
block_td_uid_19_5dc9aa5e8e03a.id = "td_uid_19_5dc9aa5e8e03a";
block_td_uid_19_5dc9aa5e8e03a.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_19_5dc9aa5e8e03a_rand","tdc_css_class":"td_uid_19_5dc9aa5e8e03a_rand","tdc_css_class_style":"td_uid_19_5dc9aa5e8e03a_rand_style"}';
block_td_uid_19_5dc9aa5e8e03a.td_column_number = "1";
block_td_uid_19_5dc9aa5e8e03a.block_type = "td_block_7";
block_td_uid_19_5dc9aa5e8e03a.post_count = "3";
block_td_uid_19_5dc9aa5e8e03a.found_posts = "2375";
block_td_uid_19_5dc9aa5e8e03a.header_color = "";
block_td_uid_19_5dc9aa5e8e03a.ajax_pagination_infinite_stop = "";
block_td_uid_19_5dc9aa5e8e03a.max_num_pages = "792";
tdBlocksArray.push(block_td_uid_19_5dc9aa5e8e03a);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_19_5dc9aa5e8e03a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/pakistans-navy-claims-it-prevented-indian-submarine-from-entering-its-waters-video/" rel="bookmark" class="td-image-wrap" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2018/04/breaking-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/pakistans-navy-claims-it-prevented-indian-submarine-from-entering-its-waters-video/" rel="bookmark" title="Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters (VIDEO)">Pakistan&#8217;s Navy claims it prevented Indian submarine from entering its waters...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-05T14:26:57+00:00" >2019-03-05</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" class="td-image-wrap" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/putinsalman-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/putin-condemns-houthi-missile-riyadh-phone-call-saudi-king/" rel="bookmark" title="Putin condemns Houthi missile on Riyadh in phone call with Saudi King">Putin condemns Houthi missile on Riyadh in phone call with Saudi...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-21T18:35:49+00:00" >2017-12-21</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" class="td-image-wrap" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher">&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/featured-2/" class="td-post-category">Featured</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T03:07:19+00:00" >2017-12-20</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes"><h4 class="block-title"><span>Podcasts</span></h4><ul><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a></li><li> <a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a></li></ul></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_20_5dc9aa5e93f67_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_5dc9aa5e93f67" ><script>var block_td_uid_20_5dc9aa5e93f67 = new tdBlock();
block_td_uid_20_5dc9aa5e93f67.id = "td_uid_20_5dc9aa5e93f67";
block_td_uid_20_5dc9aa5e93f67.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_20_5dc9aa5e93f67_rand","tdc_css_class":"td_uid_20_5dc9aa5e93f67_rand","tdc_css_class_style":"td_uid_20_5dc9aa5e93f67_rand_style"}';
block_td_uid_20_5dc9aa5e93f67.td_column_number = "1";
block_td_uid_20_5dc9aa5e93f67.block_type = "td_block_7";
block_td_uid_20_5dc9aa5e93f67.post_count = "3";
block_td_uid_20_5dc9aa5e93f67.found_posts = "52490";
block_td_uid_20_5dc9aa5e93f67.header_color = "";
block_td_uid_20_5dc9aa5e93f67.ajax_pagination_infinite_stop = "";
block_td_uid_20_5dc9aa5e93f67.max_num_pages = "17497";
tdBlocksArray.push(block_td_uid_20_5dc9aa5e93f67);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_20_5dc9aa5e93f67 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/18-video-isis-release-first-execution-video-2017/" rel="bookmark" class="td-image-wrap" title="18+ Video: ISIS release first execution video for 2017"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/01/1-15-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="18+ Video: ISIS release first execution video for 2017" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/18-video-isis-release-first-execution-video-2017/" rel="bookmark" title="18+ Video: ISIS release first execution video for 2017">18+ Video: ISIS release first execution video for 2017</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/iraq/" class="td-post-category">Iraq</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T05:52:48+00:00" >2017-01-05</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" class="td-image-wrap" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots">WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen...</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T12:43:19+00:00" >2016-08-01</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" class="td-image-wrap" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3><div class="td-module-meta-info"> <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >2016-07-19</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
 class="hide-on-button negative top ads-active"
 data-hide-timeout="30"
 data-consent-expiration="180"
 id="eu-cookie-law"
><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form> Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.almasdarnews.com/policies/privacy-policy/" > Cookie Policy </a></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_21_5dc9aa5f02e87_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5dc9aa5f02e87" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/syria/"><span class="td-cat-name">Syria</span><span class="td-cat-no">25604</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/"><span class="td-cat-name">Middle East</span><span class="td-cat-no">4469</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/"><span class="td-cat-name">РУССКИЙ</span><span class="td-cat-no">4227</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/"><span class="td-cat-name">Español</span><span class="td-cat-no">2711</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/"><span class="td-cat-name">World News</span><span class="td-cat-no">2663</span></a></li><li><a href="https://www.almasdarnews.com/article/category/arabic/"><span class="td-cat-name">عربي</span><span class="td-cat-no">2302</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/"><span class="td-cat-name">Iraq</span><span class="td-cat-no">2243</span></a></li><li><a href="https://www.almasdarnews.com/article/category/yemen/"><span class="td-cat-name">Yemen</span><span class="td-cat-no">1838</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkey/"><span class="td-cat-name">Turkey</span><span class="td-cat-no">1660</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#53202623233c212713323f3e32203732213d3624207d303c3e"><span class="__cf_email__" data-cfemail="02717772726d707642636e6f63716663706c6775712c616d6f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li><li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li><li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li><li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li><li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2014 - 2018 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Debug Code --> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>ga("send","event","Debug","FI")</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script><!-- Code for ad blocking detection --> <!--noptimize-->
<div id="banner-advert-container" class="ad-inserter chitika-ad" style="position:absolute; z-index: -10; height: 1px; width: 1px; top: -1px; left: -1px;"><img id="adsense" class="SponsorAds adsense" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>
<script async id="ai-adb-ga" src="https://www.google-analytics.com/analytics.js"></script>
<script async id="ai-adb-mn" src="//contextual.media.net/dmedianet.js"></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ad-inserter/js/ads.js?ver=2.5.7'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ad-inserter/js/sponsors.js?ver=2.5.7'></script>
<!--/noptimize--> <!-- Code for ad blocking detection END --> <script>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</script> <style type="text/css">.ssp-wave wave wave {
				background: #00d4f7 !important;
			}</style><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <!--  Theme: Newspaper by tagDiv.com 2019
 Version: 9.6 (rara)
 Deploy mode: deploy
 Speed booster: v4.9.3  uid: 5dc9aa5f2af43
 --> <!-- Custom css from theme panel --><style type="text/css" media="screen">/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}</style><div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE --> <!-- Miscelaneous --> <!-- Debug Code --> <script>ga("send","event","Debug","FI")</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script> <!-- End of Custom Block --></div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });


//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  

// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are financing bringing you breaking and relevant news.<br/>Please consider whitelisting this site in your ad blocker or make a <strong><a href="http://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';
            }
        }
    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};</script> <script>function copy_to_clipBoard() {
				var copyText = document.getElementById("mref-link-buddypress-profile");
				copyText.select();
				document.execCommand("copy");
			}</script> <div class='wv-view-all'></div><div class='wv-all-html'></div><div class="wpdiscuz-fem-email" style="display: none;"></div><div class="wpdiscuz-fem-email-form" style="display: none;"><span class="wpdiscuz-fem-author">You are going to send email to <em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><input placeholder="Email Subject" type="text" class="wpdiscuz-fem-subj" value="" /><textarea class="wpdiscuz-fem-msg" placeholder="Enter your message here"></textarea><br /><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-send">Send</button></div><input type="hidden" id="wpdiscuz_fem_email_comment_id" /></div><div class="wpdiscuz-fem-moving" style="display: none;"></div><div class="wpdiscuz-fem-move-form" style="display: none;"><span class="wpdiscuz-fem-author">Move Comment<br /><em></em></span><i class="fas fa-times"></i><div class="wpdiscuz_clear"></div><div class="wpdiscuz-fem-posts-search"><input type="text" class="wpdiscuz-fem-post" placeholder="Enter post title..." /><div class="wpdiscuz-fem-posts"></div></div><div class="wpdiscuz-fem-button-align"><button type="button" class="wpdiscuz-fem-move">Move</button></div><input type="hidden" id="wpdiscuz_fem_move_comment_id" /></div><div class="all-lang-board" style="display:none;"><div class="trns-into"><span class="trns-into-cc"><span class="trns-into-cl"> Translate into <font> </font></span><span class="trns-into-cr"><i class="fas fa-times"></i></span></span></div><div class="all-lang-content"><div class="translate-buttons-all"><span class="trns-lang trns-lang-all trns-af" id="af">Afrikaans</span><span class="trns-lang trns-lang-all trns-sq" id="sq">Albanian</span><span class="trns-lang trns-lang-all trns-ar" id="ar">Arabic</span><span class="trns-lang trns-lang-all trns-hy" id="hy">Armenian</span><span class="trns-lang trns-lang-all trns-az" id="az">Azerbaijan</span><span class="trns-lang trns-lang-all trns-eu" id="eu">Basque</span><span class="trns-lang trns-lang-all trns-be" id="be">Belarusian</span><span class="trns-lang trns-lang-all trns-bs" id="bs">Bosnian</span><span class="trns-lang trns-lang-all trns-bg" id="bg">Bulgarian</span><span class="trns-lang trns-lang-all trns-ca" id="ca">Catalan</span><span class="trns-lang trns-lang-all trns-zh" id="zh">Chinese</span><span class="trns-lang trns-lang-all trns-hr" id="hr">Croatian</span><span class="trns-lang trns-lang-all trns-cs" id="cs">Czech</span><span class="trns-lang trns-lang-all trns-da" id="da">Danish</span><span class="trns-lang trns-lang-all trns-nl" id="nl">Dutch</span><span class="trns-lang trns-lang-all trns-en" id="en">English</span><span class="trns-lang trns-lang-all trns-et" id="et">Estonian</span><span class="trns-lang trns-lang-all trns-fi" id="fi">Finish</span><span class="trns-lang trns-lang-all trns-fr" id="fr">French</span><span class="trns-lang trns-lang-all trns-gl" id="gl">Galician</span><span class="trns-lang trns-lang-all trns-ka" id="ka">Georgian</span><span class="trns-lang trns-lang-all trns-de" id="de">German</span><span class="trns-lang trns-lang-all trns-el" id="el">Greek</span><span class="trns-lang trns-lang-all trns-ht" id="ht">Haitian(Creole)</span><span class="trns-lang trns-lang-all trns-hu" id="hu">Hungarian</span><span class="trns-lang trns-lang-all trns-is" id="is">Icelandic</span><span class="trns-lang trns-lang-all trns-id" id="id">Indonesian</span><span class="trns-lang trns-lang-all trns-ga" id="ga">Irish</span><span class="trns-lang trns-lang-all trns-it" id="it">Italian</span><span class="trns-lang trns-lang-all trns-ja" id="ja">Japanese</span><span class="trns-lang trns-lang-all trns-kk" id="kk">Kazakh</span><span class="trns-lang trns-lang-all trns-ko" id="ko">Korean</span><span class="trns-lang trns-lang-all trns-ky" id="ky">Kyrgyz</span><span class="trns-lang trns-lang-all trns-la" id="la">Latin</span><span class="trns-lang trns-lang-all trns-lv" id="lv">Latvian</span><span class="trns-lang trns-lang-all trns-lt" id="lt">Lithuanian</span><span class="trns-lang trns-lang-all trns-mk" id="mk">Macedonian</span><span class="trns-lang trns-lang-all trns-mg" id="mg">Malagasy</span><span class="trns-lang trns-lang-all trns-ms" id="ms">Malay</span><span class="trns-lang trns-lang-all trns-mt" id="mt">Maltese</span><span class="trns-lang trns-lang-all trns-mn" id="mn">Mongolian</span><span class="trns-lang trns-lang-all trns-no" id="no">Norwegian</span><span class="trns-lang trns-lang-all trns-fa" id="fa">Persian</span><span class="trns-lang trns-lang-all trns-pl" id="pl">Polish</span><span class="trns-lang trns-lang-all trns-pt" id="pt">Portuguese</span><span class="trns-lang trns-lang-all trns-ro" id="ro">Romanian</span><span class="trns-lang trns-lang-all trns-ru" id="ru">Russian</span><span class="trns-lang trns-lang-all trns-sr" id="sr">Serbian</span><span class="trns-lang trns-lang-all trns-sk" id="sk">Slovakian</span><span class="trns-lang trns-lang-all trns-sl" id="sl">Slovenian</span><span class="trns-lang trns-lang-all trns-es" id="es">Spanish</span><span class="trns-lang trns-lang-all trns-sw" id="sw">Swahili</span><span class="trns-lang trns-lang-all trns-sv" id="sv">Swedish</span><span class="trns-lang trns-lang-all trns-tl" id="tl">Tagalog</span><span class="trns-lang trns-lang-all trns-tg" id="tg">Tajik</span><span class="trns-lang trns-lang-all trns-tt" id="tt">Tatar</span><span class="trns-lang trns-lang-all trns-th" id="th">Thai</span><span class="trns-lang trns-lang-all trns-tr" id="tr">Turkish</span><span class="trns-lang trns-lang-all trns-uk" id="uk">Ukrainian</span><span class="trns-lang trns-lang-all trns-uz" id="uz">Uzbek</span><span class="trns-lang trns-lang-all trns-vi" id="vi">Vietnamese</span><span class="trns-lang trns-lang-all trns-cy" id="cy">Welsh</span><span class="trns-lang trns-lang-all trns-he" id="he">Yiddish</span></div></div></div> <script type='text/javascript'>/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_1534f06aa2b1b721a45372f8238e2461.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_da65dbb45586dee1fc111ed40d258dd1.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_e8c037f6292d2c17969208fefeaedb06.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.form.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script> <script type='text/javascript'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/uploads/resources/js/aggregated_single_35dc45efbf3e6b22c13904401b65e7e0.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='/article/perf-cgi/3pp/https/use.fontawesome.com/releases/v5.1.0/js/v4-shims.js'></script> <script type='text/javascript' src='/article/perf-cgi/3pp/https/use.fontawesome.com/releases/v5.1.0/js/all.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js'></script> <script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js'></script> <!-- JS generated by theme --> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","api_key":"484ddee3aff7730ad484399d24eee8a2","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[19.6,67.2],"today_humidity":57,"today_wind_speed":[1.5,0.9],"today_min":[13.3,56],"today_max":[24,75.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1573495200,"day_name":"Mon","day_temp":[25,77],"owm_day_index":0},{"timestamp":1573516800,"day_name":"Tue","day_temp":[25,77],"owm_day_index":2},{"timestamp":1573603200,"day_name":"Wed","day_temp":[26,78],"owm_day_index":10},{"timestamp":1573689600,"day_name":"Thu","day_temp":[26,79],"owm_day_index":18},{"timestamp":1573776000,"day_name":"Fri","day_temp":[24,76],"owm_day_index":26},{"timestamp":1573862400,"day_name":"Sat","day_temp":[23,73],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[408443]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.almasdarnews.com/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <!-- Header style compiled by theme --><style>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</style> <script type='text/javascript' src='/article/perf-cgi/3pp/https/stats.wp.com/e-201946.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'136877332',post:'408443',tz:'2',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '408443' ]);</script> <script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script> </body></html>