<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script>
    <title>Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video</title>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg" /><link rel="icon" type="image/png" href="https://www.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="BEIRUT, LEBANON (8:00 A.M.) - The Venezuelan Naval Forces announced the arrival of the Iranian &#039;Faxon&#039; oil tanker to the country, which is the fourth of" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video" />
	<meta property="og:description" content="BEIRUT, LEBANON (8:00 A.M.) - The Venezuelan Naval Forces announced the arrival of the Iranian &#039;Faxon&#039; oil tanker to the country, which is the fourth of" />
	<meta property="og:url" content="https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/" />
	<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
	<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
	<meta property="article:author" content="https://www.facebook.com/TheArabSource/" />
	<meta property="article:published_time" content="2020-05-29T05:42:01+00:00" />
	<meta property="article:modified_time" content="2020-05-29T05:43:52+00:00" />
	<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheArabSource" />
	<meta name="twitter:site" content="@thearabsource" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.almasdarnews.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video Comments Feed" href="https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/feed/" />
<link rel='stylesheet' id='wpd-mycread-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css' type='text/css' media='all' />
<link rel='stylesheet' id='admin-subscription-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/mycred/assets/css/admin-subscription.css' type='text/css' media='all' />
<link rel='stylesheet' id='bzplayer-font-css'  href='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/css/font/bzicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dailybrief-css'  href='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/css/dailybrief-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://www.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://www.almasdarnews.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_fa.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/css/flag.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/css/wv.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='trns-tr-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=9.6' type='text/css' media='all' />
<link rel='stylesheet' id='eu-cookie-law-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://www.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordads-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/wordads/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.almasdarnews.com/wp-content/themes/newspaper/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/video.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/flash.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/js/dailybrief-public.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/steempress_sp-public.js'></script>
<link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://aml.ink/Iis4L' />

 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\\\\\\\&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you\\\\\\\&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

		<script data-cfasync="false" type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'newspaper', amp: false, siteid: 136877332, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<script data-cfasync="false" type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><meta name='dailymotion-domain-verification' content='dm0o8m6ykyzs5v40d' />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.almasdarnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/category/iran/",
                    "name": "Iran"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/",
                    "name": "Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video"                                
                }
            }    
        ]
    }
</script>

<!-- BEGIN GAINWP v5.4.5 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.almasdarnews.com/wp-content/cache/busting/google-tracking/ga-0dd54814529c411f153be5c5ed7d575f.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('set', 'dimension1', 'News Desk');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-05');
  ga('set', 'dimension4', 'Iran');
  ga('set', 'dimension6', 'Iran, Venezuela');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<meta property="fb:pages" content="788353877895901" />
	<meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />

<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-161920266-10";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-161920266-10']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'almasdarnews.com']);
_gaq.push(['f._setDomainName', 'almasdarnews.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod55',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','almasdarnews.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 187524;
var ezdomain = 'almasdarnews.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":187524,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"0205cf82-522a-40be-7ea3-1eae9c87d2f5","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":151,"serverid":"54.91.4.184:9917","state":"VA","t_epoch":1590988096,"template_id":126,"time_on_site_visit":0,"url":"https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/","user_id":0,"word_count":1300,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-2&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_187524=" + new Date().getTime() + "|0205cf82-522a-40be-7ea3-1eae9c87d2f5|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head>

<body class="post-template-default single single-post postid-413590 single-format-standard fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Beirut</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sunday, May 31, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li>
	<li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
<li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li>
<li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.almasdarnews.com/">
            <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" />
            <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ed31de702fd5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ed31de702fd5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ed31de702fd5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Ezoic - top_of_page 116 - top_of_page -->
<div id="ezoic-pub-ad-placeholder-116"> </div>
<!-- End Ezoic - top_of_page 116 - top_of_page --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" />
		</a>
	    </div>
    <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
	<div class="wpb_wrapper">
		<div class="td_block_wrap td_block_trending_now" style="padding-top: 15px; padding-left: 30px; margin-bottom: -50px;">
			<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_2_5ed31de704911_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ed31de704911" ><script>var block_td_uid_2_5ed31de704911 = new tdBlock();
block_td_uid_2_5ed31de704911.id = "td_uid_2_5ed31de704911";
block_td_uid_2_5ed31de704911.atts = '{"category_ids":"-1532,-1392,-1,-2076,-2955,-172573,-184431","installed_post_types":"post","limit":"15","tdc_css":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_2_5ed31de704911_rand","tdc_css_class":"td_uid_2_5ed31de704911_rand","tdc_css_class_style":"td_uid_2_5ed31de704911_rand_style"}';
block_td_uid_2_5ed31de704911.td_column_number = "3";
block_td_uid_2_5ed31de704911.block_type = "td_block_trending_now";
block_td_uid_2_5ed31de704911.post_count = "15";
block_td_uid_2_5ed31de704911.found_posts = "40073";
block_td_uid_2_5ed31de704911.header_color = "";
block_td_uid_2_5ed31de704911.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ed31de704911.max_num_pages = "2672";
tdBlocksArray.push(block_td_uid_2_5ed31de704911);
</script><div id=td_uid_2_5ed31de704911 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_2_5ed31de704911" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2020-05-29/" rel="bookmark" title="The Daily Brief 2020-05-29">The Daily Brief 2020-05-29</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/egyptian-military-kills-several-militants-in-northern-sinai-operation/" rel="bookmark" title="Egyptian military kills several militants in northern Sinai operation">Egyptian military kills several militants in northern Sinai operation</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-raises-alert-level-in-preparation-for-possible-military-deployment-to-minnesota/" rel="bookmark" title="US raises alert level in preparation for possible military deployment to Minnesota">US raises alert level in preparation for possible military deployment to Minnesota</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/libyan-army-shoots-down-3-turkish-aircraft-in-past-24-hours/" rel="bookmark" title="Libyan Army shoots down &#8216;3 Turkish aircraft&#8217; in past 24 hours">Libyan Army shoots down &#8216;3 Turkish aircraft&#8217; in past 24 hours</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-military-launches-attack-against-syrian-army-troops-in-aleppo/" rel="bookmark" title="Turkish military launches attack against Syrian Army troops in Aleppo">Turkish military launches attack against Syrian Army troops in Aleppo</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/pakistani-army-shoots-down-indian-drone-near-disputed-border-region/" rel="bookmark" title="Pakistani Army shoots down Indian drone near disputed border region">Pakistani Army shoots down Indian drone near disputed border region</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-may-send-military-to-tunisia-to-counter-russian-threat-in-north-africa/" rel="bookmark" title="US may send military to Tunisia to counter &#8216;Russian threat&#8217; in North Africa">US may send military to Tunisia to counter &#8216;Russian threat&#8217; in North Africa</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/arms-supply-war-heats-up-turkey-increases-transport-flights-to-tripoli-based-forces/" rel="bookmark" title="Arms supply war heats up: Turkey increases transport flights to Tripoli-based forces">Arms supply war heats up: Turkey increases transport flights to Tripoli-based forces</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkish-backed-forces-score-new-advance-south-of-libyan-capital/" rel="bookmark" title="Turkish-backed forces score new advance south of Libyan capital">Turkish-backed forces score new advance south of Libyan capital</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/civilians-in-northeastern-syria-call-on-russia-to-expel-turkish-backed-forces-video/" rel="bookmark" title="Civilians in northeastern Syria call on Russia to expel Turkish-backed forces: video">Civilians in northeastern Syria call on Russia to expel Turkish-backed forces: video</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-10 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-military-receives-advanced-mig-29-jets-from-russia/" rel="bookmark" title="Syrian military receives advanced MiG-29 jets from Russia">Syrian military receives advanced MiG-29 jets from Russia</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-11 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-condemns-racial-discrimination-against-african-americans-in-us/" rel="bookmark" title="Iran condemns racial discrimination against African-Americans in US">Iran condemns racial discrimination against African-Americans in US</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-12 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/watch-russian-jets-intercept-us-strategic-bombers/" rel="bookmark" title="Watch: Russian jets intercept US strategic bombers">Watch: Russian jets intercept US strategic bombers</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-13 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-to-sell-7500-precision-guided-bombs-to-saudi-arabia/" rel="bookmark" title="US to sell 7,500 precision-guided bombs to Saudi Arabia">US to sell 7,500 precision-guided bombs to Saudi Arabia</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-14 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/qatar-complains-gulf-blockade-threatens-security-and-stability/" rel="bookmark" title="Qatar complains Gulf blockade threatens security and stability">Qatar complains Gulf blockade threatens security and stability</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_2_5ed31de704911"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_2_5ed31de704911"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>		</div>
	</div>
	<div class="wpb_wrapper">
		<br />
	</div>
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-413590" class="post-413590 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-iran tag-venezuela" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Iran" class="entry-crumb" href="https://www.almasdarnews.com/article/category/iran/">Iran</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T08:42:01+00:00" >2020-05-29</time></span>                                                                <div class="td-post-comments"><a href="https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                            

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg 600w, https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350-578x385.jpg 578w, https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350-83x55.jpg 83w, https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350-504x336.jpg 504w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="Iranian oil tanker"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5ed31de726917_rand td_block_template_1">
<style>
/* custom css */
.td_uid_4_5ed31de726917_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5ed31de726917_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Ezoic - under_page_title 108 - under_page_title -->
<div id="ezoic-pub-ad-placeholder-108"></div>
<!-- End Ezoic - under_page_title 108 - under_page_title --></div><p>BEIRUT, LEBANON (8:00 A.M.) &#8211; The Venezuelan Naval Forces announced the arrival of the Iranian &#8216;Faxon&#8217; oil tanker to the country, which is the fourth of the group of five Iranian tankers transporting fuel to Venezuela.</p>
<p>The Venezuelan Navy published photos of the Venezuelan ships escorting the Iranian tanker into the country&#8217;s waters.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_3_5ed31de726787_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5ed31de726787_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ed31de726787_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Ezoic - under_second_paragraph 110 - under_second_paragraph -->
<div id="ezoic-pub-ad-placeholder-110">
</div>
<!-- End Ezoic - under_second_paragraph 110 - under_second_paragraph --></div>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/28Mayo?src=hash&amp;ref_src=twsrc%5Etfw">#28Mayo</a> || La TRIBU <a href="https://twitter.com/ABGUAIQUERIPO11?ref_src=twsrc%5Etfw">@ABGUAIQUERIPO11</a> finaliza exitosamente la misión encomendada de acompañamiento al buque mercante Iraní <a href="https://twitter.com/hashtag/FAXON?src=hash&amp;ref_src=twsrc%5Etfw">#FAXON</a> a puerto seguro!<a href="https://twitter.com/hashtag/ULTIMAHORA?src=hash&amp;ref_src=twsrc%5Etfw">#ULTIMAHORA</a><a href="https://twitter.com/hashtag/gasolina?src=hash&amp;ref_src=twsrc%5Etfw">#gasolina</a> <a href="https://twitter.com/hashtag/VenezuelaDefiendeSuOro?src=hash&amp;ref_src=twsrc%5Etfw">#VenezuelaDefiendeSuOro</a> <a href="https://twitter.com/hashtag/LealesSiempreTraidoresNunca?src=hash&amp;ref_src=twsrc%5Etfw">#LealesSiempreTraidoresNunca</a> <a href="https://twitter.com/NicolasMaduro?ref_src=twsrc%5Etfw">@NicolasMaduro</a> <a href="https://twitter.com/ArmadaFANB?ref_src=twsrc%5Etfw">@ArmadaFANB</a> <a href="https://t.co/rcvrKappps">pic.twitter.com/rcvrKappps</a></p>
<p>&mdash; Patrullero Oceánico AB. GUAIQUERI PO-11 (@ABGUAIQUERIPO11) <a href="https://twitter.com/ABGUAIQUERIPO11/status/1266145053916966913?ref_src=twsrc%5Etfw">May 28, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The third tanker, &#8220;Petunia&#8221;, docked at a Venezuelan port on Thursday, while the cargo of the first and second tankers continues to be unloaded.</p>
<p>The fifth tanker &#8220;Clavel&#8221; is still on its way to Venezuela; it is expected to arrive in the coming days.</p>
<p>It is noteworthy to point out that the Iranian tankers did not run into any American ships, despite Washington&#8217;s warnings to Iran and Venezuela.</p>
<p>U.S. officials said the they were considering measures in response to the transportation of Iranian fuel to Venezuela.</p>
		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-1-5ed31de71a098">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5ed31de71a098',  {
						collapseEmpty: 'before',
						sectionId: '1368773321',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px;">
			<div id="atatags-2-5ed31de71a0a1">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5ed31de71a0a1',  {
						collapseEmpty: 'before',
						sectionId: '1368773324',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2FIis4L")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video&url=https%3A%2F%2Faml.ink%2FIis4L")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2FIis4L&title=Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("http://service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2FIis4L&title=Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2FIis4L")'><ss style="display:block;display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count" style="visibility:visible;display:block;">1</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2FIis4L&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2FIis4L' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2FIis4L&title=Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Faml.ink%2FIis4L&title=Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2FIis4L")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2FIis4L")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/Iis4L', 'Fourth%20Iranian%20tanker%20arrives%20in%20Venezuela%20with%20heavily%20armed%20escort%3A%20video', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;visibility:visible;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"><div class="heateorSssTotalShareCount" style="font-size: 21.7px">1</div><div class="heateorSssTotalShareText" style="font-size: 13.3px">Share</div></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/irgc-general-proclaims-era-of-us-presence-in-persian-gulf-is-coming-to-an-end/" target="_self" class="u6bcde1ca29191801ae3fad362af15004"><!-- INLINE RELATED POSTS 1/3 //--><style> .u6bcde1ca29191801ae3fad362af15004 , .u6bcde1ca29191801ae3fad362af15004 .postImageUrl , .u6bcde1ca29191801ae3fad362af15004 .centered-text-area { min-height: 80px; position: relative; } .u6bcde1ca29191801ae3fad362af15004 , .u6bcde1ca29191801ae3fad362af15004:hover , .u6bcde1ca29191801ae3fad362af15004:visited , .u6bcde1ca29191801ae3fad362af15004:active { border:0!important; } .u6bcde1ca29191801ae3fad362af15004 .clearfix:after { content: ""; display: table; clear: both; } .u6bcde1ca29191801ae3fad362af15004 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u6bcde1ca29191801ae3fad362af15004:active , .u6bcde1ca29191801ae3fad362af15004:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u6bcde1ca29191801ae3fad362af15004 .centered-text-area { width: 100%; position: relative; } .u6bcde1ca29191801ae3fad362af15004 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u6bcde1ca29191801ae3fad362af15004 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u6bcde1ca29191801ae3fad362af15004 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u6bcde1ca29191801ae3fad362af15004:hover .ctaButton { background-color: #E67E22!important; } .u6bcde1ca29191801ae3fad362af15004 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u6bcde1ca29191801ae3fad362af15004 .u6bcde1ca29191801ae3fad362af15004-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u6bcde1ca29191801ae3fad362af15004:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u6bcde1ca29191801ae3fad362af15004-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">IRGC general proclaims 'era of US presence' in Persian Gulf is coming to an end</span></div></div></div><div class="ctaButton"></div></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5ed31de726a3b_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_5_5ed31de726a3b_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5ed31de726a3b_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/iran/">Iran</a></li><li><a href="https://www.almasdarnews.com/article/tag/venezuela/">Venezuela</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/dfroberg/"><img alt='' src='https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=96&#038;d=mm&#038;r=r' srcset='https://secure.gravatar.com/avatar/c6bd06f269487c5d4e8c6d515ed74809?s=192&#038;d=mm&#038;r=r 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></span></div><div class="td-author-description">The International News Desk reports on issues and events world wide.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="News Desk"></span><meta itemprop="datePublished" content="2020-05-29T08:42:01+00:00"><meta itemprop="dateModified" content="2020-05-29T08:43:52+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Fourth Iranian tanker arrives in Venezuela with heavily armed escort: video"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5ed31de728854_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ed31de728854" ><script>var block_td_uid_6_5ed31de728854 = new tdBlock();
block_td_uid_6_5ed31de728854.id = "td_uid_6_5ed31de728854";
block_td_uid_6_5ed31de728854.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5ed31de728854_rand","td_column_number":3,"live_filter_cur_post_id":413590,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5ed31de728854_rand","tdc_css_class_style":"td_uid_6_5ed31de728854_rand_style"}';
block_td_uid_6_5ed31de728854.td_column_number = "3";
block_td_uid_6_5ed31de728854.block_type = "td_block_related_posts";
block_td_uid_6_5ed31de728854.post_count = "6";
block_td_uid_6_5ed31de728854.found_posts = "1368";
block_td_uid_6_5ed31de728854.header_color = "";
block_td_uid_6_5ed31de728854.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ed31de728854.max_num_pages = "228";
tdBlocksArray.push(block_td_uid_6_5ed31de728854);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5ed31de72ae40" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5ed31de728854" href="#">RELATED ARTICLES</a><a id="td_uid_8_5ed31de72ae46" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5ed31de728854" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5ed31de728854 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iran-condemns-racial-discrimination-against-african-americans-in-us/" rel="bookmark" class="td-image-wrap" title="Iran condemns racial discrimination against African-Americans in US"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/04/zarif-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2018/04/zarif-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/04/zarif-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iran condemns racial discrimination against African-Americans in US" /></a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-condemns-racial-discrimination-against-african-americans-in-us/" rel="bookmark" title="Iran condemns racial discrimination against African-Americans in US">Iran condemns racial discrimination against African-Americans in US</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/three-iranian-soldiers-killed-in-clashes-along-border/" rel="bookmark" class="td-image-wrap" title="Three Iranian soldiers killed in clashes along border"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/06/Iranian-Army-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/06/Iranian-Army-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2016/06/Iranian-Army-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Three Iranian soldiers killed in clashes along border" /></a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/three-iranian-soldiers-killed-in-clashes-along-border/" rel="bookmark" title="Three Iranian soldiers killed in clashes along border">Three Iranian soldiers killed in clashes along border</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iran-calls-for-joint-defense-of-persian-gulf-against-us-and-foreign-entities/" rel="bookmark" class="td-image-wrap" title="Iran calls for joint defense of Persian Gulf against US and foreign entities"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/11/B594B1B4-6069-428E-AFE4-C1E3CE8BFDCA_w1023_r1_s-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/11/B594B1B4-6069-428E-AFE4-C1E3CE8BFDCA_w1023_r1_s-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2017/11/B594B1B4-6069-428E-AFE4-C1E3CE8BFDCA_w1023_r1_s-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Iran calls for joint defense of Persian Gulf against US and foreign entities" /></a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-calls-for-joint-defense-of-persian-gulf-against-us-and-foreign-entities/" rel="bookmark" title="Iran calls for joint defense of Persian Gulf against US and foreign entities">Iran calls for joint defense of Persian Gulf against US and foreign entities</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/us-secretly-threatens-any-country-helping-iran-deliver-fuel-to-venezuela/" rel="bookmark" class="td-image-wrap" title="US &#8216;secretly&#8217; threatens any country helping Iran deliver fuel to Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="US &#8216;secretly&#8217; threatens any country helping Iran deliver fuel to Venezuela" /></a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/us-secretly-threatens-any-country-helping-iran-deliver-fuel-to-venezuela/" rel="bookmark" title="US &#8216;secretly&#8217; threatens any country helping Iran deliver fuel to Venezuela">US &#8216;secretly&#8217; threatens any country helping Iran deliver fuel to Venezuela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iran-prepares-for-major-confrontation-by-heavily-arming-irgc-in-persian-gulf-video/" rel="bookmark" class="td-image-wrap" title="Iran prepares for major confrontation by heavily arming IRGC in Persian Gulf: video"><picture class="entry-thumb" title="Iran prepares for major confrontation by heavily arming IRGC in Persian Gulf: video">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/05/unnamed-file-11-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/05/unnamed-file-11-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/05/unnamed-file-11-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/05/unnamed-file-11-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/05/unnamed-file-11-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-prepares-for-major-confrontation-by-heavily-arming-irgc-in-persian-gulf-video/" rel="bookmark" title="Iran prepares for major confrontation by heavily arming IRGC in Persian Gulf: video">Iran prepares for major confrontation by heavily arming IRGC in Persian Gulf: video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/watch-venezuela-shows-off-modern-fighter-jets-as-it-escorts-iranian-tanker/" rel="bookmark" class="td-image-wrap" title="Watch: Venezuela shows off modern fighter jets as it escorts Iranian tanker"><picture class="entry-thumb" title="Watch: Venezuela shows off modern fighter jets as it escorts Iranian tanker">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/05/u1ycwj4sinc-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/05/u1ycwj4sinc-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/05/u1ycwj4sinc-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/05/u1ycwj4sinc-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/05/u1ycwj4sinc-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/iran/" class="td-post-category">Iran</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/watch-venezuela-shows-off-modern-fighter-jets-as-it-escorts-iranian-tanker/" rel="bookmark" title="Watch: Venezuela shows off modern fighter jets as it escorts Iranian tanker">Watch: Venezuela shows off modern fighter jets as it escorts Iranian tanker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ed31de728854" data-td_block_id="td_uid_6_5ed31de728854"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ed31de728854" data-td_block_id="td_uid_6_5ed31de728854"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	<div class="comments-note" id="comments-note">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" ><div class="vc_message_box-icon"><i class="fas fa-info-circle"></i></div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p>
<p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p>
</div><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1516307298313-0aa2500a-3d9d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298313-0aa2500a-3d9d" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Be Civil</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>This is a Civilized Place for Public Discussion</h2>
<p>Please treat this discussion with the same respect you would a public park. We, too, are a shared community resource — a place to share skills, knowledge and interests through ongoing conversation.</p>
<p>These are not hard and fast rules, merely guidelines to aid the human judgment of our community and keep this a clean and well-lighted place for civilized public discourse.</p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1516307298345-cd1a23f6-350e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298345-cd1a23f6-350e" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Make it better</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Improve the Discussion</h2>
<p>Help us make this a great place for discussion by always working to improve the discussion in some way, however small. If you are not sure your post adds to the conversation, think over what you want to say and try again later.</p>
<p>The topics discussed here matter to us, and we want you to act as if they matter to you, too. Be respectful of the topics and the people discussing them, even if you disagree with some of what is being said.</p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1516307532810-95d881e2-6d73" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307532810-95d881e2-6d73" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Now the hard part!</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Be Agreeable, Even When You Disagree</h2>
<p>You may wish to respond to something by disagreeing with it. That’s fine. But remember to <em>criticize ideas, not people</em>. Please avoid:</p>
<ul>
<li>Name-calling</li>
<li>Ad hominem attacks</li>
<li>Responding to a post’s tone instead of its actual content</li>
<li>Knee-jerk contradiction</li>
</ul>
<p>Instead, provide reasoned counter-arguments that improve the conversation.</p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>	</div>
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1">
                    <div class="wc_social_plugin_wrapper">
                 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_676668"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/modern.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_676668']);
 </script>
</div>            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-wp wpdiscuz-login-button' wpd-tooltip='WordPress'><i class='fab fa-wordpress-simple'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="3bd658f221" /><input type="hidden" name="_wp_http_referer" value="/article/fourth-iranian-tanker-arrives-in-venezuela-with-heavily-armed-escort-video/?utm_source=dlvr.it&amp;utm_medium=facebook" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png' srcset='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png 2x' class='avatar avatar-46 photo' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name" class="wpdlb">Name*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_58bc22d380eb6-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                Rate Article                                    <div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>What do you think of the article?</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05ed31de72dffe_5" name="custom_field_58bc22d380eb6" value="5" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05ed31de72dffe_5" title="5"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05ed31de72dffe_4" name="custom_field_58bc22d380eb6" value="4" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05ed31de72dffe_4" title="4"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05ed31de72dffe_3" name="custom_field_58bc22d380eb6" value="3" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05ed31de72dffe_3" title="3"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05ed31de72dffe_2" name="custom_field_58bc22d380eb6" value="2" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05ed31de72dffe_2" title="2"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05ed31de72dffe_1" name="custom_field_58bc22d380eb6" value="1" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05ed31de72dffe_1" title="1"></label>
                                        </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpd-field-captcha wpdiscuz-item">
                    <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                    <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                    <div class="clearfix"></div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-wp wpdiscuz-login-button' wpd-tooltip='WordPress'><i class='fab fa-wordpress-simple'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png' srcset='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png 2x' class='avatar avatar-46 photo' height='46' width='46' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Attach an image to this comment'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name" class="wpdlb">Name*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpd-field-captcha wpdiscuz-item">
                    <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                    <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                    <div class="clearfix"></div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_12 td_uid_9_5ed31de72ea70_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5ed31de72ea70_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5ed31de72ea70_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<p>
		&nbsp;
	</p>
<div class="vc_btn3-container vc_btn3-inline vc_custom_1515185905843">
	<a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-primary" href="https://www.patreon.com/amnlive" title=""><i class="vc_btn3-icon fa fa-globe"></i> Become a AMN Patron!</a></div>
</center>
<p>
	&nbsp;
</p>
<!-- Google Mobile 336x280 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6569888987373952"
     data-ad-slot="6534369027"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>AMN Partner</span></h4><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener noreferrer"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="rcjsload_62043d"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=62207&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_62043d"); rcds.appendChild(rcel);
})();
</script></div></aside>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-3-5ed31de72ee29">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-3-5ed31de72ee29',  {
						collapseEmpty: 'before',
						sectionId: '1368773323',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div><aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative top ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
	<a href="https://www.almasdarnews.com/policies/privacy-policy/" >
		Cookie Policy	</a>
</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5ed31de72f123_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5ed31de72f123_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5ed31de72f123_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- footer homepage -->
<div id='div-gpt-ad-consumable-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-consumable-0'); });
    </script>
</div>

</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5ed31de72f2b7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5ed31de72f2b7" ><script>var block_td_uid_11_5ed31de72f2b7 = new tdBlock();
block_td_uid_11_5ed31de72f2b7.id = "td_uid_11_5ed31de72f2b7";
block_td_uid_11_5ed31de72f2b7.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5ed31de72f2b7_rand","tdc_css_class":"td_uid_11_5ed31de72f2b7_rand","tdc_css_class_style":"td_uid_11_5ed31de72f2b7_rand_style"}';
block_td_uid_11_5ed31de72f2b7.td_column_number = "1";
block_td_uid_11_5ed31de72f2b7.block_type = "td_block_7";
block_td_uid_11_5ed31de72f2b7.post_count = "3";
block_td_uid_11_5ed31de72f2b7.found_posts = "2367";
block_td_uid_11_5ed31de72f2b7.header_color = "";
block_td_uid_11_5ed31de72f2b7.ajax_pagination_infinite_stop = "";
block_td_uid_11_5ed31de72f2b7.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_11_5ed31de72f2b7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_11_5ed31de72f2b7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" class="td-image-wrap" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher">&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/featured-2/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T03:07:19+00:00" >2017-12-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" class="td-image-wrap" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria">Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T04:32:20+00:00" >2017-06-28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" class="td-image-wrap" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city">ISIS ambushes the Philippine Army south of Marawi amid heavy clashes...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/" class="td-post-category">Asia &amp; Australia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T17:51:58+00:00" >2017-05-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-4-5ed31de73308d">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-4-5ed31de73308d',  {
						collapseEmpty: 'before',
						sectionId: '1368773325',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5ed31de7330c0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5ed31de7330c0" ><script>var block_td_uid_12_5ed31de7330c0 = new tdBlock();
block_td_uid_12_5ed31de7330c0.id = "td_uid_12_5ed31de7330c0";
block_td_uid_12_5ed31de7330c0.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5ed31de7330c0_rand","tdc_css_class":"td_uid_12_5ed31de7330c0_rand","tdc_css_class_style":"td_uid_12_5ed31de7330c0_rand_style"}';
block_td_uid_12_5ed31de7330c0.td_column_number = "1";
block_td_uid_12_5ed31de7330c0.block_type = "td_block_7";
block_td_uid_12_5ed31de7330c0.post_count = "3";
block_td_uid_12_5ed31de7330c0.found_posts = "52498";
block_td_uid_12_5ed31de7330c0.header_color = "";
block_td_uid_12_5ed31de7330c0.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ed31de7330c0.max_num_pages = "17500";
tdBlocksArray.push(block_td_uid_12_5ed31de7330c0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5ed31de7330c0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" class="td-image-wrap" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >2016-07-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iraqi-mans-heroics-prevents-isis-suicide-bomber-killing-civilians/" rel="bookmark" class="td-image-wrap" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iraqi-mans-heroics-prevents-isis-suicide-bomber-killing-civilians/" rel="bookmark" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians">Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/iraq/" class="td-post-category">Iraq</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-09T00:33:08+00:00" >2016-07-09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/french-air-force-avenges-nice-massacre-kills-100-civilians-pictures/" rel="bookmark" class="td-image-wrap" title="French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/french-air-force-avenges-nice-massacre-kills-100-civilians-pictures/" rel="bookmark" title="French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)">French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T22:13:24+00:00" >2016-07-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-5-5ed31de7776a4">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-5-5ed31de7776a4',  {
						collapseEmpty: 'before',
						sectionId: '1368773326',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5ed31de777710_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ed31de777710" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/syria/"><span class="td-cat-name">Syria</span><span class="td-cat-no">25650</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/"><span class="td-cat-name">РУССКИЙ</span><span class="td-cat-no">4225</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/"><span class="td-cat-name">Middle East</span><span class="td-cat-no">4216</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/"><span class="td-cat-name">Español</span><span class="td-cat-no">2722</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/"><span class="td-cat-name">World News</span><span class="td-cat-no">2512</span></a></li><li><a href="https://www.almasdarnews.com/article/category/arabic/"><span class="td-cat-name">عربي</span><span class="td-cat-no">2302</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/"><span class="td-cat-name">Iraq</span><span class="td-cat-no">2293</span></a></li><li><a href="https://www.almasdarnews.com/article/category/yemen/"><span class="td-cat-name">Yemen</span><span class="td-cat-no">1843</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkey/"><span class="td-cat-name">Turkey</span><span class="td-cat-no">1693</span></a></li></ul></div> <!-- ./block -->                		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u mrec">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-6-5ed31de7781ad">
				<script data-cfasync="false" type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-6-5ed31de7781ad',  {
						collapseEmpty: 'before',
						sectionId: '1368773327',
						location: 150,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#374442474758454377565b5a5644535645595240441954585a"><span class="__cf_email__" data-cfemail="3b484e4b4b54494f7b5a57565a485f5a49555e4c4815585456">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2014 - 2018 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='http://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5ed31de79766e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}

.td-pb-row [class*="td-pb-span"] {
  display: block;
  min-height: 1px;
  float: left;
  padding-right: 4px;
  padding-left: 4px;
  /* responsive landscape tablet */
  /* responsive portrait tablet */
  /* responsive portrait phone */
  position: relative;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}
</style>

<div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE -->

<!-- Miscelaneous -->

<!-- Debug Code -->
<!-- script>ga("send","event","Debug","FI")</script -->
<!-- script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script -->
<!-- End of Custom Block -->

</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });

$(".adsbygoogle:empty").hide();
$(".adsbygoogle:empty").parent().hide();
$(".adsbygoogle:empty").parent().parent().hide();

//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  

// Run after all the page elements have loaded
/*
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are financing bringing you breaking and relevant news.<br/>Please consider whitelisting this site in your ad blocker or make a <strong><a href="http://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';
            }
        }
    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};
*/
</script>		<script>
			function copy_to_clipBoard() {
				var copyText = document.getElementById("mref-link-buddypress-profile");
				copyText.select();
				document.execCommand("copy");
			}
		</script>
		<script type="text/html" id="wpb-modifications"></script><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><div class='all-lang-board' style='display:none;'><div class='trns-into'><span class='trns-into-cc'><span class='trns-into-cl'> Translate into <font> </font></span><span class='trns-into-cr'><i class='fas fa-times'></i></span></span></div><div class='all-lang-content'><div class='translate-buttons-all'><span class='trns-lang trns-lang-all trns-af' id='af'>Afrikaans</span><span class='trns-lang trns-lang-all trns-sq' id='sq'>Albanian</span><span class='trns-lang trns-lang-all trns-ar' id='ar'>Arabic</span><span class='trns-lang trns-lang-all trns-hy' id='hy'>Armenian</span><span class='trns-lang trns-lang-all trns-az' id='az'>Azerbaijan</span><span class='trns-lang trns-lang-all trns-eu' id='eu'>Basque</span><span class='trns-lang trns-lang-all trns-be' id='be'>Belarusian</span><span class='trns-lang trns-lang-all trns-bs' id='bs'>Bosnian</span><span class='trns-lang trns-lang-all trns-bg' id='bg'>Bulgarian</span><span class='trns-lang trns-lang-all trns-ca' id='ca'>Catalan</span><span class='trns-lang trns-lang-all trns-zh' id='zh'>Chinese</span><span class='trns-lang trns-lang-all trns-hr' id='hr'>Croatian</span><span class='trns-lang trns-lang-all trns-cs' id='cs'>Czech</span><span class='trns-lang trns-lang-all trns-da' id='da'>Danish</span><span class='trns-lang trns-lang-all trns-nl' id='nl'>Dutch</span><span class='trns-lang trns-lang-all trns-en' id='en'>English</span><span class='trns-lang trns-lang-all trns-et' id='et'>Estonian</span><span class='trns-lang trns-lang-all trns-fi' id='fi'>Finish</span><span class='trns-lang trns-lang-all trns-fr' id='fr'>French</span><span class='trns-lang trns-lang-all trns-gl' id='gl'>Galician</span><span class='trns-lang trns-lang-all trns-ka' id='ka'>Georgian</span><span class='trns-lang trns-lang-all trns-de' id='de'>German</span><span class='trns-lang trns-lang-all trns-el' id='el'>Greek</span><span class='trns-lang trns-lang-all trns-ht' id='ht'>Haitian(Creole)</span><span class='trns-lang trns-lang-all trns-hu' id='hu'>Hungarian</span><span class='trns-lang trns-lang-all trns-is' id='is'>Icelandic</span><span class='trns-lang trns-lang-all trns-id' id='id'>Indonesian</span><span class='trns-lang trns-lang-all trns-ga' id='ga'>Irish</span><span class='trns-lang trns-lang-all trns-it' id='it'>Italian</span><span class='trns-lang trns-lang-all trns-ja' id='ja'>Japanese</span><span class='trns-lang trns-lang-all trns-kk' id='kk'>Kazakh</span><span class='trns-lang trns-lang-all trns-ko' id='ko'>Korean</span><span class='trns-lang trns-lang-all trns-ky' id='ky'>Kyrgyz</span><span class='trns-lang trns-lang-all trns-la' id='la'>Latin</span><span class='trns-lang trns-lang-all trns-lv' id='lv'>Latvian</span><span class='trns-lang trns-lang-all trns-lt' id='lt'>Lithuanian</span><span class='trns-lang trns-lang-all trns-mk' id='mk'>Macedonian</span><span class='trns-lang trns-lang-all trns-mg' id='mg'>Malagasy</span><span class='trns-lang trns-lang-all trns-ms' id='ms'>Malay</span><span class='trns-lang trns-lang-all trns-mt' id='mt'>Maltese</span><span class='trns-lang trns-lang-all trns-mn' id='mn'>Mongolian</span><span class='trns-lang trns-lang-all trns-no' id='no'>Norwegian</span><span class='trns-lang trns-lang-all trns-fa' id='fa'>Persian</span><span class='trns-lang trns-lang-all trns-pl' id='pl'>Polish</span><span class='trns-lang trns-lang-all trns-pt' id='pt'>Portuguese</span><span class='trns-lang trns-lang-all trns-ro' id='ro'>Romanian</span><span class='trns-lang trns-lang-all trns-ru' id='ru'>Russian</span><span class='trns-lang trns-lang-all trns-sr' id='sr'>Serbian</span><span class='trns-lang trns-lang-all trns-sk' id='sk'>Slovakian</span><span class='trns-lang trns-lang-all trns-sl' id='sl'>Slovenian</span><span class='trns-lang trns-lang-all trns-es' id='es'>Spanish</span><span class='trns-lang trns-lang-all trns-sw' id='sw'>Swahili</span><span class='trns-lang trns-lang-all trns-sv' id='sv'>Swedish</span><span class='trns-lang trns-lang-all trns-tl' id='tl'>Tagalog</span><span class='trns-lang trns-lang-all trns-tg' id='tg'>Tajik</span><span class='trns-lang trns-lang-all trns-tt' id='tt'>Tatar</span><span class='trns-lang trns-lang-all trns-th' id='th'>Thai</span><span class='trns-lang trns-lang-all trns-tr' id='tr'>Turkish</span><span class='trns-lang trns-lang-all trns-uk' id='uk'>Ukrainian</span><span class='trns-lang trns-lang-all trns-uz' id='uz'>Uzbek</span><span class='trns-lang trns-lang-all trns-vi' id='vi'>Vietnamese</span><span class='trns-lang trns-lang-all trns-cy' id='cy'>Welsh</span><span class='trns-lang trns-lang-all trns-he' id='he'>Yiddish</span></div></div></div><link rel='stylesheet' id='wpdiscuz-ratings-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-ratings.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Be the First to Comment!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/js/flag.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/js/wv.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/v4-shims.js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/all.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","api_key":"484ddee3aff7730ad484399d24eee8a2","today_icon":"broken-clouds-n","today_icon_text":"broken clouds","today_temp":[16.6,61.9],"today_humidity":64,"today_wind_speed":[3.1,1.9],"today_min":[11.1,52],"today_max":[21,69.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1590894000,"day_name":"Sun","day_temp":[21,70],"owm_day_index":0},{"timestamp":1590969600,"day_name":"Mon","day_temp":[22,72],"owm_day_index":7},{"timestamp":1591056000,"day_name":"Tue","day_temp":[27,81],"owm_day_index":15},{"timestamp":1591142400,"day_name":"Wed","day_temp":[22,72],"owm_day_index":23},{"timestamp":1591228800,"day_name":"Thu","day_temp":[22,71],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[413590]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.almasdarnews.com/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'136877332',post:'413590',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '413590' ]);
</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=2&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=2&shcb=32', false, [], true, false, false, false);
</script>

<script>var _audins_dom="almasdarnews_com",_audins_did=187524;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-2");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.almasdarnews_com,DomainId.187524" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590894055 -->