<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:type" content="article">
<meta property="og:title" content="Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast">
<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز">
<meta property="og:description" content="BEIRUT, LEBANON (4:00 P.M.) - The Hafnia Shipping Company said that one of its oil tankers was hit by an">
<meta property="og:url" content="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/">
<meta property="og:locale" content="en_US">
<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters.jpg">
<meta property="og:image:height" content="432">
<meta property="og:image:width" content="768">
<meta property="article:published_time" content="2020-12-14T14:20:49+00:00">
<meta property="article:modified_time" content="2020-12-14T14:27:48+00:00">
<meta property="article:author" content="https://www.facebook.com/TheArabSource/">
<meta property="article:section" content="Gulf">
<meta property="article:tag" content="Britain">
<meta property="article:tag" content="Saudi">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast">
<meta name="twitter:description" content="BEIRUT, LEBANON (4:00 P.M.) - The Hafnia Shipping Company said that one of its oil tankers was hit by an">
<meta name="twitter:url" content="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/">
<meta name="twitter:site" content="https://twitter.com/TheArabSource">
<meta name="twitter:image:src" content="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters.jpg">
<meta name="twitter:image:width" content="768">
<meta name="twitter:image:height" content="432">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Big explosion caused by &#039;external source&#039; hits British oil tanker off Saudi coast</title>
	<meta name="description" content="BEIRUT, LEBANON (4:00 P.M.) - The Hafnia Shipping Company said that one of its oil tankers was hit by an unknown &quot;external source&quot;, which caused a fire" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Big explosion caused by &#039;external source&#039; hits British oil tanker off Saudi coast" />
	<meta property="og:description" content="BEIRUT, LEBANON (4:00 P.M.) - The Hafnia Shipping Company said that one of its oil tankers was hit by an unknown &quot;external source&quot;, which caused a fire" />
	<meta property="og:url" content="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/" />
	<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
	<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
	<meta property="article:author" content="https://www.facebook.com/TheArabSource/" />
	<meta property="article:published_time" content="2020-12-14T14:20:49+00:00" />
	<meta property="article:modified_time" content="2020-12-14T14:27:48+00:00" />
	<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheArabSource" />
	<meta name="twitter:site" content="@thearabsource" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="News Desk">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.almasdarnews.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast Comments Feed" href="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/feed/" />
<link rel='stylesheet' id='wpd-mycread-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css?ver=725766f18cf080c0f37440a3ec140052' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-recent-episodes-css'  href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/recent-episodes.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bzplayer-font-css'  href='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/css/font/bzicons.css?ver=725766f18cf080c0f37440a3ec140052' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dailybrief-css'  href='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/css/dailybrief-public.css?ver=1.0.39' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://www.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://www.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='steempress_sp-css'  href='https://www.almasdarnews.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.10' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=725766f18cf080c0f37440a3ec140052' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/css/flag.min.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-voters-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/css/wv.min.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='trns-tr-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://www.almasdarnews.com/wp-content/themes/jnews/style.css?ver=725766f18cf080c0f37440a3ec140052' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='eu-cookie-law-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://www.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C700%2C500&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='wordads-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/wordads/css/style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.almasdarnews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.almasdarnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=725766f18cf080c0f37440a3ec140052' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://www.almasdarnews.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://www.almasdarnews.com/wp-content/themes/jnews-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.almasdarnews.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://www.almasdarnews.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-push-notification-css'  href='https://www.almasdarnews.com/wp-content/plugins/jnews-push-notification/assets/css/plugin.css?ver=7.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js?ver=5.4.6' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js?ver=5.4.6' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/video.min.js?ver=725766f18cf080c0f37440a3ec140052' id='bzplayer-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/flash.min.js?ver=725766f18cf080c0f37440a3ec140052' id='bzplayer-flash-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/js/dailybrief-public.js?ver=1.0.39' id='dailybrief-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js?ver=725766f18cf080c0f37440a3ec140052' id='steempress_spiframeResizer-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/steempress_sp-public.js?ver=2.6.3' id='steempress_sppublic_js-js'></script>
<link rel="https://api.w.org/" href="https://www.almasdarnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.almasdarnews.com/wp-json/wp/v2/posts/419824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://aml.ink/MUU-z' />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.almasdarnews.com/?wordfence_lh=1&hid=47075BF96A86EDD00DFFCD27BB28CB1F');
</script>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.woff" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-brands-400.svg" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.woff" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-regular-400.ttf" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.woff" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.svg" crossorigin>
<link rel="preload" as="font" href="https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/webfonts/fa-solid-900.ttf" crossorigin>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\\\\\\\\\\\\\\\&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you\\\\\\\\\\\\\\\&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'jnews-child', amp: false, siteid: 136877332, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://www.almasdarnews.com/wp-content/uploads/2016/01/cropped-amn_favicon1.png" sizes="32x32" />
<link rel="icon" href="https://www.almasdarnews.com/wp-content/uploads/2016/01/cropped-amn_favicon1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.almasdarnews.com/wp-content/uploads/2016/01/cropped-amn_favicon1.png" />
<meta name="msapplication-TileImage" content="https://www.almasdarnews.com/wp-content/uploads/2016/01/cropped-amn_favicon1.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.almasdarnews.com/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'News Desk');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-12');
  ga('set', 'dimension4', 'Gulf');
  ga('set', 'dimension6', 'Britain, Saudi');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>			<style type="text/css" id="wp-custom-css">
				.entry-content ins {
    background: transparent; 
}
			</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
.jeg_singlepage .jeg_thumb .jeg_post_category{color:#f1c40f !important;}.jeg_singlepage{margin-top: -25px;padding-top: 0px;}.jeg_carousel_post{background-color:#2c3e50;position:relative;z-index:1;}.jeg_carousel_post > div > div{padding-top: 10px;padding-bottom: 10px;background-color:#2c3e50 !important;}div .jeg_main{padding-left:5px;padding-right:5px;}#breadcrumbs{visibility: visible;display: block;}.jeg_singlepage .jeg_sidebar{padding-top:24px;}#breadcrumbs{visibility: visible;display: block;}
</style></head>
<body class="post-template-default single single-post postid-419824 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-89302" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li>
	<li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
<li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li>
<li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    Monday, December 14, 2020</div><div class="jeg_nav_item jnews_header_topbar_weather">
    </div>			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block nobg">
				<a href="https://www.facebook.com/thearabsource/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/thearabsource" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a>			</div>
			<div class="jeg_nav_item jeg_nav_account">
    <ul class="jeg_accountlink jeg_menu">
        <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li><li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Register</a></li>    </ul>
</div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://www.almasdarnews.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png 2x" alt="AMN - Al-Masdar News | المصدر نيوز"data-light-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" data-light-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png 2x" data-dark-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" data-dark-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21799 bgnav" data-item-row="default" ><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="2076"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21654 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="1354"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="1357"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="1355"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="314560"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="8"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21818 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="20"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/">World</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &amp; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819 bgnav" data-item-row="default" ><a href="#">In Depth</a>
<ul class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668 bgnav" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660 bgnav" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.almasdarnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="fixed" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_nav_item jeg_logo">
    <div class="site-title">
    	<a href="https://www.almasdarnews.com/">
    	    <img class='jeg_logo_img' src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png 2x" alt="AMN - Al-Masdar News | المصدر نيوز"data-light-src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" data-light-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png 2x" data-dark-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-dark-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png 2x">    	</a>
    </div>
</div><div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21799 bgnav" data-item-row="default" ><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="2076"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21654 bgnav jeg_megamenu category_1 ajaxload" data-number="9"  data-category="1354"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a><div class="sub-menu">
                    <div class="jeg_newsfeed clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="1357"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="1355"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="314560"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="8"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21818 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670 bgnav jeg_megamenu category_2 ajaxload" data-number="9"  data-category="20"  data-tags=""  data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/">World</a><div class="sub-menu">
                    <div class="jeg_newsfeed style2 clearfix"><div class="newsfeed_overlay">
                    <div class="preloader_type preloader_circle">
                        <div class="newsfeed_preloader jeg_preloader dot">
                            <span></span><span></span><span></span>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader circle">
                            <div class="jnews_preloader_circle_outer">
                                <div class="jnews_preloader_circle_inner"></div>
                            </div>
                        </div>
                        <div class="newsfeed_preloader jeg_preloader square">
                            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                        </div>
                    </div>
                </div></div>
                </div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &amp; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819 bgnav" data-item-row="default" ><a href="#">In Depth</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668 bgnav" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660 bgnav" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903 bgnav jeg_child_megamenu three_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658 bgnav jeg_child_megamenu two_row" data-item-row="default" ><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.almasdarnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://www.almasdarnews.com/">
		        <img class='jeg_logo_img' src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png 2x" alt="AMN - Al-Masdar News | المصدر نيوز"data-light-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-light-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png 2x" data-dark-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-dark-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://www.almasdarnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_nav_item jeg_dark_mode">
                    <label class="dark_mode_switch">
                        <input type="checkbox" class="jeg_dark_mode_toggle" >
                        <span class="slider round"></span>
                    </label>
                 </div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/" data-title="Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast" data-id="419824"  data-prev="https://www.almasdarnews.com/article/massive-iranian-cyberattack-reportedly-hits-dozens-of-israeli-firms/" >

            
            <div class="jeg_main jeg_double_sidebar">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-6">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://www.almasdarnews.com">Home</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt='News Desk' src='https://www.almasdarnews.com/wp-content/uploads/2020/06/avatar_user_1_1591085515-80x80.jpg' srcset='https://www.almasdarnews.com/wp-content/uploads/2020/06/avatar_user_1_1591085515-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>					<span class="meta_text">by</span>
					<a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/">2020-12-14</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://www.almasdarnews.com/article/category/gulf/" rel="category tag">Gulf</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	Reading Time: 1min read
			            </span>
			        </div>	</div>

	<div class="meta_right">
		<div class="jeg_meta_zoom" data-in-step="3" data-out-step="2">
                    <button class="zoom-out"><i class="fa fa-search-minus" ></i></button>
                    <button class="zoom-reset"><i class="fa fa-refresh" ></i></button>
                    <button class="zoom-in"><i class="fa fa-search-plus" ></i></button>
                </div>					<div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-full-width="768" data-full-height="432" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-750x375.jpg" data-srcset="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-750x375.jpg 750w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-360x180.jpg 360w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-1140x570.jpg 1140w" data-sizes="auto" data-expand="700" /></div><p class="wp-caption-text">File Photo (Reuters): Oil Tanker </p></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">40</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    
                </div>
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F&title=Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F&media=https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters.jpg&description=Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <p>BEIRUT, LEBANON (4:00 P.M.) &#8211; The Hafnia Shipping Company said that one of its oil tankers was hit by an unknown &#8220;external source&#8221;, which caused a fire and an explosion during the unloading of the ship in the port of Jeddah in Saudi Arabia.</p>
<p>“BW Rhine has been hit from an external source whilst discharging at Jeddah, Saudi Arabia at approximately 00:40 local time on 14 December 2020, causing an explosion and subsequent fire onboard,” Hafnia said in a statement on its website, as reported by Reuters.</p>
<p>The company said that the crew put out the fire, and no one was injured. They added that parts of the ship&#8217;s hull were damaged.</p><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_1Js2B8MTD9{ width:336px !important; height:280px !important; }
@media (max-width:1199px) { .adsslot_1Js2B8MTD9{ width:336px !important; height:280px !important; } }
@media (max-width:767px) { .adsslot_1Js2B8MTD9{ width:336px !important; height:280px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_1Js2B8MTD9" style="display:inline-block;" data-ad-client="ca-pub-6569888987373952" data-ad-slot="6098477670"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div><div class='ads-text'>ADVERTISEMENT</div></div></div>
<p>For its part, the British Maritime Trade Operations Authority said that an explosion struck a ship off the Saudi port of Jeddah on the Red Sea.</p>
<p>The authority, an information exchange institution affiliated with the British Royal Navy, explained that the explosion occurred on Sunday, without going into details. They urged ships in the area to exercise caution and said investigations were underway.</p>
<p>Previously, a Greek tanker was hit by a similar explosion off the coast of Jeddah, with some parties accusing Yemen&#8217;s Ansarallah Movement of carrying out the attack.</p>
<p>“The Agrari was struck about one metre (three feet) above the waterline and has suffered a breach,” said TMS Tankers, the vessel’s Greece-based owner.</p>
<p>“It has been confirmed that the crew are safe and there have been no injuries. No pollution has been reported.”</p>
<p>A Greek ministry press official said the tanker was flying a Maltese flag and there were 25 crew members onboard including seven Greeks.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/nuclear-scientists-assassination-was-planned-during-netanyahus-visit-to-saudi-arabia-iranian-fm/" target="_self" class="u57b8afc359c0f59fb8348cccfdc7b2bc"><!-- INLINE RELATED POSTS 1/3 //--><style> .u57b8afc359c0f59fb8348cccfdc7b2bc , .u57b8afc359c0f59fb8348cccfdc7b2bc .postImageUrl , .u57b8afc359c0f59fb8348cccfdc7b2bc .centered-text-area { min-height: 80px; position: relative; } .u57b8afc359c0f59fb8348cccfdc7b2bc , .u57b8afc359c0f59fb8348cccfdc7b2bc:hover , .u57b8afc359c0f59fb8348cccfdc7b2bc:visited , .u57b8afc359c0f59fb8348cccfdc7b2bc:active { border:0!important; } .u57b8afc359c0f59fb8348cccfdc7b2bc .clearfix:after { content: ""; display: table; clear: both; } .u57b8afc359c0f59fb8348cccfdc7b2bc { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .u57b8afc359c0f59fb8348cccfdc7b2bc:active , .u57b8afc359c0f59fb8348cccfdc7b2bc:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .u57b8afc359c0f59fb8348cccfdc7b2bc .centered-text-area { width: 100%; position: relative; } .u57b8afc359c0f59fb8348cccfdc7b2bc .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .u57b8afc359c0f59fb8348cccfdc7b2bc .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .u57b8afc359c0f59fb8348cccfdc7b2bc .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .u57b8afc359c0f59fb8348cccfdc7b2bc:hover .ctaButton { background-color: #E67E22!important; } .u57b8afc359c0f59fb8348cccfdc7b2bc .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .u57b8afc359c0f59fb8348cccfdc7b2bc .u57b8afc359c0f59fb8348cccfdc7b2bc-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .u57b8afc359c0f59fb8348cccfdc7b2bc:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="u57b8afc359c0f59fb8348cccfdc7b2bc-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Nuclear scientist's assassination was planned during Netanyahu's visit to Saudi Arabia: Iranian FM</span></div></div></div><div class="ctaButton"></div></a></div>		<div id="atatags-1368773321-5fd7882ff12e0"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773321-5fd7882ff12e0',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2FMUU-z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast&url=https%3A%2F%2Faml.ink%2FMUU-z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2FMUU-z&title=Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("http://service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2FMUU-z&title=Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2FMUU-z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2FMUU-z&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2FMUU-z' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2FMUU-z&title=Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Faml.ink%2FMUU-z&title=Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2FMUU-z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2FMUU-z")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/MUU-z', 'Big%20explosion%20caused%20by%20%27external%20source%27%20hits%20British%20oil%20tanker%20off%20Saudi%20coast', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>                                
	                            
                                                                <div class="jeg_post_tags"><span>Tags:</span> <a href="https://www.almasdarnews.com/article/tag/britain/" rel="tag">Britain</a><a href="https://www.almasdarnews.com/article/tag/saudi/" rel="tag">Saudi</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">16</span></span></a><a href="https://twitter.com/intent/tweet?text=Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">10</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Share<span class="count">4</span></span></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F&title=Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F&media=https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters.jpg&description=Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
	                    <div class='jeg_push_notification single_post'>
                        
                    </div>
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt='News Desk' src='https://www.almasdarnews.com/wp-content/uploads/2020/06/avatar_user_1_1591085515-80x80.jpg' srcset='https://www.almasdarnews.com/wp-content/uploads/2020/06/avatar_user_1_1591085515-160x160.jpg 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://www.almasdarnews.com/article/author/dfroberg/">
					News Desk				</a>
			</h3>
			<p class="jeg_author_desc">
				The International News Desk reports on issues and events world wide.			</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://www.facebook.com/TheArabSource/' class='facebook'><i class='fa fa-facebook-official'></i> </a>
														<a target='_blank' href='https://twitter.com/TheArabSource' class='twitter'><i class='fa fa-twitter'></i> </a>
														<a target='_blank' href='https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ' class='youtube'><i class='fa fa-youtube-play'></i> </a>
														<a target='_blank' href='https://vk.com/al_masdar_news_russian' class='vk'><i class='fa fa-vk'></i> </a>
														<a target='_blank' href='https://www.reddit.com/user/Al-Masdar/' class='reddit'><i class='fa fa-reddit'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"><div  class="jeg_postblock_3 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_419824_0_5fd788302639f   " data-unique="jnews_module_419824_0_5fd788302639f">
                <div class="jeg_block_heading jeg_block_heading_5 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_posts jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/qatari-forces-seize-bahraini-cruiser-within-territorial-waters-amid-increased-tensions/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="193" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Qatari Border Security stop 2 Bahraini Coast Guard boats" loading="lazy" data-full-width="1024" data-full-height="566" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/11/Qatar-Coast-Guard-Inaugurates-New-Naval-Base-Fleet-5-1024x566-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/qatari-forces-seize-bahraini-cruiser-within-territorial-waters-amid-increased-tensions/">Qatari forces seize Bahraini cruiser within territorial waters amid increased tensions</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/qatari-forces-seize-bahraini-cruiser-within-territorial-waters-amid-increased-tensions/"><i class="fa fa-clock-o"></i> 2020-12-12</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/qatari-forces-seize-bahraini-cruiser-within-territorial-waters-amid-increased-tensions/#comments" ><i class="fa fa-comment-o"></i> 1 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (11:10 P.M.) - The Qatari Ministry of Interior announced on Saturday that the Coast Guard stopped a Bahraini...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/senate-fails-to-block-major-arms-deal-to-uae/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="195" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Britain admits to bombing Syrian Army in Deir Ezzor" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1200" data-full-height="669" data-src="https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis.jpg" data-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis.jpg 1200w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-926x516.jpg 926w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-768x428.jpg 768w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-696x388.jpg 696w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-691x385.jpg 691w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-1068x595.jpg 1068w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-753x420.jpg 753w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-99x55.jpg 99w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-603x336.jpg 603w, https://www.almasdarnews.com/wp-content/uploads/2016/09/MQ-9_Reaper_taxis-1080x602.jpg 1080w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/senate-fails-to-block-major-arms-deal-to-uae/">Senate fails to block major arms deal to UAE</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/senate-fails-to-block-major-arms-deal-to-uae/"><i class="fa fa-clock-o"></i> 2020-12-10</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/senate-fails-to-block-major-arms-deal-to-uae/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (10:40 A.M.) - On Wednesday, the US Senate failed to prevent a major arms deal between the United...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/bahrain-slams-qatari-military-aggression-and-vows-to-take-all-necessary-measures/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="193" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Qatari Border Security stop 2 Bahraini Coast Guard boats" loading="lazy" data-full-width="1024" data-full-height="566" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/11/Qatar-Coast-Guard-Inaugurates-New-Naval-Base-Fleet-5-1024x566-1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/bahrain-slams-qatari-military-aggression-and-vows-to-take-all-necessary-measures/">Bahrain slams Qatari &#8216;military aggression&#8217; and vows to take all necessary measures</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/bahrain-slams-qatari-military-aggression-and-vows-to-take-all-necessary-measures/"><i class="fa fa-clock-o"></i> 2020-12-08</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/bahrain-slams-qatari-military-aggression-and-vows-to-take-all-necessary-measures/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (12:20 P.M.) - The Bahraini Minister of Foreign Affairs, Abdul Latif Al-Zayani, said on Monday that the Kingdom...</p>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_md_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/uae-may-buy-russias-su-57-if-us-does-not-sell-them-its-f-35-israeli-expert/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="US doesn&#8217;t consider Russia&#8217;s Su-57 fighter jets a threat to their operations in Syria" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1000" data-full-height="541" data-src="https://www.almasdarnews.com/wp-content/uploads/2018/02/1037568952-350x250.jpg" data-srcset="https://www.almasdarnews.com/wp-content/uploads/2018/02/1037568952-350x250.jpg 350w, https://www.almasdarnews.com/wp-content/uploads/2018/02/1037568952-120x86.jpg 120w, https://www.almasdarnews.com/wp-content/uploads/2018/02/1037568952-750x536.jpg 750w, https://www.almasdarnews.com/wp-content/uploads/2018/02/1037568952-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/uae-may-buy-russias-su-57-if-us-does-not-sell-them-its-f-35-israeli-expert/">UAE may buy Russia&#8217;s Su-57 if US does not sell them its F-35: Israeli expert</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/uae-may-buy-russias-su-57-if-us-does-not-sell-them-its-f-35-israeli-expert/"><i class="fa fa-clock-o"></i> 2020-12-07</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/uae-may-buy-russias-su-57-if-us-does-not-sell-them-its-f-35-israeli-expert/#comments" ><i class="fa fa-comment-o"></i> 1 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (9:50 A.M.) - Israeli expert Yair Ramati stressed that the US commitment to providing Israel with high-quality military...</p>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_419824_0_5fd788302639f = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_5","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":419824,"include_category":"1373","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","staff-member-group":"","post_tag":"","series":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":20,"excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"4","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_3"};</script>
            </div></div><div class='jnews-autoload-splitter'  data-url="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/" data-title="Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast" data-id="419824"  data-prev="https://www.almasdarnews.com/article/massive-iranian-cyberattack-reportedly-hits-dozens-of-israeli-firms/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-wp wpdiscuz-login-button' wpd-tooltip='WordPress'><i class='fab fa-wordpress-simple'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2a3a961b52" /><input type="hidden" name="_wp_http_referer" value="/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png' srcset='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper">
                                <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper">
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_58bc22d380eb6-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                Rate Article                                    <div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>What do you think of the article?</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05fd788303b437_5" name="custom_field_58bc22d380eb6" value="5" />
                        <label class="fas  full" for="wpdiscuz-star_0_05fd788303b437_5" title="5"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fd788303b437_4" name="custom_field_58bc22d380eb6" value="4" />
                        <label class="fas  full" for="wpdiscuz-star_0_05fd788303b437_4" title="4"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fd788303b437_3" name="custom_field_58bc22d380eb6" value="3" />
                        <label class="fas  full" for="wpdiscuz-star_0_05fd788303b437_3" title="3"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fd788303b437_2" name="custom_field_58bc22d380eb6" value="2" />
                        <label class="fas  full" for="wpdiscuz-star_0_05fd788303b437_2" title="2"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fd788303b437_1" name="custom_field_58bc22d380eb6" value="1" />
                        <label class="fas  full" for="wpdiscuz-star_0_05fd788303b437_1" title="1"></label>
                                        </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper">
                                <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-wp wpdiscuz-login-button' wpd-tooltip='WordPress'><i class='fab fa-wordpress-simple'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png' srcset='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper">
                                <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper">
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper">
                                <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination" style='display:none;'>
                                            <div class="wpd-load-more-submit-wrap">
                            <button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
                                Load More Comments                            </button>
                        </div>
                        <input id="wpdiscuzHasMoreComments" type="hidden" value="0" />
                                        </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    </div>
                                    </div>
            </div>
            
<div class="jeg_sidebar left jeg_sticky_sidebar col-md-3">
    		<div id="atatags-1368773323-5fd788303c8d5"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773323-5fd788303c8d5',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="widget widget_jnews_module_block_5" id="jnews_module_block_5-2"><div  class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_scrollload jeg_col_1o3 jnews_module_419824_1_5fd788303d967  normal " data-unique="jnews_module_419824_1_5fd788303d967">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span><i class='fa fa-align-justify'></i>You Might Have Missed</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_lg_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/us-aircraft-that-killed-soleimani-and-mohandis-had-iraqi-approval-ex-pm/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="204" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="We will celebrate ISIS destruction in 2 months &#8211; General Soleimani" loading="lazy" data-full-width="940" data-full-height="547" data-src="https://www.almasdarnews.com/wp-content/uploads/2017/09/Soleimani.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.almasdarnews.com/article/category/iran/" class="category-iran">Iran</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/us-aircraft-that-killed-soleimani-and-mohandis-had-iraqi-approval-ex-pm/">US aircraft that killed Soleimani and Mohandis had Iraqi approval: ex-PM</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/us-aircraft-that-killed-soleimani-and-mohandis-had-iraqi-approval-ex-pm/"><i class="fa fa-clock-o"></i> 2020-12-11</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/us-aircraft-that-killed-soleimani-and-mohandis-had-iraqi-approval-ex-pm/#comments" ><i class="fa fa-comment-o"></i> 3 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (5:50 P.M.) - The former Iraqi Prime Minister, Haider al-Abadi, revealed that the American plane that assassinated the...</p>
                        <a href="https://www.almasdarnews.com/article/us-aircraft-that-killed-soleimani-and-mohandis-had-iraqi-approval-ex-pm/" class="jeg_readmore">Read more</a>
                    </div>
                </div>
            </article><div class='jeg_ad jeg_ad_module  '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_5uNymMiOxc{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_5uNymMiOxc{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_5uNymMiOxc{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_5uNymMiOxc" style="display:inline-block;" data-ad-client="ca-pub-2498190524881304" data-ad-slot="9636586790"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div><article class="jeg_post jeg_pl_lg_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/us-intends-to-intensify-sanctions-against-syria-by-targeting-non-syrians/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="217" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Syrians unite in masses to protest Trump&#8217;s Golan Heights decision (PHOTOS)" loading="lazy" data-full-width="1080" data-full-height="670" data-src="https://www.almasdarnews.com/wp-content/uploads/2019/03/b768c2c4-b459-41d2-a3ea-05fd451de49a.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.almasdarnews.com/article/category/syria/" class="category-syria">Syria</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/us-intends-to-intensify-sanctions-against-syria-by-targeting-non-syrians/">US intends to intensify sanctions against Syria by targeting non-Syrians</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/us-intends-to-intensify-sanctions-against-syria-by-targeting-non-syrians/"><i class="fa fa-clock-o"></i> 2020-12-10</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/us-intends-to-intensify-sanctions-against-syria-by-targeting-non-syrians/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (10:00 A.M.) - The US envoy for Syria affairs, Joel Rayburn, said on Wednesday that the United States...</p>
                        <a href="https://www.almasdarnews.com/article/us-intends-to-intensify-sanctions-against-syria-by-targeting-non-syrians/" class="jeg_readmore">Read more</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/us-sends-2-nuclear-bombers-to-middle-east-to-flex-muscles-near-iranian-border/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="233" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="US sends B-52 bombers to Middle East to deal with Iran &#8216;threat&#8217;" loading="lazy" data-full-width="1486" data-full-height="991" data-src="https://www.almasdarnews.com/wp-content/uploads/2019/05/b-52_1.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.almasdarnews.com/article/category/iran/" class="category-iran">Iran</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/us-sends-2-nuclear-bombers-to-middle-east-to-flex-muscles-near-iranian-border/">US sends 2 nuclear bombers to Middle East to flex muscles near Iranian border</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/us-sends-2-nuclear-bombers-to-middle-east-to-flex-muscles-near-iranian-border/"><i class="fa fa-clock-o"></i> 2020-12-11</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/us-sends-2-nuclear-bombers-to-middle-east-to-flex-muscles-near-iranian-border/#comments" ><i class="fa fa-comment-o"></i> 1 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>Two US B-52H Stratofortress strategic bombers capable of carrying both conventional and nuclear weapons have flown from their base Barksdale...</p>
                        <a href="https://www.almasdarnews.com/article/us-sends-2-nuclear-bombers-to-middle-east-to-flex-muscles-near-iranian-border/" class="jeg_readmore">Read more</a>
                    </div>
                </div>
            </article><article class="jeg_post jeg_pl_lg_2 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/armenia-and-azerbaijan-trade-accusations-of-new-offensive-in-karabakh/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="197" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Commander of Karabakh forces wounded in battle with Azerbaijani army" loading="lazy" data-full-width="768" data-full-height="432" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://www.almasdarnews.com/article/category/world-news/" class="category-world-news">World News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://www.almasdarnews.com/article/armenia-and-azerbaijan-trade-accusations-of-new-offensive-in-karabakh/">Armenia and Azerbaijan trade accusations of new offensive in Karabakh</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">by</span> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></div><div class="jeg_meta_date"><a href="https://www.almasdarnews.com/article/armenia-and-azerbaijan-trade-accusations-of-new-offensive-in-karabakh/"><i class="fa fa-clock-o"></i> 2020-12-12</a></div><div class="jeg_meta_comment"><a href="https://www.almasdarnews.com/article/armenia-and-azerbaijan-trade-accusations-of-new-offensive-in-karabakh/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
                    <div class="jeg_post_excerpt">
                        <p>BEIRUT, LEBANON (2:45 P.M.) - Azerbaijan and Armenia have traded accusations on Saturday of launching new offensives inside the Hadrut...</p>
                        <a href="https://www.almasdarnews.com/article/armenia-and-azerbaijan-trade-accusations-of-new-offensive-in-karabakh/" class="jeg_readmore">Read more</a>
                    </div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
                </div>
                
            </div>
                
                <script>var jnews_module_419824_1_5fd788303d967 = {"header_icon":"fa-align-justify","first_title":"You Might Have Missed","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","staff-member-group":"","post_tag":"","series":"","sort_by":"random_week","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"0","pagination_mode":"scrollload","pagination_nextprev_showtext":"0","pagination_number_post":"4","pagination_scroll_limit":"0","ads_type":"googleads","ads_position":"1","ads_random":"1","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"0","google_publisher_id":"ca-pub-2498190524881304","google_slot_id":"9636586790","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_5"};</script>
            </div></div><div class="widget_text widget widget_custom_html" id="custom_html-7"><div class="jeg_block_heading jeg_block_heading_6 jnews_5fd788304610e"><h3 class="jeg_block_title"><span>AMN Partner</span></h3></div><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></div></div>
<div class="jeg_sidebar right jeg_sticky_sidebar col-md-3">
    		<div id="atatags-1368773325-5fd7883046a06"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773325-5fd7883046a06',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="widget widget_jnews_popular" id="jnews_popular-3"><ul class="popularpost_list"><li class="popularpost_item format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://www.almasdarnews.com/article/iranian-military-reveals-weapon-used-to-assassinate-nuclear-scientist/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Israel remote-controlled gun may have been used to assassinate Iranian nuclear scientist" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-full-width="1200" data-full-height="667" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/12/Mohsen-Fakhrizadeh-350x250.jpg" data-srcset="https://www.almasdarnews.com/wp-content/uploads/2020/12/Mohsen-Fakhrizadeh-350x250.jpg 350w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Mohsen-Fakhrizadeh-120x86.jpg 120w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Mohsen-Fakhrizadeh-750x536.jpg 750w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Mohsen-Fakhrizadeh-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <h3 class="jeg_post_title">
                    <a href="https://www.almasdarnews.com/article/iranian-military-reveals-weapon-used-to-assassinate-nuclear-scientist/" data-num="01">Iranian military reveals weapon used to assassinate nuclear scientist</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 4499 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Firanian-military-reveals-weapon-used-to-assassinate-nuclear-scientist%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1800</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Iranian+military+reveals+weapon+used+to+assassinate+nuclear+scientist+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Firanian-military-reveals-weapon-used-to-assassinate-nuclear-scientist%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">1125</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.almasdarnews.com/article/son-of-assassinated-iranian-nuclear-scientist-reveals-new-details-about-his-fathers-death/" data-num="02">Son of assassinated Iranian nuclear scientist reveals new details about his father&#8217;s death</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2277 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fson-of-assassinated-iranian-nuclear-scientist-reveals-new-details-about-his-fathers-death%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">911</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Son+of+assassinated+Iranian+nuclear+scientist+reveals+new+details+about+his+father%E2%80%99s+death+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fson-of-assassinated-iranian-nuclear-scientist-reveals-new-details-about-his-fathers-death%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">569</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.almasdarnews.com/article/russian-long-range-radar-detected-us-stealth-fighters-on-iranian-border-after-soleimanis-assassination-report/" data-num="03">Russian long-range radar detected US stealth fighters on Iranian border after Soleimani&#8217;s assassination: report</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2161 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Frussian-long-range-radar-detected-us-stealth-fighters-on-iranian-border-after-soleimanis-assassination-report%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">864</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Russian+long-range+radar+detected+US+stealth+fighters+on+Iranian+border+after+Soleimani%E2%80%99s+assassination%3A+report+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Frussian-long-range-radar-detected-us-stealth-fighters-on-iranian-border-after-soleimanis-assassination-report%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">540</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.almasdarnews.com/article/israeli-military-chief-sends-message-to-iran-after-nuclear-scientists-assassination/" data-num="04">Israeli military chief sends message to Iran after nuclear scientist&#8217;s assassination</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 2297 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fisraeli-military-chief-sends-message-to-iran-after-nuclear-scientists-assassination%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">1027</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Israeli+military+chief+sends+message+to+Iran+after+nuclear+scientist%E2%80%99s+assassination+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fisraeli-military-chief-sends-message-to-iran-after-nuclear-scientists-assassination%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">529</span></a>
                        </div>
                    </div>
                </div>
            </li><li class="popularpost_item format-standard">
                <h3 class="jeg_post_title">
                    <a href="https://www.almasdarnews.com/article/azerbaijani-soldier-horrifically-executes-elderly-armenian-man-as-he-pleads-for-his-life/" data-num="05">Azerbaijani soldier horrifically executes elderly Armenian man as he pleads for his life</a>
                </h3>
                <div class="popularpost_meta">
                    <div class="jeg_socialshare">
                        <span class="share_count"><i class="fa fa-share-alt"></i> 1843 shares</span>
                        <div class="socialshare_list">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fazerbaijani-soldier-horrifically-executes-elderly-armenian-man-as-he-pleads-for-his-life%2F" class="jeg_share_fb"><span class="share-text">Share</span> <span class="share-count">737</span></a>
                            <a href="https://twitter.com/intent/tweet?text=Azerbaijani+soldier+horrifically+executes+elderly+Armenian+man+as+he+pleads+for+his+life+via+%40TheArabSource&url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fazerbaijani-soldier-horrifically-executes-elderly-armenian-man-as-he-pleads-for-his-life%2F" class="jeg_share_tw"><span class="share-text">Tweet</span> <span class="share-count">461</span></a>
                        </div>
                    </div>
                </div>
            </li></ul></div><div class="widget_text widget widget_custom_html" id="custom_html-5"><div class="jeg_block_heading jeg_block_heading_6 jnews_5fd78832882d5"><h3 class="jeg_block_title"><span>AMN Partner</span></h3></div><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></div>		<div id="atatags-1368773326-5fd788328867b"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773326-5fd788328867b',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><div id="as2698" data-title="You Might Also Like"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2698});
</script></div></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_419824_0_5fd788328891e">
                    <h3 class="jeg_block_title"><span>Recent News</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-419827 post type-post status-publish format-standard has-post-thumbnail hentry category-iran tag-iran tag-us tag-venezuela">
                    <div class="jeg_thumb">
                                                <a href="https://www.almasdarnews.com/article/iran-defies-us-sanctions-and-threats-to-transport-venezuelan-oil/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Iran to reportedly complete massive oil shipment to Syria" loading="lazy" data-full-width="600" data-full-height="400" data-src="https://www.almasdarnews.com/wp-content/uploads/2019/04/2685350.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.almasdarnews.com/article/iran-defies-us-sanctions-and-threats-to-transport-venezuelan-oil/">Iran defies US sanctions and threats to transport Venezuelan oil</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2020-12-14</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-419826 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-assad tag-makhlouf tag-syria">
                    <div class="jeg_thumb">
                                                <a href="https://www.almasdarnews.com/article/rami-makhlouf-sends-new-message-syrian-president/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="68" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Syrian security forces are arresting my employees: Rami Makhlouf" loading="lazy" data-full-width="768" data-full-height="432" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/05/5eae9b094c59b7404c2ae0e1.png" data-srcset="" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.almasdarnews.com/article/rami-makhlouf-sends-new-message-syrian-president/">Rami Makhlouf sends new message Syrian President</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2020-12-14</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-419824 post type-post status-publish format-standard has-post-thumbnail hentry category-gulf tag-britain tag-saudi">
                    <div class="jeg_thumb">
                                                <a href="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-full-width="768" data-full-height="432" data-src="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-120x86.jpg" data-srcset="https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-120x86.jpg 120w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-350x250.jpg 350w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-750x536.jpg 750w, https://www.almasdarnews.com/wp-content/uploads/2020/12/Tanker-Reuters-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://www.almasdarnews.com/article/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast/">Big explosion caused by &#8216;external source&#8217; hits British oil tanker off Saudi coast</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 2020-12-14</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><div id=\"as2696\" data-title=\"You Might Also Like\"></div>
	<script type=\"text/javascript\">
	!function(w,d,a){if(!w[a]){var s=d.createElement('script'),
	x=d.getElementsByTagName('script')[0];s.type='text/javascript';
	s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
	.insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
	.push(arguments)};}(window, document, '_as');
	_as('create',{wi:2696});
	</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-419824 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_eu_cookie_law_widget" id="eu_cookie_law_widget-4">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://www.almasdarnews.com/policies/privacy-policy/" rel="">
		Cookie Policy	</a>
</div>
</div><div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://www.almasdarnews.com/">
                    <img class='lazyload'
                         src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png"  data-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 2x"                         alt="AMN &#8211; Al-Masdar News | المصدر نيوز" data-light-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png"  data-light-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 2x"  data-dark-src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png"  data-dark-srcset="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png 1x, https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png 2x"                         data-pin-no-hover="true">
                </a>
						                <h2 class="jeg_about_name">AMN - Al-Masdar News | المصدر نيوز</h2>			            <p>Al-Masdar Al-‘Arabi (The Arab Source) is dedicated to providing the latest news and analysis from the Arab world.<br><br>Launched in August 2014, Al-Masdar News is an independent media service free from any political or corporate funding, sponsorship, or association. This allows us to report on current events free of any bias or prejudice.</p>

			        </div>
		</div><div class="footer_widget widget_wordads_ccpa_do_not_sell_link_widget" id="wordads_ccpa_do_not_sell_link_widget-3"><a href="#" class="ccpa-do-not-sell" style="display: none;">Do Not Sell My Personal Information</a></div>                        </div>
                        <div class="col-md-4 footer_column">
                            		<div class="footer_widget widget_recent_entries widget_recent_episodes" id="recent-podcast-episodes-7">		<div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Recent Episodes</span></h3></div>		<ul>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a>
						</li>
				</ul>
		</div>                        </div>
                        <div class="col-md-4 footer_column">
                                                    </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> Copyright © 2014-2021 AMN - All Rights Reserved. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://www.almasdarnews.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &amp; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div><div class="jeg_aside_item jeg_mobile_profile">
    <div class="jeg_mobile_profile_wrapper">
        <ul class="jeg_accountlink">
                    <li><a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Login</a></li>
                    <li><a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a></li>
                    
                </ul>	</div>
</div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/thearabsource/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/thearabsource" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>Copyright © 2014-2021 AMN - All Rights Reserved.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="72e9e8f1b8">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                                <a href="#jeg_registerform" class="jeg_popuplink"><i class="fa fa-user"></i> Sign Up</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms below to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="72e9e8f1b8">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="72e9e8f1b8">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
                <div class="pswp__bg"></div>
                <div class="pswp__scroll-wrap">
                    <div class="pswp__container">
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                        <div class="pswp__item"></div>
                    </div>
                    <div class="pswp__ui pswp__ui--hidden">
                        <div class="pswp__top-bar">
                            <div class="pswp__counter"></div>
                            <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                            <button class="pswp__button pswp__button--share" title="Share"></button>
                            <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                            <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                            <div class="pswp__preloader">
                                <div class="pswp__preloader__icn">
                                    <div class="pswp__preloader__cut">
                                        <div class="pswp__preloader__donut"></div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                            <div class="pswp__share-tooltip"></div>
                        </div>
                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
                        </button>
                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
                        </button>
                        <div class="pswp__caption">
                            <div class="pswp__caption__center"></div>
                        </div>
                    </div>
                </div>
            </div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" data-image-url="" data-title="Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbig-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast%2F" data-image-url="" data-title="Big+explosion+caused+by+%E2%80%98external+source%E2%80%99+hits+British+oil+tanker+off+Saudi+coast+via+%40TheArabSource" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div>		<script>
			function copy_to_clipBoard() {
				var copyText = document.getElementById("mref-link-buddypress-profile");
				copyText.select();
				document.execCommand("copy");
			}
		</script>
		<div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><div class='all-lang-board' style='display:none;'><div class='trns-into'><span class='trns-into-cc'><span class='trns-into-cl'> Translate into <font> </font></span><span class='trns-into-cr'><i class='fas fa-times'></i></span></span></div><div class='all-lang-content'><div class='translate-buttons-all'><span class='trns-lang trns-lang-all trns-af' id='af'>Afrikaans</span><span class='trns-lang trns-lang-all trns-sq' id='sq'>Albanian</span><span class='trns-lang trns-lang-all trns-ar' id='ar'>Arabic</span><span class='trns-lang trns-lang-all trns-hy' id='hy'>Armenian</span><span class='trns-lang trns-lang-all trns-az' id='az'>Azerbaijan</span><span class='trns-lang trns-lang-all trns-eu' id='eu'>Basque</span><span class='trns-lang trns-lang-all trns-be' id='be'>Belarusian</span><span class='trns-lang trns-lang-all trns-bs' id='bs'>Bosnian</span><span class='trns-lang trns-lang-all trns-bg' id='bg'>Bulgarian</span><span class='trns-lang trns-lang-all trns-ca' id='ca'>Catalan</span><span class='trns-lang trns-lang-all trns-zh' id='zh'>Chinese</span><span class='trns-lang trns-lang-all trns-hr' id='hr'>Croatian</span><span class='trns-lang trns-lang-all trns-cs' id='cs'>Czech</span><span class='trns-lang trns-lang-all trns-da' id='da'>Danish</span><span class='trns-lang trns-lang-all trns-nl' id='nl'>Dutch</span><span class='trns-lang trns-lang-all trns-en' id='en'>English</span><span class='trns-lang trns-lang-all trns-et' id='et'>Estonian</span><span class='trns-lang trns-lang-all trns-fi' id='fi'>Finish</span><span class='trns-lang trns-lang-all trns-fr' id='fr'>French</span><span class='trns-lang trns-lang-all trns-gl' id='gl'>Galician</span><span class='trns-lang trns-lang-all trns-ka' id='ka'>Georgian</span><span class='trns-lang trns-lang-all trns-de' id='de'>German</span><span class='trns-lang trns-lang-all trns-el' id='el'>Greek</span><span class='trns-lang trns-lang-all trns-ht' id='ht'>Haitian(Creole)</span><span class='trns-lang trns-lang-all trns-hu' id='hu'>Hungarian</span><span class='trns-lang trns-lang-all trns-is' id='is'>Icelandic</span><span class='trns-lang trns-lang-all trns-id' id='id'>Indonesian</span><span class='trns-lang trns-lang-all trns-ga' id='ga'>Irish</span><span class='trns-lang trns-lang-all trns-it' id='it'>Italian</span><span class='trns-lang trns-lang-all trns-ja' id='ja'>Japanese</span><span class='trns-lang trns-lang-all trns-kk' id='kk'>Kazakh</span><span class='trns-lang trns-lang-all trns-ko' id='ko'>Korean</span><span class='trns-lang trns-lang-all trns-ky' id='ky'>Kyrgyz</span><span class='trns-lang trns-lang-all trns-la' id='la'>Latin</span><span class='trns-lang trns-lang-all trns-lv' id='lv'>Latvian</span><span class='trns-lang trns-lang-all trns-lt' id='lt'>Lithuanian</span><span class='trns-lang trns-lang-all trns-mk' id='mk'>Macedonian</span><span class='trns-lang trns-lang-all trns-mg' id='mg'>Malagasy</span><span class='trns-lang trns-lang-all trns-ms' id='ms'>Malay</span><span class='trns-lang trns-lang-all trns-mt' id='mt'>Maltese</span><span class='trns-lang trns-lang-all trns-mn' id='mn'>Mongolian</span><span class='trns-lang trns-lang-all trns-no' id='no'>Norwegian</span><span class='trns-lang trns-lang-all trns-fa' id='fa'>Persian</span><span class='trns-lang trns-lang-all trns-pl' id='pl'>Polish</span><span class='trns-lang trns-lang-all trns-pt' id='pt'>Portuguese</span><span class='trns-lang trns-lang-all trns-ro' id='ro'>Romanian</span><span class='trns-lang trns-lang-all trns-ru' id='ru'>Russian</span><span class='trns-lang trns-lang-all trns-sr' id='sr'>Serbian</span><span class='trns-lang trns-lang-all trns-sk' id='sk'>Slovakian</span><span class='trns-lang trns-lang-all trns-sl' id='sl'>Slovenian</span><span class='trns-lang trns-lang-all trns-es' id='es'>Spanish</span><span class='trns-lang trns-lang-all trns-sw' id='sw'>Swahili</span><span class='trns-lang trns-lang-all trns-sv' id='sv'>Swedish</span><span class='trns-lang trns-lang-all trns-tl' id='tl'>Tagalog</span><span class='trns-lang trns-lang-all trns-tg' id='tg'>Tajik</span><span class='trns-lang trns-lang-all trns-tt' id='tt'>Tatar</span><span class='trns-lang trns-lang-all trns-th' id='th'>Thai</span><span class='trns-lang trns-lang-all trns-tr' id='tr'>Turkish</span><span class='trns-lang trns-lang-all trns-uk' id='uk'>Ukrainian</span><span class='trns-lang trns-lang-all trns-uz' id='uz'>Uzbek</span><span class='trns-lang trns-lang-all trns-vi' id='vi'>Vietnamese</span><span class='trns-lang trns-lang-all trns-cy' id='cy'>Welsh</span><span class='trns-lang trns-lang-all trns-he' id='he'>Yiddish</span></div></div></div><link rel='stylesheet' id='wpdiscuz-ratings-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-ratings.min.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "Be the First to Comment!",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.10' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/js/flag.min.js?ver=7.0.4' id='wpdiscuz-flag-js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/js/wv.min.js?ver=7.0.3' id='wpdiscuz-voters-script-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js?ver=7.0.0' id='trns-google-translate-js-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/ads.txt|\/adstxtmanager.txt|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.almasdarnews.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/comment-reply.min.js?ver=725766f18cf080c0f37440a3ec140052' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=725766f18cf080c0f37440a3ec140052' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=725766f18cf080c0f37440a3ec140052' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe.js?ver=1.0.0' id='photoswipe-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/jnews/assets/js/photoswipe/photoswipe-ui-default.js?ver=1.0.0' id='photoswipe-ui-default-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/www.almasdarnews.com\/article\/big-explosion-caused-by-external-source-hits-british-oil-tanker-off-saudi-coast","popup_script":"photoswipe","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"en_US","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"419824","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"almasdarnews.com","zoom_button":"1","autoload_limit":"0","autoload_content":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.16' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jnews-push-notification/assets/js/plugin.js?ver=7.0.2' id='jnews-push-notification-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=725766f18cf080c0f37440a3ec140052' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='wordads_ccpa-js-extra'>
/* <![CDATA[ */
var ccpaSettings = {"defaultOptinCookieString":"1YNN","ccpaCssUrl":"https:\/\/www.almasdarnews.com\/wp-content\/plugins\/jetpack\/css\/wordads-ccpa.min.css?ver=9.2.1","ajaxUrl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","ajaxNonce":"cd6cebc55b","forceApplies":"false","strings":{"pleaseWait":"Please Wait"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/wordads/js/wordads-ccpa.min.js?ver=9.2.1' id='wordads_ccpa-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>

  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.www.almasdarnews.com"]);
  _paq.push(["setDomains", ["*.www.almasdarnews.com"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//a.cs.aml.ink/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();


</script><script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'136877332',post:'419824',tz:'2',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '419824' ]);
</script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->