<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head>
    <title>Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city</title>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <meta property="fb:pages" content="788353877895901" />
    <meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />
    <!-- Start of Async HubSpot Analytics Code -->
    <script type="text/javascript">
        (function(d,s,i,r) {
            if (d.getElementById(i)){return;}
            var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
            n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/2542432.js';
            e.parentNode.insertBefore(n, e);
        })(document,"script","hs-analytics",300000);
    </script>
    <!-- End of Async HubSpot Analytics Code -->
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '176938649418538'); // Insert your pixel ID here.
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=176938649418538&ev=PageView&noscript=1"></noscript>
    <!-- End Facebook Pixel Code -->
    <!-- Brid -->
    <script>document.blockSimultaneousPlay = true;</script>
    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}			</style>
			<meta property="og:image" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert.png" /><link rel="icon" type="image/png" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png"/>
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BEIRUT, LEBANON (8:15 A.M.) - The battle for Al-Sukhnah has been ongoing for several days now and the Syrian Arab Army (SAA) is finding the fight far more"/>
<meta name="news_keywords" content="homs, isil, sukhnah, syria, headlines, world" />
<meta name="original-source" content="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" />
<link rel="publisher" href="https://plus.google.com/u/1/+Almasdarnews"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city" />
<meta property="og:description" content="BEIRUT, LEBANON (8:15 A.M.) - The battle for Al-Sukhnah has been ongoing for several days now and the Syrian Arab Army (SAA) is finding the fight far more" />
<meta property="og:url" content="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" />
<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
<meta property="article:tag" content="Homs" />
<meta property="article:tag" content="ISIL" />
<meta property="article:tag" content="Sukhnah" />
<meta property="article:tag" content="Syria" />
<meta property="article:section" content="Syria" />
<meta property="article:published_time" content="2017-08-04T08:55:14+03:00" />
<meta property="fb:app_id" content="508008266002906" />
<meta property="og:image" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert.png" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BEIRUT, LEBANON (8:15 A.M.) - The battle for Al-Sukhnah has been ongoing for several days now and the Syrian Arab Army (SAA) is finding the fight far more" />
<meta name="twitter:title" content="Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city" />
<meta name="twitter:site" content="@thearabsource" />
<meta name="twitter:image" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert.png" />
<meta name="twitter:creator" content="@thearabsource" />
<meta property="DC.date.issued" content="2017-08-04T08:55:14+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city Comments Feed" href="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cdn.almasdarnews.com/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click to subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel='stylesheet' id='wpd-mycread-style-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css?ver=1501596425' type='text/css' media='all' />
<link rel='stylesheet' id='clean-login-css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/clean-login/content/style.css?ver=1493760673' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1501596417' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=1478095793' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=1488222436' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/seamless-donations/css/styles.css?ver=1483862181' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css?ver=1501596424' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=1498531564' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=1498531564' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/resources/css/flag.css?ver=1488480559' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=1500265704' type='text/css' media='all' />
<link rel='stylesheet' id='mycred-front-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css?ver=1498531565' type='text/css' media='all' />
<link rel='stylesheet' id='mm_sceditor-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/minified/themes/default.min.css?ver=1483787507' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=1501596422' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=1501596422' type='text/css' media='all' />
<link rel='stylesheet' id='trns-tr-style-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.css?ver=1488222435' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=1499725439' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=1499725438' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.almasdarnews.com/wp-content/themes/Newspaper-8.0/style.css?ver=1499344784' type='text/css' media='all' />
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js?ver=1472794862'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1472794862'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"almasdarnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=1500265704'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth.js?ver=1500265704'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","nonce":"d844690a26","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/seamless-donations/js/script.js?ver=1483862181'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=1483862181'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=1483862181'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","nonce":"d844690a26","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=1483862181'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=1483862181'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1501596424'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=1498531564'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=1498531564'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"60","liveUpdateGuests":0,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":true,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"508008266002906","version":"4.0.8","wc_post_id":321626,"loadLastCommentId":"127417","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"action":"fc_data","trns_lang_list":{"af":"Afrikaans","sq":"Albanian","ar":"Arabic","hy":"Armenian","az":"Azerbaijan","eu":"Basque","be":"Belarusian","bs":"Bosnian","bg":"Bulgarian","ca":"Catalan","zh":"Chinese","hr":"Croatian","cs":"Czech","da":"Danish","nl":"Dutch","en":"English","et":"Estonian","fi":"Finish","fr":"French","gl":"Galician","ka":"Georgian","de":"German","el":"Greek","ht":"Haitian(Creole)","hu":"Hungarian","is":"Icelandic","id":"Indonesian","ga":"Irish","it":"Italian","ja":"Japanese","kk":"Kazakh","ko":"Korean","ky":"Kyrgyz","la":"Latin","lv":"Latvian","lt":"Lithuanian","mk":"Macedonian","mg":"Malagasy","ms":"Malay","mt":"Maltese","mn":"Mongolian","no":"Norwegian","fa":"Persian","pl":"Polish","pt":"Portuguese","ro":"Romanian","ru":"Russian","sr":"Serbian","sk":"Slovakian","sl":"Slovenian","es":"Spanish","sw":"Swahili","sv":"Swedish","tl":"Tagalog","tg":"Tajik","tt":"Tatar","th":"Thai","tr":"Turkish","uk":"Ukrainian","uz":"Uzbek","vi":"Vietnamese","cy":"Welsh","he":"Yiddish"},"trns_err":"Can't translate","trns_error_dialog":"Can't translate this comment","trns_same_lang_msg":"The original comment in"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=1498531564'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=1498531564'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/resources/js/flag.js?ver=1488480559'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=1500265704'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.js?ver=1488222435'></script>
<link rel='https://api.w.org/' href='https://www.almasdarnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://aml.ink/PEFIi' />
<link rel="alternate" type="application/json+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbattle-al-sukhnah-proves-difficult-isil-refuses-concede-city%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.almasdarnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.almasdarnews.com%2Farticle%2Fbattle-al-sukhnah-proves-difficult-isil-refuses-concede-city%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:905c94250ef50aaec062891cc6c360f0e85d9b8e|ver:2.8.1|site:7813|unit:2883|width:696|height:392|autoplay:1|aspect:1|user_id:7314|default_channel:122|visual:1|ovr_def:1|player:9130|unit_width:480|unit_height:270|video_image:https://www.almasdarnews.com/wp-content/uploads/2017/06/AMN-Breaking-News-1-696x696-1-1.png" />
 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://almasdarnews.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" />

<style type="text/css">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</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://cdn.almasdarnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.almasdarnews.com\/wp-content\/themes\/Newspaper-8.0";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="3";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.almasdarnews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.almasdarnews.com/article/category/syria/",
                                "name": "Syria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/",
                                "name": "Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city"                                
                            }
                        }    ]
                        }
                       </script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'dimension2', 'Leith Fadel');
  ga('set', 'dimension7', '2017');
  ga('set', 'dimension10', '2017-08');
  ga('set', 'dimension1', 'Syria');
  ga('set', 'dimension3', 'Homs, ISIL, Sukhnah, Syria');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

ins {
	background-color: rgba(255, 255, 255, 0.1);
}
				</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-321626 single-format-standard battle-al-sukhnah-proves-difficult-isil-refuses-concede-city global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Beirut, Lebanon</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, August 4, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul  class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul  class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li>
	<li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.almasdarnews.com/">
            <img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5%40x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
            <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><ins data-cfasync="true" cb="z1t1501867840" class="revive1" data-revive-zoneid="1" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5%40x2.png" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/>
		</a>
	    </div>
    <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-321626" class="post-321626 post type-post status-publish format-standard has-post-thumbnail hentry category-syria tag-homs tag-isil tag-sukhnah tag-syria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Syria" class="entry-crumb" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/leith/">Leith Fadel</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T08:55:14+00:00" >04/08/2017</time></span>                                                                <div class="td-post-comments"><a href="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert.png" data-caption=""><img width="918" height="516" class="entry-thumb td-modal-image" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-918x516.png" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-918x516.png 918w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-768x432.png 768w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-696x391.png 696w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-685x385.png 685w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-1068x600.png 1068w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-747x420.png 747w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-98x55.png 98w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-598x336.png 598w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert-1080x608.png 1080w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert.png 1366w" sizes="(max-width: 918px) 100vw, 918px" alt="" title="SAA tank in Syrian Desert"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><ins data-cfasync="true" cb="z18t1501867840" class="revive18" data-revive-zoneid="18" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins><!-- XDEBUG
Array
(
    [zone] => 18
    [mzone] => 19
    [mobile_only] => 0
    [restrict] => 1
    [debug] => 1
)

amng
Array
(
    [restricted] => 
)

-->

<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><p>BEIRUT, LEBANON (8:15 A.M.) &#8211; The battle for Al-Sukhnah has been ongoing for several days now and the Syrian Arab Army (SAA) is finding the fight far more violent and intense than initially expected.</p>
<p>The primary reason for the fierce battle is the Islamic State&#8217;s (ISIL) refusal to give-up the city, despite being outnumbered and surrounded from two different flanks. </p>
<p>While the Syrian Army has entered Al-Sukhnah, they have been unable to advance past the southwestern corridor of the city, as the Islamic State&#8217;s front-lines prove difficult to fracture. </p>
<div class="td-a-rec td-a-rec-id-content_inline  "><ins data-cfasync="true" cb="z6t1501867840" class="revive6" data-revive-zoneid="6" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div><p>Making matters worse, the Syrian military has suffered heavy casualties in their attempt to take Al-Sukhnah, which has frustrated the army&#8217;s High Command because there has been little progress in the last 24 hours. </p>
<p>Much is at stake for the Islamic State in Al-Sukhnah, as the potential loss of this city will leave dozens of kilometers of open desert for the Syrian Army to navigate through before reaching Deir Ezzor City.  </p>
<div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" >Share this article:</div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2FPEFIi")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city&url=https%3A%2F%2Faml.ink%2FPEFIi")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2FPEFIi&title=Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Faml.ink%2FPEFIi")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_google_plus_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("//service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2FPEFIi&title=Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2FPEFIi")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2FPEFIi&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2FPEFIi' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2FPEFIi&title=Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Yahoo" Title="Yahoo" class="heateorSssSharing heateorSssYahooBackground" onclick='heateorSssPopup("http://bookmarks.yahoo.com/toolbar/SaveBM/?u=https%3A%2F%2Faml.ink%2FPEFIi&t=Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssYahooSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_yahoo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("http://www.tumblr.com/share?v=3&u=https%3A%2F%2Faml.ink%2FPEFIi&t=Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city&s=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2FPEFIi")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2FPEFIi")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/PEFIi', 'Battle%20for%20Al-Sukhnah%20proves%20difficult%20as%20ISIL%20refuses%20to%20concede%20city', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/syrian-army-launches-potentially-last-assault-capture-al-sukhnah/" target="_self" rel="nofollow" class="ub9146a23e804612ec0446ed0187a718e"><!-- INLINE RELATED POSTS 1/3 //--><style> .ub9146a23e804612ec0446ed0187a718e , .ub9146a23e804612ec0446ed0187a718e .postImageUrl , .ub9146a23e804612ec0446ed0187a718e .centered-text-area { min-height: 80px; position: relative; } .ub9146a23e804612ec0446ed0187a718e , .ub9146a23e804612ec0446ed0187a718e:hover , .ub9146a23e804612ec0446ed0187a718e:visited , .ub9146a23e804612ec0446ed0187a718e:active { border:0!important; } .ub9146a23e804612ec0446ed0187a718e .clearfix:after { content: ""; display: table; clear: both; } .ub9146a23e804612ec0446ed0187a718e { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .ub9146a23e804612ec0446ed0187a718e:active , .ub9146a23e804612ec0446ed0187a718e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ub9146a23e804612ec0446ed0187a718e .centered-text-area { width: 100%; position: relative; } .ub9146a23e804612ec0446ed0187a718e .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ub9146a23e804612ec0446ed0187a718e .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ub9146a23e804612ec0446ed0187a718e .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://cdn.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ub9146a23e804612ec0446ed0187a718e:hover .ctaButton { background-color: #E67E22!important; } .ub9146a23e804612ec0446ed0187a718e .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ub9146a23e804612ec0446ed0187a718e .ub9146a23e804612ec0446ed0187a718e-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ub9146a23e804612ec0446ed0187a718e:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ub9146a23e804612ec0446ed0187a718e-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">Syrian Army launches potentially the last assault to capture Al-Sukhnah</span></div></div></div><div class="ctaButton"></div></a></div><div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-cfasync="true" cb="z7t1501867840" class="revive7" data-revive-zoneid="7" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>


</div>            <div id="rcjsload_786ca8"></div>
            <script type="text/javascript">
                (function() {
                    var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                    var rcel = document.createElement("script");
                    rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                    rcel.type = 'text/javascript';
                    rcel.src = "https://trends.revcontent.com/serve.js.php?w=63427&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                    rcel.async = true;
                    var rcds = document.getElementById("rcjsload_786ca8"); rcds.appendChild(rcel);
                })();
            </script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/homs/">Homs</a></li><li><a href="https://www.almasdarnews.com/article/tag/isil/">ISIL</a></li><li><a href="https://www.almasdarnews.com/article/tag/sukhnah/">Sukhnah</a></li><li><a href="https://www.almasdarnews.com/article/tag/syria/">Syria</a></li></ul>            </div>

                                    <div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/leith/"><img alt='' src='https://cdn.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658-96x96.jpg' srcset='https://cdn.almasdarnews.com/wp-content/uploads/2016/09/avatar_user_2_1473621658.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/leith/">Leith Fadel</a></span></div><div class="td-author-description"><strong>Editor-in-Chief</strong>

Specializing in Near Eastern Affairs and Economics.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/108874595532033733137" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Leith Fadel"></span><meta itemprop="datePublished" content="2017-08-04T08:55:14+00:00"><meta itemprop="dateModified" content="2017-08-04T08:55:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/SAA-tank-in-Syrian-Desert.png"><meta itemprop="width" content="1366"><meta itemprop="height" content="768"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5984af404ff1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5984af404ff1f" ><script>var block_td_uid_5_5984af404ff1f = new tdBlock();
block_td_uid_5_5984af404ff1f.id = "td_uid_5_5984af404ff1f";
block_td_uid_5_5984af404ff1f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5984af404ff1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5984af404ff1f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":321626,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_5_5984af404ff1f.td_column_number = "3";
block_td_uid_5_5984af404ff1f.block_type = "td_block_related_posts";
block_td_uid_5_5984af404ff1f.post_count = "6";
block_td_uid_5_5984af404ff1f.found_posts = "10653";
block_td_uid_5_5984af404ff1f.header_color = "";
block_td_uid_5_5984af404ff1f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5984af404ff1f.max_num_pages = "1776";
tdBlocksArray.push(block_td_uid_5_5984af404ff1f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5984af4088083" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5984af404ff1f" href="#">RELATED ARTICLES</a><a id="td_uid_7_5984af408813d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5984af404ff1f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5984af404ff1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-retakes-initiative-east-hama-recaptures-lost-points/" rel="bookmark" title="Syrian Army retakes initiative in east Hama, recaptures lost points"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/hama-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/hama-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/05/hama-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army retakes initiative in east Hama, recaptures lost points"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-retakes-initiative-east-hama-recaptures-lost-points/" rel="bookmark" title="Syrian Army retakes initiative in east Hama, recaptures lost points">Syrian Army retakes initiative in east Hama, recaptures lost points</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-russian-jets-eliminate-scores-isil-terrorists-deir-ezzor/" rel="bookmark" title="Syrian, Russian jets eliminate scores of ISIL terrorists in Deir Ezzor"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/07/Syrian-Airforce-SU-22-jet-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/07/Syrian-Airforce-SU-22-jet-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/07/Syrian-Airforce-SU-22-jet-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian, Russian jets eliminate scores of ISIL terrorists in Deir Ezzor"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-russian-jets-eliminate-scores-isil-terrorists-deir-ezzor/" rel="bookmark" title="Syrian, Russian jets eliminate scores of ISIL terrorists in Deir Ezzor">Syrian, Russian jets eliminate scores of ISIL terrorists in Deir Ezzor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-allies-recommence-offensive-syria-jordan-border-region/" rel="bookmark" title="Syrian Army, allies recommence offensive in Syria-Jordan border region"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/08/705-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/08/705-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/08/705-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army, allies recommence offensive in Syria-Jordan border region"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-allies-recommence-offensive-syria-jordan-border-region/" rel="bookmark" title="Syrian Army, allies recommence offensive in Syria-Jordan border region">Syrian Army, allies recommence offensive in Syria-Jordan border region</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/syrian-army-smashes-jihadist-offensive-north-hama-update/" rel="bookmark" title="Syrian Army smashes jihadist offensive in north Hama: update"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/04/SAA-in-northern-Hama-1-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/04/SAA-in-northern-Hama-1-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/04/SAA-in-northern-Hama-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Syrian Army smashes jihadist offensive in north Hama: update"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/syrian-army-smashes-jihadist-offensive-north-hama-update/" rel="bookmark" title="Syrian Army smashes jihadist offensive in north Hama: update">Syrian Army smashes jihadist offensive in north Hama: update</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/freshly-captured-affiliate-interrogated-iraqi-forces-mosul-video/" rel="bookmark" title="Freshly captured IS affiliate interrogated by Iraqi forces in Mosul: video"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/08/iyopmf7c3e0-1-218x150.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/08/iyopmf7c3e0-1-218x150.jpg 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/08/iyopmf7c3e0-1-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Freshly captured IS affiliate interrogated by Iraqi forces in Mosul: video"/></a></div>                <a href="https://www.almasdarnews.com/article/category/iraq/" class="td-post-category">Iraq</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/freshly-captured-affiliate-interrogated-iraqi-forces-mosul-video/" rel="bookmark" title="Freshly captured IS affiliate interrogated by Iraqi forces in Mosul: video">Freshly captured IS affiliate interrogated by Iraqi forces in Mosul: video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/breaking-jihadists-launch-heavy-assault-syrian-army-north-hama/" rel="bookmark" title="BREAKING: Jihadists launch heavy assault on Syrian Army in north Hama"><img width="218" height="150" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/07/breaking-1-218x150.png" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/07/breaking-1-218x150.png 218w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/07/breaking-1-436x300.png 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="BREAKING: Jihadists launch heavy assault on Syrian Army in north Hama"/></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/breaking-jihadists-launch-heavy-assault-syrian-army-north-hama/" rel="bookmark" title="BREAKING: Jihadists launch heavy assault on Syrian Army in north Hama">BREAKING: Jihadists launch heavy assault on Syrian Army in north Hama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5984af404ff1f" data-td_block_id="td_uid_5_5984af404ff1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5984af404ff1f" data-td_block_id="td_uid_5_5984af404ff1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    <div class="comments-note" id="comments-note">
        <div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" >
	<div class="vc_message_box-icon"><i class="fa fa-info-circle"></i>
	</div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p>
<p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p>
<p>If your comment is held for moderation, please just be patient, it will be published unless it falls into one of the two categories as mentioned above.</p>
</div>
</div></div></div></div>    </div>
    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Discuss</h3>
                <div id="wpcomm" class="wpdiscuz_unauth">
                            <div class="wc-comment-bar">
                    <p class="wc-comment-title">
                        <span class="wc_header_text_count">1</span> Comment on "Battle for Al-Sukhnah proves difficult as ISIL refuses to concede city"                    </p>
                    <div class="wpdiscuz_clear"></div>
                </div>
                                    <div class="wc_social_plugin_wrapper">
                 <!-- OneAll.com / Social Login for WordPress / v5.3 -->
<div class="oneall_social_login">
 <div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>Connect with:</label></div>
 <div class="oneall_social_login_providers" id="oneall_social_login_providers_6609442"></div>
 <script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['blogger','disqus','facebook','google','livejournal','mailru','openid','reddit','stackexchange','twitter','wordpress','youtube']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=comments"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6609442']);
 </script>
</div>            </div>
                            <div class="wpdiscuz-subscribe-bar">
                                            <form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                            <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                            <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                            <option value="post">new follow-up comments</option>
                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                    </select>
                            </div>
                                                            <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                    <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                </div>
                                                        <div class="wpdiscuz-subscribe-form-button">
                                <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                            </div> 
                            <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="96210c4fbd" /><input type="hidden" name="_wp_http_referer" value="/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" />                            <input type="hidden" value="321626" name="wpdiscuzSubscriptionPostId" />
                        </form>
                                        <div class="wpdiscuz_clear"></div>
                                    </div>
                        <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-rating  wpd-has-desc">
            <div class="wpd-field-group-title">
                Rate Article                                    <div class="wpd-field-desc"><i class="fa fa-question-circle-o" aria-hidden="true"></i><span>What do you think of the article?</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05984af40909db_5" name="custom_field_58bc22d380eb6" value="5" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_05984af40909db_5" title="5"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05984af40909db_4" name="custom_field_58bc22d380eb6" value="4" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_05984af40909db_4" title="4"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05984af40909db_3" name="custom_field_58bc22d380eb6" value="3" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_05984af40909db_3" title="3"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05984af40909db_2" name="custom_field_58bc22d380eb6" value="2" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_05984af40909db_2" title="2"></label>
                                            <input type="radio" id="wpdiscuz-star_0_05984af40909db_1" name="custom_field_58bc22d380eb6" value="1" />
                        <label class = "fa fa-star full" for="wpdiscuz-star_0_05984af40909db_1" title="1"></label>
                                    </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                                                <div class="wc-field-avatararea">
                                <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                            </div>
                                                <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-submit">
                                                <div class="wc_notification_checkboxes" style="display:block">
                                                    <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br />
                                                </div>
                                        <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment!">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                                    <div class="wpdiscuz-front-actions">
                        <div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> | 
                            <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
                                                            | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
                                                    </div>
                    </div>
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-127417_0" class="wc-comment wc-blog-user wc-blog-subscriber wc_comment_level-1"><div class="wc-comment-left "><img alt='Assad must stay' src='https://secure.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5f9fb28327c30f5f4d3a5d2d88d187ed?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /><div class="wc-blog-user wc-blog-subscriber wc-comment-label"><span>Member</span></div><div class="wpdiscuz-mycred-wrap"><div class="wpdiscuz-mycred-rank-wrap"><img src='' title='Master' class='mycred-rank wp-post-image' alt='Master'/></div><div class="row mycred-users-badges wpdiscuz-mycred-badges-wrap"><div class="col-xs-12"><div class="the-badge"><img src="https://cdn.almasdarnews.com/wp-content/uploads/2016/10/Commenter_lvl_3.png" title="Commenter" alt="Commenter" width="100" height="100" /></div><div class="the-badge"><img src="https://cdn.almasdarnews.com/wp-content/uploads/2016/10/UserVoteUpBadge_lvl_3.png" title="Upvoted" alt="Upvoted" width="100" height="100" /></div></div></div></div></div><div id="comment-127417" class="wc-comment-right " ><div class="wc-comment-header"><div class="wc-comment-author ">Assad must stay</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share" ></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title=""></i><span>Share On Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/#comment-127417" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a><a class="wc_vk" target="_blank" href="https://vk.com/share.php?url=https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" title=""><i class="fa fa-vk wpf-cta" aria-hidden="true"></i><span>Share On VKontakte</span></a><a class="wc_ok" target="_blank" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/" title=""><i class="fa fa-odnoklassniki wpf-cta" aria-hidden="true"></i><span>Share On Odnoklassniki</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.almasdarnews.com/article/battle-al-sukhnah-proves-difficult-isil-refuses-concede-city/#comment-127417" /></span></span><div class="comment_flag deactive_flag wc_flag_tooltipster wpf-cta wpd-field-desc" id="fc_127417" ><i class="fa fa-flag"></i><span>Click to flag and open «Comment Reporting» form. You can choose reporting category and send message to website administrator. Admins may or may not choose to remove the comment or block the author. And please don't worry, your report will be anonymous.</span></div></div><div class="wpdiscuz_clear"></div></div><div class="wpd-top-custom-fields"></div><div class="wc-comment-text"><p>Use thermobarics bombs to fuck theses rats.<br />
Avoid casualties.</p>
</div><div class="wpd-bottom-custom-fields"></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">15</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span><div class="trns-moderate-comments" id="mod-127417"><span data-lang="none" class="trns-moderate-comment wc-cta-button" id="trns-127417"><i class="fa fa-globe"></i> Translate</span><div class="lang-board" style="display: none;"><span class="trns-arrow"></span><span class="trns-arrow-no-border"></span><div class="translate-buttons"><span class="trns-lang trns-primary"  id="en-127417">English</span><span class="trns-lang trns-primary"  id="fr-127417">French</span><span class="show-all-langs" id="all-127417" title="Show all languages" >Show all</span></div></div></div><span class="original-text wc-cta-button" id="orig-127417" style="display: none;"><i class="fa fa-globe"></i> Original</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>Today 09:35</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-127417_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
                                        </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-custom_ad_12  "><ins data-cfasync="true" cb="z47t1501867840" class="revive47" data-revive-zoneid="47" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><center><a href="https://www.patreon.com/bePatron?u=5684930" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></center></p>
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_10  "><ins data-cfasync="true" cb="z8t1501867840" class="revive8" data-revive-zoneid="8" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div><div class="td-a-rec td-a-rec-id-custom_ad_4  "><ins data-cfasync="true" cb="z3t1501867840" class="revive3" data-revive-zoneid="3" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script></div>		<aside class="td_block_template_1 widget widget_recent_entries widget_recent_episodes">		<h4 class="block-title"><span>Recent Podcasts</span></h4>		<ul>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-16-no-left-america-assessing-trumps-transition-power-actions-rhetoric-moving-forward/">Al-Masdar Podcast 16- &#8220;There is no left in America&#8221;: Assessing Trump&#8217;s transition to power, his actions and rhetoric, and moving forward</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-15-carla-ortiz-voice-syria-stories-front-line/">Al-Masdar Podcast 15 &#8211; Carla Ortiz, Voice of Syria, and stories from the front line</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-allison-pointer-black-lives-matter-dallas-shootings-racial-inequality-america/">Al-Masdar Podcast 14- Allison Pointer: Black Lives Matter, the Dallas Shootings, and racial inequality in America</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-13-brandon-turbeville-western-media/">Al-Masdar Podcast 13- Brandon Turbeville on western media</a>
						</li>
					<li>
				<a href="https://www.almasdarnews.com/article/podcast/al-masdar-podcast-12-mohammed-nimr-al-nimr-life-legacy-sheikh-nimr/">Al-Masdar Podcast 12- Mohammed Nimr Al-Nimr on the life and legacy of Sheikh Nimr</a>
						</li>
				</ul>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><ins data-cfasync="true" cb="z3t1501867840" class="revive3" data-revive-zoneid="3" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  "><!-- MarketGidComposite Start -->
<ins data-cfasync="true" cb="z5t1501867840" class="revive5" data-revive-zoneid="5" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- Scripts 2-->
<ins data-cfasync="true" cb="z20t1501867840" class="revive20" data-revive-zoneid="20" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
<!-- Scripts 1-->
<ins data-cfasync="true" cb="z4t1501867840" class="revive4" data-revive-zoneid="4" data-revive-ismobile="0" data-revive-country="CA" data-revive-ct0="{clickurl_enc}" data-revive-target="_blank" data-revive-id="d8f9b563ecc52f6a11bb90abf228ade3"></ins>
<script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script>
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5984af409c564_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5984af409c564" ><script>var block_td_uid_13_5984af409c564 = new tdBlock();
block_td_uid_13_5984af409c564.id = "td_uid_13_5984af409c564";
block_td_uid_13_5984af409c564.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5984af409c564_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5984af409c564_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5984af409c564.td_column_number = "1";
block_td_uid_13_5984af409c564.block_type = "td_block_7";
block_td_uid_13_5984af409c564.post_count = "3";
block_td_uid_13_5984af409c564.found_posts = "2372";
block_td_uid_13_5984af409c564.header_color = "";
block_td_uid_13_5984af409c564.ajax_pagination_infinite_stop = "";
block_td_uid_13_5984af409c564.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_13_5984af409c564);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_13_5984af409c564 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria">Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T04:32:20+00:00" >28/06/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city">ISIS ambushes the Philippine Army south of Marawi amid heavy clashes...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T17:51:58+00:00" >26/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/pictures-isis-takes-control-first-city-philippines/" rel="bookmark" title="In pictures: ISIS takes control of its first city in the Philippines"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/DAgzdWMWAAAs0LG-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2017/05/DAgzdWMWAAAs0LG-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2017/05/DAgzdWMWAAAs0LG-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="In pictures: ISIS takes control of its first city in the Philippines"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/pictures-isis-takes-control-first-city-philippines/" rel="bookmark" title="In pictures: ISIS takes control of its first city in the Philippines">In pictures: ISIS takes control of its first city in the...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/editors-picks/" class="td-post-category">Editor's picks</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T20:31:42+00:00" >23/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5984af40b6d51_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5984af40b6d51" ><script>var block_td_uid_14_5984af40b6d51 = new tdBlock();
block_td_uid_14_5984af40b6d51.id = "td_uid_14_5984af40b6d51";
block_td_uid_14_5984af40b6d51.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_14_5984af40b6d51_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5984af40b6d51_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5984af40b6d51.td_column_number = "1";
block_td_uid_14_5984af40b6d51.block_type = "td_block_7";
block_td_uid_14_5984af40b6d51.post_count = "3";
block_td_uid_14_5984af40b6d51.found_posts = "30747";
block_td_uid_14_5984af40b6d51.header_color = "";
block_td_uid_14_5984af40b6d51.ajax_pagination_infinite_stop = "";
block_td_uid_14_5984af40b6d51.max_num_pages = "10249";
tdBlocksArray.push(block_td_uid_14_5984af40b6d51);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_14_5984af40b6d51 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >19/07/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2016/08/Russian-chopper-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/warning-18-video-syrias-islamist-rebels-desecrate-bodies-fallen-russian-pilots/" rel="bookmark" title="WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen Russian pilots">WARNING + 18 Video: Syria&#8217;s Islamist rebels desecrate bodies of fallen...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-01T12:43:19+00:00" >01/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/panama-papers-data-leak-king-saudi-arabia-sponsored-netanyahus-campaign/" rel="bookmark" title="Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s campaign"><img width="100" height="70" class="entry-thumb" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/05/saudi-king-100x70.jpg" srcset="https://cdn.almasdarnews.com/wp-content/uploads/2016/05/saudi-king-100x70.jpg 100w,  https://cdn.almasdarnews.com/wp-content/uploads/2016/05/saudi-king-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s campaign"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/panama-papers-data-leak-king-saudi-arabia-sponsored-netanyahus-campaign/" rel="bookmark" title="Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s campaign">Panama Papers Data Leak : King of Saudi Arabia sponsored Netanyahu&#8217;s...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/gulf/" class="td-post-category">Gulf</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-08T15:34:50+00:00" >08/05/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5984af41e7223_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5984af41e7223" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/arabic/">عربي<span class="td-cat-no">1588</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ<span class="td-cat-no">4161</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/">Español<span class="td-cat-no">2280</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce<span class="td-cat-no">1497</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq<span class="td-cat-no">1394</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<span class="td-cat-no">2780</span></a></li><li><a href="https://www.almasdarnews.com/article/category/syria/">Syria<span class="td-cat-no">10654</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/">World News<span class="td-cat-no">1084</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="https://cdn.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#70030500001f020430111c1d11031411021e1507035e131f1d"><span class="__cf_email__" data-cfemail="067573767669747246676a6b6775626774686371752865696b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Almasdarnews/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2014 - 2017 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5984af41ead78
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}
</style>

<div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE -->

<!-- Miscelaneous
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>-->
<script type="text/javascript">
var infolinks_pid = 2624004;
var infolinks_wsid = 0;
</script> 

<!-- End of Custom Block -->

</div><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });



//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  
                
// Run after all the page elements have loaded
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
    
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
    
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are paying the bills.<br/>Please consider making a <strong><a href="https://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';

            }
        }

    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};</script>                <script type="text/javascript">
                    jQuery(document).ready(function ($) {
                        function load_editor() {
                            if ($('.mm_wsysiwyg').size() > 0) {
                                var editors = $('.mm_wsysiwyg').sceditor({
                                    plugins: "xhtml",
                                    autoUpdate: true,
                                    width: '98%',
                                    resizeMinWidth: '-1',
                                    resizeMaxWidth: '100%',
                                    resizeMaxHeight: '100%',
                                    resizeMinHeight: '-1',
                                    readOnly: false,
                                    emoticonsEnabled: true,
                                    toolbar: "bold,italic,underline,strike|left,center,right,justify|font,size,color,removeformat|cut,copy,paste,pastetext|bulletlist,orderedlist,indent,outdent|link,unlink|date,time|emoticon",
                                    emoticonsRoot: 'https://www.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/',
                                    style: 'https://cdn.almasdarnews.com/wp-content/plugins/private-messaging/app/addons/wysiwyg/sceditor/minified/jquery.sceditor.default.min.css',
                                    locale: 'en-US'
                                });
                            }
                        }

                        load_editor();

                        $('body').on('abc', function () {
                            load_editor();
                        });
                    })
                </script>
                    <script type="text/javascript">
            jQuery(document).ready(function ($) {
                $('body').on('click', '.mm-drop-user', function (e) {
                        e.preventDefault();
                        var that = $(this);
                        if (confirm('Are you sure?')) {
                            $.ajax({
                                type: 'POST',
                                url: 'https://www.almasdarnews.com/wp-admin/admin-ajax.php',
                                data: {
                                    _nonce: '417e8a4bc2',
                                    user: $(this).data('user'),
                                    action: 'mm_drop_user',
                                    conversation_id: $(this).data('id')
                                },
                                success: function (data) {
                                    if (data.status == 'fail') {
                                        alert(data.message);
                                    } else if (data.status == 'success') {
                                        //remove the index
                                        that.parent().remove();
                                        alert(data.message);
                                    }
                                }
                            })
                        }
                    }
                )
            })
        </script>
            <div class="ig-container attachments-footer"></div>
    <div class="all-lang-board" style="display:none;"><div class="trns-into"><span class="trns-into-cc"><span class="trns-into-cl"> Translate into <font> </font></span><span class="trns-into-cr"><i class="fa fa-times"></i></span></span></div><div class="all-lang-content"><div class="translate-buttons-all"><span class="trns-lang trns-lang-all trns-af" id="af">Afrikaans</span><span class="trns-lang trns-lang-all trns-sq" id="sq">Albanian</span><span class="trns-lang trns-lang-all trns-ar" id="ar">Arabic</span><span class="trns-lang trns-lang-all trns-hy" id="hy">Armenian</span><span class="trns-lang trns-lang-all trns-az" id="az">Azerbaijan</span><span class="trns-lang trns-lang-all trns-eu" id="eu">Basque</span><span class="trns-lang trns-lang-all trns-be" id="be">Belarusian</span><span class="trns-lang trns-lang-all trns-bs" id="bs">Bosnian</span><span class="trns-lang trns-lang-all trns-bg" id="bg">Bulgarian</span><span class="trns-lang trns-lang-all trns-ca" id="ca">Catalan</span><span class="trns-lang trns-lang-all trns-zh" id="zh">Chinese</span><span class="trns-lang trns-lang-all trns-hr" id="hr">Croatian</span><span class="trns-lang trns-lang-all trns-cs" id="cs">Czech</span><span class="trns-lang trns-lang-all trns-da" id="da">Danish</span><span class="trns-lang trns-lang-all trns-nl" id="nl">Dutch</span><span class="trns-lang trns-lang-all trns-en" id="en">English</span><span class="trns-lang trns-lang-all trns-et" id="et">Estonian</span><span class="trns-lang trns-lang-all trns-fi" id="fi">Finish</span><span class="trns-lang trns-lang-all trns-fr" id="fr">French</span><span class="trns-lang trns-lang-all trns-gl" id="gl">Galician</span><span class="trns-lang trns-lang-all trns-ka" id="ka">Georgian</span><span class="trns-lang trns-lang-all trns-de" id="de">German</span><span class="trns-lang trns-lang-all trns-el" id="el">Greek</span><span class="trns-lang trns-lang-all trns-ht" id="ht">Haitian(Creole)</span><span class="trns-lang trns-lang-all trns-hu" id="hu">Hungarian</span><span class="trns-lang trns-lang-all trns-is" id="is">Icelandic</span><span class="trns-lang trns-lang-all trns-id" id="id">Indonesian</span><span class="trns-lang trns-lang-all trns-ga" id="ga">Irish</span><span class="trns-lang trns-lang-all trns-it" id="it">Italian</span><span class="trns-lang trns-lang-all trns-ja" id="ja">Japanese</span><span class="trns-lang trns-lang-all trns-kk" id="kk">Kazakh</span><span class="trns-lang trns-lang-all trns-ko" id="ko">Korean</span><span class="trns-lang trns-lang-all trns-ky" id="ky">Kyrgyz</span><span class="trns-lang trns-lang-all trns-la" id="la">Latin</span><span class="trns-lang trns-lang-all trns-lv" id="lv">Latvian</span><span class="trns-lang trns-lang-all trns-lt" id="lt">Lithuanian</span><span class="trns-lang trns-lang-all trns-mk" id="mk">Macedonian</span><span class="trns-lang trns-lang-all trns-mg" id="mg">Malagasy</span><span class="trns-lang trns-lang-all trns-ms" id="ms">Malay</span><span class="trns-lang trns-lang-all trns-mt" id="mt">Maltese</span><span class="trns-lang trns-lang-all trns-mn" id="mn">Mongolian</span><span class="trns-lang trns-lang-all trns-no" id="no">Norwegian</span><span class="trns-lang trns-lang-all trns-fa" id="fa">Persian</span><span class="trns-lang trns-lang-all trns-pl" id="pl">Polish</span><span class="trns-lang trns-lang-all trns-pt" id="pt">Portuguese</span><span class="trns-lang trns-lang-all trns-ro" id="ro">Romanian</span><span class="trns-lang trns-lang-all trns-ru" id="ru">Russian</span><span class="trns-lang trns-lang-all trns-sr" id="sr">Serbian</span><span class="trns-lang trns-lang-all trns-sk" id="sk">Slovakian</span><span class="trns-lang trns-lang-all trns-sl" id="sl">Slovenian</span><span class="trns-lang trns-lang-all trns-es" id="es">Spanish</span><span class="trns-lang trns-lang-all trns-sw" id="sw">Swahili</span><span class="trns-lang trns-lang-all trns-sv" id="sv">Swedish</span><span class="trns-lang trns-lang-all trns-tl" id="tl">Tagalog</span><span class="trns-lang trns-lang-all trns-tg" id="tg">Tajik</span><span class="trns-lang trns-lang-all trns-tt" id="tt">Tatar</span><span class="trns-lang trns-lang-all trns-th" id="th">Thai</span><span class="trns-lang trns-lang-all trns-tr" id="tr">Turkish</span><span class="trns-lang trns-lang-all trns-uk" id="uk">Ukrainian</span><span class="trns-lang trns-lang-all trns-uz" id="uz">Uzbek</span><span class="trns-lang trns-lang-all trns-vi" id="vi">Vietnamese</span><span class="trns-lang trns-lang-all trns-cy" id="cy">Welsh</span><span class="trns-lang trns-lang-all trns-he" id="he">Yiddish</span></div></div></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=1501596417'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.form.min.js?ver=1452596279'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/Newspaper-8.0/js/tagdiv_theme.min.js?ver=1495624097'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/comment-reply.min.js?ver=1452596276'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=1501596422'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/wp-embed.min.js?ver=1481054716'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=1499725439'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","today_icon":"broken-clouds-d","today_icon_text":"broken clouds","today_temp":[29,84.2],"today_humidity":66,"today_wind_speed":[2.6,1.6],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1501923600,"day_temp":[29,83],"day_name":"Sat","owm_day_index":1},{"timestamp":1502010000,"day_temp":[29,84],"day_name":"Sun","owm_day_index":2},{"timestamp":1502096400,"day_temp":[30,87],"day_name":"Mon","owm_day_index":3},{"timestamp":1502182800,"day_temp":[30,85],"day_name":"Tue","owm_day_index":4},{"timestamp":1502269200,"day_temp":[30,86],"day_name":"Wed","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[321626]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://cdn.almasdarnews.com/wp-content/themes/Newspaper-8.0/style.css?ver=1499344784';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/Newspaper-8.0';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'119192763',post:'321626',tz:'3',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '119192763', '321626' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e99fd13fd0","applicationID":"21492043","transactionName":"Z1ZbMksHDERRVE1eCl4ceAVNDw1ZH0RQWQJcVmYSXAsSW1FDXGhX","queueTime":0,"applicationTime":2136,"atts":"SxFYRAMdH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
<!--Cached using Nginx-Helper on 2017-08-04 20:30:41. It took 235 queries executed in 2.124 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->