<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha</title><style id="rocket-critical-css">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</style>
    <meta charset="utf8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.almasdarnews.com/xmlrpc.php" />
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg" /><link rel="icon" type="image/png" href="https://www.almasdarnews.com/wp-content/uploads/2016/02/amn_favicon-1.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.almasdarnews.com/wp-content/uploads/2016/08/bookmarklets_144.png" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="BEIRUT, LEBANON (8:30 P.M.) - The Artsakh Defense Army (ADA) has once again beat back several attempts by the Azerbaijani Armed Forces to reach the key" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha" />
	<meta property="og:description" content="BEIRUT, LEBANON (8:30 P.M.) - The Artsakh Defense Army (ADA) has once again beat back several attempts by the Azerbaijani Armed Forces to reach the key" />
	<meta property="og:url" content="https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/" />
	<meta property="og:site_name" content="AMN - Al-Masdar News | المصدر نيوز" />
	<meta property="article:publisher" content="https://www.facebook.com/TheArabSource/" />
	<meta property="article:author" content="https://www.facebook.com/TheArabSource/" />
	<meta property="article:published_time" content="2020-11-05T18:41:04+00:00" />
	<meta property="article:modified_time" content="2020-11-05T18:44:52+00:00" />
	<meta property="og:image" content="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/TheArabSource" />
	<meta name="twitter:site" content="@thearabsource" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="News Desk">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.almasdarnews.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Feed" href="https://www.almasdarnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Comments Feed" href="https://www.almasdarnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AMN - Al-Masdar News | المصدر نيوز &raquo; Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha Comments Feed" href="https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/feed/" />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/block_style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/icon_fonts.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/fonts/Gizmo/gizmo.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/player.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/css/font/bzicons.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/css/dailybrief-public.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/themes/default/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/css/flag.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/css/wv.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=9.6&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/wordads/css/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/themes/newspaper/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'>
/* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"almasdarnews.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min.js' id='gainwp-tracking-analytics-events-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min.js' id='gainwp-pagescrolldepth-tracking-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/video.min.js' id='bzplayer-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/js/flash.min.js' id='bzplayer-flash-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/js/dailybrief-public.js' id='dailybrief-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/iframeResizer.min.js' id='steempress_spiframeResizer-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/steempress/public/js/steempress_sp-public.js' id='steempress_sppublic_js-js'></script>
<link rel="https://api.w.org/" href="https://www.almasdarnews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.almasdarnews.com/wp-json/wp/v2/posts/418769" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.almasdarnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.almasdarnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Seriously Simple Podcasting 2.2.4" />
<link rel='shortlink' href='https://aml.ink/oelC1' />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.almasdarnews.com/feed/podcast" />

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.almasdarnews.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '247b3c4a-495e-4501-b173-7a53af74e8c5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AMN - Al-Masdar News";
oneSignal_options['welcomeNotification']['message'] = "Thank you for subscribing to our push notifications, you can always unsubscribe by clicking the bell icon in the lower left corner.";
oneSignal_options['path'] = "https://www.almasdarnews.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.39adc2cb-6008-498a-9928-7e19718d3b6a";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to push notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\\\\\\\&#039;re subscribed to recieve push notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thank you for subscribing, you will be notified within a few seconds of new articles being published.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Welcome back, you\\\\\\\&#039;re now subscribed again.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Manage Push Notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

		<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'newspaper', amp: false, siteid: 136877332, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<meta name='dailymotion-domain-verification' content='dm0o8m6ykyzs5v40d' />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.almasdarnews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/category/world-news/",
                    "name": "World News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/",
                    "name": "Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha"                                
                }
            }    
        ]
    }
</script>

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.almasdarnews.com/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','ga');
  ga('create', 'UA-53896380-1', 'auto');
  ga('set', 'dimension1', 'News Desk');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-11');
  ga('set', 'dimension4', 'World News');
  ga('set', 'dimension6', 'armenia, Azerbaijan, Karabakh, Shusha');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<meta property="fb:pages" content="788353877895901" />
	<meta name="google-site-verification" content="RTyaJOOCVtdlgKf4ZHHcGIUHlc-yNIuZZmVGbb3nM68" />
</head>

<body class="post-template-default single single-post postid-418769 single-format-standard armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu" class="td-mobile-main-menu"><li id="menu-item-21799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li id="menu-item-74130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li id="menu-item-21654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li id="menu-item-21656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li id="menu-item-21655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li id="menu-item-88357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li id="menu-item-88359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-21663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li id="menu-item-21667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li id="menu-item-21666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li id="menu-item-21818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li id="menu-item-21670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21931" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li id="menu-item-21932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li id="menu-item-21933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li id="menu-item-21819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21819"><a href="#">In Depth<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-21668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li id="menu-item-21660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li id="menu-item-23903" class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-71347" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li id="menu-item-21658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">18</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Beirut</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, November 5, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-89302" class="nmr-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-89302"><a href="https://www.almasdarnews.com/login/">Login / register</a></li>
<li id="menu-item-21772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-21772"><a href="https://www.almasdarnews.com/contact-2/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-22160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22160"><a href="https://www.almasdarnews.com/contact-2/">Submission</a></li>
</ul>
</li>
<li id="menu-item-27019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27019"><a href="#"><i class="fa fa-flag-o"></i>Languages</a>
<ul class="sub-menu">
	<li id="menu-item-39840" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39840"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
	<li id="menu-item-294681" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-294681"><a href="https://www.almasdarnews.com/article/category/balkan/">Balkan (Serbo Croatian)</a></li>
	<li id="menu-item-275392" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275392"><a href="https://www.almasdarnews.com/article/category/deutsch/">Deutsch</a></li>
	<li id="menu-item-27021" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27021"><a href="https://www.almasdarnews.com/article/category/espanol/">Español</a></li>
	<li id="menu-item-27020" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27020"><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/">РУССКИЙ</a></li>
	<li id="menu-item-75561" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-75561"><a href="https://www.almasdarnews.com/article/category/turkce/">Türkce</a></li>
</ul>
</li>
<li id="menu-item-362052" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362052"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-362053" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362053"><a href="https://www.almasdarnews.com/contributors/">Team</a></li>
<li id="menu-item-362054" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-362054"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.almasdarnews.com/">
            <img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" />
            <span class="td-visual-hidden">AMN &#8211; Al-Masdar News | المصدر نيوز</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5fa4588d814d6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fa4588d814d6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fa4588d814d6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Ezoic - top_of_page 116 - top_of_page -->
<div id="ezoic-pub-ad-placeholder-116"> </div>
<!-- End Ezoic - top_of_page 116 - top_of_page --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_280x90x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_menu_mobile_mono_140x43.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" />
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.almasdarnews.com/">
			<img class="td-retina-data" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5@x2.png" src="https://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" />
		</a>
	    </div>
    <div class="menu-header-main-menu-container"><ul id="menu-header-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21799"><a title="Home" href="/"><i class="fa fa-home td-only-icon"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74130"><a href="https://www.almasdarnews.com/article/category/arabic/">عربي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21654"><a href="https://www.almasdarnews.com/article/category/syria/">Syria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21656"><a href="https://www.almasdarnews.com/article/category/iraq/">Iraq</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21655"><a href="https://www.almasdarnews.com/article/category/yemen/">Yemen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21659"><a href="https://www.almasdarnews.com/article/category/north-africa/">Africa</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88358"><a href="https://www.almasdarnews.com/article/category/world-news/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88357"><a href="https://www.almasdarnews.com/article/category/north-africa/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88359"><a href="https://www.almasdarnews.com/article/category/world-news/west-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21663"><a href="https://www.almasdarnews.com/article/category/middleeast/">Middle East</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21664"><a href="https://www.almasdarnews.com/article/category/lebanon/">Lebanon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21665"><a href="https://www.almasdarnews.com/article/category/palestine/">Palestine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21667"><a href="https://www.almasdarnews.com/article/category/turkey/">Turkey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21666"><a href="https://www.almasdarnews.com/article/category/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21818"><a href="https://www.almasdarnews.com/article/category/gulf/">Gulf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21670"><a href="https://www.almasdarnews.com/article/category/world-news/">World</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21931"><a href="https://www.almasdarnews.com/article/category/world-news/americas/">Americas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21932"><a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/">Asia &#038; Australia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21933"><a href="https://www.almasdarnews.com/article/category/world-news/europe/">Europe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-21819"><a href="#">In Depth</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21668"><a href="https://www.almasdarnews.com/article/category/interviews/">Interviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21660"><a href="https://www.almasdarnews.com/article/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcast menu-item-has-children td-menu-item td-normal-menu menu-item-23903"><a href="https://www.almasdarnews.com/article/podcast/">Podcasts</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-71347"><a href="https://www.almasdarnews.com/article/series/interviews/">Interviews</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21658"><a href="https://www.almasdarnews.com/article/category/economy/">Economy</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.almasdarnews.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>
	<div class="wpb_wrapper">
		<div class="td_block_wrap td_block_trending_now" style="padding-top: 15px; padding-left: 30px; margin-bottom: -50px;">
			<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now td_uid_2_5fa4588d856d4_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa4588d856d4" ><script>var block_td_uid_2_5fa4588d856d4 = new tdBlock();
block_td_uid_2_5fa4588d856d4.id = "td_uid_2_5fa4588d856d4";
block_td_uid_2_5fa4588d856d4.atts = '{"category_ids":"-1532,-1392,-1,-2076,-2955,-172573,-184431","installed_post_types":"post","limit":"15","tdc_css":"","navigation":"","style":"","separator":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","sort":"","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"td_uid_2_5fa4588d856d4_rand","tdc_css_class":"td_uid_2_5fa4588d856d4_rand","tdc_css_class_style":"td_uid_2_5fa4588d856d4_rand_style"}';
block_td_uid_2_5fa4588d856d4.td_column_number = "3";
block_td_uid_2_5fa4588d856d4.block_type = "td_block_trending_now";
block_td_uid_2_5fa4588d856d4.post_count = "15";
block_td_uid_2_5fa4588d856d4.found_posts = "42817";
block_td_uid_2_5fa4588d856d4.header_color = "";
block_td_uid_2_5fa4588d856d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa4588d856d4.max_num_pages = "2855";
tdBlocksArray.push(block_td_uid_2_5fa4588d856d4);
</script><div id=td_uid_2_5fa4588d856d4 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_2_5fa4588d856d4" data-start=""><div class="td-trending-now-title">Breaking News</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/venezuela-has-no-plans-to-buy-missiles-from-iran-yet-fm/" rel="bookmark" title="Venezuela has no plans to buy missiles from Iran yet: FM">Venezuela has no plans to buy missiles from Iran yet: FM</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-capture-2-more-syrian-mercenaries-in-karabakh/" rel="bookmark" title="Armenian forces capture 2 more Syrian mercenaries in Karabakh">Armenian forces capture 2 more Syrian mercenaries in Karabakh</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iran-equips-us-made-jets-with-domestically-produced-cameras/" rel="bookmark" title="Iran equips US-made jets with domestically-produced cameras">Iran equips US-made jets with domestically-produced cameras</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-soldier-shoots-down-azerbaijani-drone-with-assault-rifle-video/" rel="bookmark" title="Armenian soldier shoots down Azerbaijani drone with assault rifle: video">Armenian soldier shoots down Azerbaijani drone with assault rifle: video</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iranian-supreme-leader-mocks-us-elections/" rel="bookmark" title="Iranian Supreme Leader mocks US elections">Iranian Supreme Leader mocks US elections</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-5 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/" rel="bookmark" title="Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha">Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-6 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/turkey-vows-to-respond-in-the-strongest-way-to-frances-ban-of-ultra-nationalist-group/" rel="bookmark" title="Turkey vows to respond &#8216;in the strongest way&#8217; to France&#8217;s ban of ultra-nationalist group">Turkey vows to respond &#8216;in the strongest way&#8217; to France&#8217;s ban of ultra-nationalist group</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-7 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-wipe-out-azerbaijani-unit-preparing-to-attack-key-city-video/" rel="bookmark" title="Armenian forces wipe out Azerbaijani unit preparing to attack key city: video">Armenian forces wipe out Azerbaijani unit preparing to attack key city: video</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-8 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2020-11-04/" rel="bookmark" title="The Daily Brief 2020-11-04">The Daily Brief 2020-11-04</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-9 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/irans-new-long-range-missiles-will-shake-the-enemys-core/" rel="bookmark" title="Iran&#8217;s new long-range missiles will &#8216;shake the enemy&#8217;s core&#8217;">Iran&#8217;s new long-range missiles will &#8216;shake the enemy&#8217;s core&#8217;</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-10 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/karabakh-forces-have-right-to-respond-to-azerbaijani-aggression-armenia/" rel="bookmark" title="Karabakh forces have right to respond to Azerbaijani aggression: Armenia">Karabakh forces have right to respond to Azerbaijani aggression: Armenia</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-11 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-accuses-syrian-militants-of-planning-provocation-against-turkish-army-in-idlib/" rel="bookmark" title="Russia accuses Syrian militants of planning provocation against Turkish army in Idlib">Russia accuses Syrian militants of planning provocation against Turkish army in Idlib</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-12 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-stifle-azerbaijani-advance-into-key-city/" rel="bookmark" title="Armenian forces stifle Azerbaijani advance into key city">Armenian forces stifle Azerbaijani advance into key city</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-13 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-reveals-up-to-2000-foreign-mercenaries-fighting-in-karabakh/" rel="bookmark" title="Russia reveals up to 2,000 foreign mercenaries fighting in Karabakh">Russia reveals up to 2,000 foreign mercenaries fighting in Karabakh</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-14 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/the-daily-brief-2020-11-03/" rel="bookmark" title="The Daily Brief 2020-11-03">The Daily Brief 2020-11-03</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_2_5fa4588d856d4"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_2_5fa4588d856d4"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div></div></div></div>		</div>
	</div>
	<div class="wpb_wrapper">
		<br />
	</div>
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-418769" class="post-418769 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-armenia tag-azerbaijan tag-karabakh tag-shusha" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.almasdarnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in World News" class="entry-crumb" href="https://www.almasdarnews.com/article/category/world-news/">World News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#59d600; color:#fff; border-color:#59d600;" href="https://www.almasdarnews.com/article/category/world-news/">World News</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T20:41:04+00:00" >2020-11-05</time></span>                                                                <div class="td-post-comments"><a href="https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                            

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Karabakh army">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg.webp 768w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-696x392.jpg.webp 696w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-747x420.jpg.webp 747w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-560x315.jpg.webp 560w" sizes="(max-width: 768px) 100vw, 768px"/>
<img width="768" height="432" src="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg 768w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-696x392.jpg 696w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-747x420.jpg 747w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-560x315.jpg 560w" sizes="(max-width: 768px) 100vw, 768px" alt=""/>
</picture>
</a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5fa4588e2a3ba_rand td_block_template_1">
<style>
/* custom css */
.td_uid_4_5fa4588e2a3ba_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5fa4588e2a3ba_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Ezoic - under_page_title 108 - under_page_title -->
<div id="ezoic-pub-ad-placeholder-108"></div>
<!-- End Ezoic - under_page_title 108 - under_page_title --></div><p>BEIRUT, LEBANON (8:30 P.M.) &#8211; The Artsakh Defense Army (ADA) has once again beat back several attempts by the Azerbaijani Armed Forces to reach the key city of Shusha in southern Karabakh.</p>
<p>According to local reporters in the Karabakh region, the Artsakh Defense Army was able to thwart at least three Azerbaijani attempts on Thursday to advance to Shusha&#8217;s gates, resulting in the latter&#8217;s subsequent withdrawal to the original line of contact.</p><div class="td-a-rec td-a-rec-id-content_inlineright  td_uid_3_5fa4588e2a0f4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5fa4588e2a0f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5fa4588e2a0f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- Ezoic - under_second_paragraph 110 - under_second_paragraph -->
<div id="ezoic-pub-ad-placeholder-110">
</div>
<!-- End Ezoic - under_second_paragraph 110 - under_second_paragraph --></div>
<p>The reporters said the Artsakh Defense Army was able to inflict heavy losses in the ranks of the Azerbaijani Armed Forces, amid another fierce battle for this strategic city in the Karabakh region.</p>
<p>At the same time, the Azerbaijani Armed Forces have intensified their strikes on Shusha, as their troops continue to bombard the city with drone attacks, artillery and missiles.</p>
<p>For the last week, the Azerbaijani Armed Forces have attempted to reach the gates of Shusha, despite previously agreeing to a ceasefire that was mediated by the United States in Washington.</p>
<p>The lack of Azerbaijani progress at the Shusha front has been directly a result of the heavy resistance from the Artsakh Defense Army, who continue to engage the enemy forces in fierce firefights south of the city.</p>
<div id="as2696" data-title="You Might Also Like"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2696});
</script>		<div id="atatags-1368773321-5fa4588e12830"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773321-5fa4588e12830',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share this article:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Faml.ink%2FoelC1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=thearabsource&text=Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha&url=https%3A%2F%2Faml.ink%2FoelC1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Faml.ink%2FoelC1&title=Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_reddit_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Sina Weibo" Title="Sina Weibo" class="heateorSssSharing heateorSssSinaWeiboBackground" onclick='heateorSssPopup("http://service.weibo.com/share/share.php?url=https%3A%2F%2Faml.ink%2FoelC1&title=Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSinaWeiboSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Sina Weibo_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Vkontakte" Title="Vkontakte" class="heateorSssSharing heateorSssVkontakteBackground" onclick='heateorSssPopup("http://vkontakte.ru/share.php?&url=https%3A%2F%2Faml.ink%2FoelC1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssVkontakteSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_vkontakte_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Odnoklassniki" Title="Odnoklassniki" class="heateorSssSharing heateorSssOdnoklassnikiBackground" onclick='heateorSssPopup("https://connect.ok.ru/dk?cmd=WidgetSharePreview&st.cmd=WidgetSharePreview&st.shareUrl=https%3A%2F%2Faml.ink%2FoelC1&st.client_id=-1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssOdnoklassnikiSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Odnoklassniki_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_print_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Faml.ink%2FoelC1' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_pinterest_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Faml.ink%2FoelC1&title=Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_linkedin_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Faml.ink%2FoelC1&title=Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_tumblr_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Kindle It" Title="Kindle It" class="heateorSssSharing heateorSssKindleItBackground" onclick='heateorSssPopup("//fivefilters.org/kindle-it/send.php?url=https%3A%2F%2Faml.ink%2FoelC1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssKindleItSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Kindle_It_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Slashdot" Title="Slashdot" class="heateorSssSharing heateorSssSlashdotBackground" onclick='heateorSssPopup("//slashdot.org/submission?url=https%3A%2F%2Faml.ink%2FoelC1")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssSlashdotSvg"></ss></i><ss class="heateor_sss_square_count heateor_sss_Slashdot_count">&nbsp;</ss></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://aml.ink/oelC1', 'Armenian%20forces%20beat%20back%20Azerbaijani%20attacks%20amid%20failed%20attempt%20to%20reach%20Shusha', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:35px;height:35px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://www.almasdarnews.com/article/what-mercenaries-azerbaijani-president-says-no-evidence-of-foreign-fighters-in-karabakh/" target="_self" class="uacdcef75c903ffbe065a1d9a43441e7c"><!-- INLINE RELATED POSTS 1/3 //--><style> .uacdcef75c903ffbe065a1d9a43441e7c , .uacdcef75c903ffbe065a1d9a43441e7c .postImageUrl , .uacdcef75c903ffbe065a1d9a43441e7c .centered-text-area { min-height: 80px; position: relative; } .uacdcef75c903ffbe065a1d9a43441e7c , .uacdcef75c903ffbe065a1d9a43441e7c:hover , .uacdcef75c903ffbe065a1d9a43441e7c:visited , .uacdcef75c903ffbe065a1d9a43441e7c:active { border:0!important; } .uacdcef75c903ffbe065a1d9a43441e7c .clearfix:after { content: ""; display: table; clear: both; } .uacdcef75c903ffbe065a1d9a43441e7c { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); } .uacdcef75c903ffbe065a1d9a43441e7c:active , .uacdcef75c903ffbe065a1d9a43441e7c:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .uacdcef75c903ffbe065a1d9a43441e7c .centered-text-area { width: 100%; position: relative; } .uacdcef75c903ffbe065a1d9a43441e7c .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uacdcef75c903ffbe065a1d9a43441e7c .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uacdcef75c903ffbe065a1d9a43441e7c .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.almasdarnews.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uacdcef75c903ffbe065a1d9a43441e7c:hover .ctaButton { background-color: #E67E22!important; } .uacdcef75c903ffbe065a1d9a43441e7c .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uacdcef75c903ffbe065a1d9a43441e7c .uacdcef75c903ffbe065a1d9a43441e7c-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uacdcef75c903ffbe065a1d9a43441e7c:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uacdcef75c903ffbe065a1d9a43441e7c-content"><span class="ctaText">ALSO READ</span>&nbsp; <span class="postTitle">What mercenaries? Azerbaijani President says 'no evidence' of foreign fighters in Karabakh</span></div></div></div><div class="ctaButton"></div></a></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5fa4588e2a5d7_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_5_5fa4588e2a5d7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5fa4588e2a5d7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="2878369824"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.almasdarnews.com/article/tag/armenia/">armenia</a></li><li><a href="https://www.almasdarnews.com/article/tag/azerbaijan/">Azerbaijan</a></li><li><a href="https://www.almasdarnews.com/article/tag/karabakh/">Karabakh</a></li><li><a href="https://www.almasdarnews.com/article/tag/shusha/">Shusha</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>                        <div class="author-box-wrap"><a href="https://www.almasdarnews.com/article/author/dfroberg/"><img alt='' src='https://www.almasdarnews.com/wp-content/uploads/2020/06/avatar_user_1_1591085515-96x96.jpg' srcset='https://www.almasdarnews.com/wp-content/uploads/2020/06/avatar_user_1_1591085515-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.almasdarnews.com/article/author/dfroberg/">News Desk</a></span></div><div class="td-author-description">The International News Desk reports on issues and events world wide.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="News Desk"></span><meta itemprop="datePublished" content="2020-11-05T20:41:04+00:00"><meta itemprop="dateModified" content="2020-11-05T20:44:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.almasdarnews.com/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.almasdarnews.com/wp-content/uploads/2016/02/almasdar_logo-5.png"></span><meta itemprop="name" content="AMN - Al-Masdar News | المصدر نيوز"></span><meta itemprop="headline " content="Armenian forces beat back Azerbaijani attacks amid failed attempt to reach Shusha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5fa4588e35e9f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5fa4588e35e9f" ><script>var block_td_uid_6_5fa4588e35e9f = new tdBlock();
block_td_uid_6_5fa4588e35e9f.id = "td_uid_6_5fa4588e35e9f";
block_td_uid_6_5fa4588e35e9f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5fa4588e35e9f_rand","td_column_number":3,"live_filter_cur_post_id":418769,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5fa4588e35e9f_rand","tdc_css_class_style":"td_uid_6_5fa4588e35e9f_rand_style"}';
block_td_uid_6_5fa4588e35e9f.td_column_number = "3";
block_td_uid_6_5fa4588e35e9f.block_type = "td_block_related_posts";
block_td_uid_6_5fa4588e35e9f.post_count = "6";
block_td_uid_6_5fa4588e35e9f.found_posts = "3371";
block_td_uid_6_5fa4588e35e9f.header_color = "";
block_td_uid_6_5fa4588e35e9f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5fa4588e35e9f.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_6_5fa4588e35e9f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5fa4588e3cd5b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5fa4588e35e9f" href="#">RELATED ARTICLES</a><a id="td_uid_8_5fa4588e3cd65" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5fa4588e35e9f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5fa4588e35e9f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/armenian-forces-capture-2-more-syrian-mercenaries-in-karabakh/" rel="bookmark" class="td-image-wrap" title="Armenian forces capture 2 more Syrian mercenaries in Karabakh"><picture class="entry-thumb" title="Armenian forces capture 2 more Syrian mercenaries in Karabakh">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-capture-2-more-syrian-mercenaries-in-karabakh/" rel="bookmark" title="Armenian forces capture 2 more Syrian mercenaries in Karabakh">Armenian forces capture 2 more Syrian mercenaries in Karabakh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/armenian-soldier-shoots-down-azerbaijani-drone-with-assault-rifle-video/" rel="bookmark" class="td-image-wrap" title="Armenian soldier shoots down Azerbaijani drone with assault rifle: video"><picture class="entry-thumb" title="Armenian soldier shoots down Azerbaijani drone with assault rifle: video">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/11/unnamed-file-5-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/11/unnamed-file-5-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/11/unnamed-file-5-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/11/unnamed-file-5-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/11/unnamed-file-5-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-soldier-shoots-down-azerbaijani-drone-with-assault-rifle-video/" rel="bookmark" title="Armenian soldier shoots down Azerbaijani drone with assault rifle: video">Armenian soldier shoots down Azerbaijani drone with assault rifle: video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/armenian-forces-wipe-out-azerbaijani-unit-preparing-to-attack-key-city-video/" rel="bookmark" class="td-image-wrap" title="Armenian forces wipe out Azerbaijani unit preparing to attack key city: video"><picture class="entry-thumb" title="Armenian forces wipe out Azerbaijani unit preparing to attack key city: video">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/11/hyit3jgfeum-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/11/hyit3jgfeum-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/11/hyit3jgfeum-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/11/hyit3jgfeum-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/11/hyit3jgfeum-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-wipe-out-azerbaijani-unit-preparing-to-attack-key-city-video/" rel="bookmark" title="Armenian forces wipe out Azerbaijani unit preparing to attack key city: video">Armenian forces wipe out Azerbaijani unit preparing to attack key city: video</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/karabakh-forces-have-right-to-respond-to-azerbaijani-aggression-armenia/" rel="bookmark" class="td-image-wrap" title="Karabakh forces have right to respond to Azerbaijani aggression: Armenia"><picture class="entry-thumb" title="Karabakh forces have right to respond to Azerbaijani aggression: Armenia">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/09/Armenian-Army-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/karabakh-forces-have-right-to-respond-to-azerbaijani-aggression-armenia/" rel="bookmark" title="Karabakh forces have right to respond to Azerbaijani aggression: Armenia">Karabakh forces have right to respond to Azerbaijani aggression: Armenia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/armenian-forces-stifle-azerbaijani-advance-into-key-city/" rel="bookmark" class="td-image-wrap" title="Armenian forces stifle Azerbaijani advance into key city"><picture class="entry-thumb" title="Armenian forces stifle Azerbaijani advance into key city">
<source type="image/webp" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-218x150.jpg.webp 218w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-436x300.jpg.webp 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px"/>
<img width="218" height="150" src="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-218x150.jpg" srcset="https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2020/10/5f97be2f423604232f15432e-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt=""/>
</picture>
</a></div>                <a href="https://www.almasdarnews.com/article/category/world-news/" class="td-post-category">World News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/armenian-forces-stifle-azerbaijani-advance-into-key-city/" rel="bookmark" title="Armenian forces stifle Azerbaijani advance into key city">Armenian forces stifle Azerbaijani advance into key city</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/russia-reveals-up-to-2000-foreign-mercenaries-fighting-in-karabakh/" rel="bookmark" class="td-image-wrap" title="Russia reveals up to 2,000 foreign mercenaries fighting in Karabakh"><img width="218" height="150" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2018/03/FSAAfrinCity-218x150.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2018/03/FSAAfrinCity-218x150.jpg 218w, https://www.almasdarnews.com/wp-content/uploads/2018/03/FSAAfrinCity-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Russia reveals up to 2,000 foreign mercenaries fighting in Karabakh" /></a></div>                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/russia-reveals-up-to-2000-foreign-mercenaries-fighting-in-karabakh/" rel="bookmark" title="Russia reveals up to 2,000 foreign mercenaries fighting in Karabakh">Russia reveals up to 2,000 foreign mercenaries fighting in Karabakh</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5fa4588e35e9f" data-td_block_id="td_uid_6_5fa4588e35e9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5fa4588e35e9f" data-td_block_id="td_uid_6_5fa4588e35e9f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	<div class="comments-note" id="comments-note">
		<div class="vc_row wpb_row td-pb-row"><div class="wpb_column vc_column_container td-pb-span8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_message_box vc_message_box-standard vc_message_box-rounded vc_color-info" ><div class="vc_message_box-icon"><i class="fas fa-info-circle"></i></div><p><strong>Notice:</strong> All comments represent the view of the commenter and not necessarily the views of AMN.</p>
<p>All comments that are not spam or wholly inappropriate are approved, we do not sort out opinions or points of view that are different from ours.</p>
</div><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-grey vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-left vc_tta-o-all-clickable"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1516307298313-0aa2500a-3d9d" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298313-0aa2500a-3d9d" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Be Civil</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>This is a Civilized Place for Public Discussion</h2>
<p>Please treat this discussion with the same respect you would a public park. We, too, are a shared community resource — a place to share skills, knowledge and interests through ongoing conversation.</p>
<p>These are not hard and fast rules, merely guidelines to aid the human judgment of our community and keep this a clean and well-lighted place for civilized public discourse.</p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1516307298345-cd1a23f6-350e" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307298345-cd1a23f6-350e" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Make it better</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Improve the Discussion</h2>
<p>Help us make this a great place for discussion by always working to improve the discussion in some way, however small. If you are not sure your post adds to the conversation, think over what you want to say and try again later.</p>
<p>The topics discussed here matter to us, and we want you to act as if they matter to you, too. Be respectful of the topics and the people discussing them, even if you disagree with some of what is being said.</p>

		</div>
	</div>
</div></div><div class="vc_tta-panel" id="1516307532810-95d881e2-6d73" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1516307532810-95d881e2-6d73" data-vc-accordion data-vc-container=".vc_tta-container"><span class="vc_tta-title-text">Now the hard part!</span><i class="vc_tta-controls-icon vc_tta-controls-icon-plus"></i></a></h4></div><div class="vc_tta-panel-body">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Be Agreeable, Even When You Disagree</h2>
<p>You may wish to respond to something by disagreeing with it. That’s fine. But remember to <em>criticize ideas, not people</em>. Please avoid:</p>
<ul>
<li>Name-calling</li>
<li>Ad hominem attacks</li>
<li>Responding to a post’s tone instead of its actual content</li>
<li>Knee-jerk contradiction</li>
</ul>
<p>Instead, provide reasoned counter-arguments that improve the conversation.</p>

		</div>
	</div>
</div></div></div></div></div></div></div></div></div><div class="wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div></div>	</div>
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-wp wpdiscuz-login-button' wpd-tooltip='WordPress'><i class='fab fa-wordpress-simple'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.almasdarnews.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d745e196b0" /><input type="hidden" name="_wp_http_referer" value="/article/armenian-forces-beat-back-azerbaijani-attacks-amid-failed-attempt-to-reach-shusha/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png' srcset='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="Be the First to Comment!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        <div class="wpdiscuz-item wpd-field-group wpd-field-rating custom_field_58bc22d380eb6-wrapper wpd-has-desc">
            <div class="wpd-field-group-title">
                Rate Article                                    <div class="wpd-field-desc"><i class="far fa-question-circle"></i><span>What do you think of the article?</span></div>
                            </div>
            <div class="wpd-item-wrap">
                <fieldset class="wpdiscuz-rating">
                                            <input type="radio" id="wpdiscuz-star_0_05fa4588e4d9c9_5" name="custom_field_58bc22d380eb6" value="5" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa4588e4d9c9_5" title="5"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa4588e4d9c9_4" name="custom_field_58bc22d380eb6" value="4" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa4588e4d9c9_4" title="4"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa4588e4d9c9_3" name="custom_field_58bc22d380eb6" value="3" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa4588e4d9c9_3" title="3"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa4588e4d9c9_2" name="custom_field_58bc22d380eb6" value="2" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa4588e4d9c9_2" title="2"></label>
                                                <input type="radio" id="wpdiscuz-star_0_05fa4588e4d9c9_1" name="custom_field_58bc22d380eb6" value="1" />
                        <label class="fas fa-star full" for="wpdiscuz-star_0_05fa4588e4d9c9_1" title="1"></label>
                                        </fieldset>
            </div>
            <div class="clearfix"></div>
        </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><span class='wpdsn wpdsn-wp wpdiscuz-login-button' wpd-tooltip='WordPress'><i class='fab fa-wordpress-simple'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png' srcset='https://www.almasdarnews.com/wp-content/uploads/avatars/defaults/default_guest.png 2x' class='avatar avatar-56 photo' height='56' width='56' />                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment!" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_12 td_uid_9_5fa4588e50bef_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_9_5fa4588e50bef_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_9_5fa4588e50bef_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6569888987373952" data-ad-slot="5177767825"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<p>
		&nbsp;
	</p>
<div class="vc_btn3-container vc_btn3-inline vc_custom_1515185905843">
	<a class="vc_general vc_btn3 vc_btn3-size-xs vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-primary" href="https://www.patreon.com/amnlive" title=""><i class="vc_btn3-icon fa fa-globe"></i> Become a AMN Patron!</a></div>
</center>
<p>
	&nbsp;
</p>
<!-- Google Mobile 336x280 -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6569888987373952"
     data-ad-slot="6534369027"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>AMN Partner</span></h4><div class="textwidget custom-html-widget"><a href="http://anna-news.info/category/all_news/war/chronicles-anna-news/" target="_blank" rel="noopener noreferrer"><img src="https://www.almasdarnews.com/wp-content/uploads/2018/03/anna-news-service.jpg" height="168" width="336"></a></div></aside>		<div id="atatags-1368773323-5fa4588e515dc"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773323-5fa4588e515dc',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="as2698" data-title="You Might Also Like"></div>
<script type="text/javascript">
 !function(w,d,a){if(!w[a]){var s=d.createElement('script'),
 x=d.getElementsByTagName('script')[0];s.type='text/javascript';
 s.async=!0;s.src ='//widgets.ad.style/native.js';x.parentNode
 .insertBefore(s,x);}w[a]=w[a]||function(){(w[a].q=w[a].q||[])
 .push(arguments)};}(window, document, '_as');
_as('create',{wi:2698});
</script></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_10_5fa4588e51b3d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_10_5fa4588e51b3d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5fa4588e51b3d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- footer homepage -->
<div id='div-gpt-ad-consumable-0'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-consumable-0'); });
    </script>
</div>

</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_5fa4588e5210e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_5fa4588e5210e" ><script>var block_td_uid_11_5fa4588e5210e = new tdBlock();
block_td_uid_11_5fa4588e5210e.id = "td_uid_11_5fa4588e5210e";
block_td_uid_11_5fa4588e5210e.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_11_5fa4588e5210e_rand","tdc_css_class":"td_uid_11_5fa4588e5210e_rand","tdc_css_class_style":"td_uid_11_5fa4588e5210e_rand_style"}';
block_td_uid_11_5fa4588e5210e.td_column_number = "1";
block_td_uid_11_5fa4588e5210e.block_type = "td_block_7";
block_td_uid_11_5fa4588e5210e.post_count = "3";
block_td_uid_11_5fa4588e5210e.found_posts = "2367";
block_td_uid_11_5fa4588e5210e.header_color = "";
block_td_uid_11_5fa4588e5210e.ajax_pagination_infinite_stop = "";
block_td_uid_11_5fa4588e5210e.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_11_5fa4588e5210e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_11_5fa4588e5210e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" class="td-image-wrap" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/12/bearded-man-1-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/beardless-men-look-like-girls-provoke-gay-thoughts-says-muslim-preacher/" rel="bookmark" title="&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim preacher">&#8216;Beardless men look like girls and provoke gay thoughts,&#8217; says Muslim...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/featured-2/" class="td-post-category">Featured</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-20T03:07:19+00:00" >2017-12-20</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" class="td-image-wrap" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2017/06/Screen-Shot-2017-06-09-at-6.05.47-PM-1-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/trump-plays-nuclear-chicken-putin-syria/" rel="bookmark" title="Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria">Trump Plays Nuclear &#8216;Chicken&#8217; with Putin over Syria</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-28T04:32:20+00:00" >2017-06-28</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" class="td-image-wrap" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2017/05/ISIS-ambush-in-Marawi-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/isis-ambushes-philippine-army-south-marawi-amid-heavy-clashes-city/" rel="bookmark" title="ISIS ambushes the Philippine Army south of Marawi amid heavy clashes in the city">ISIS ambushes the Philippine Army south of Marawi amid heavy clashes...</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/world-news/asia-australia/" class="td-post-category">Asia &amp; Australia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T17:51:58+00:00" >2017-05-26</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_12_5fa4588e5d88a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_12_5fa4588e5d88a" ><script>var block_td_uid_12_5fa4588e5d88a = new tdBlock();
block_td_uid_12_5fa4588e5d88a.id = "td_uid_12_5fa4588e5d88a";
block_td_uid_12_5fa4588e5d88a.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_12_5fa4588e5d88a_rand","tdc_css_class":"td_uid_12_5fa4588e5d88a_rand","tdc_css_class_style":"td_uid_12_5fa4588e5d88a_rand_style"}';
block_td_uid_12_5fa4588e5d88a.td_column_number = "1";
block_td_uid_12_5fa4588e5d88a.block_type = "td_block_7";
block_td_uid_12_5fa4588e5d88a.post_count = "3";
block_td_uid_12_5fa4588e5d88a.found_posts = "55251";
block_td_uid_12_5fa4588e5d88a.header_color = "";
block_td_uid_12_5fa4588e5d88a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa4588e5d88a.max_num_pages = "18417";
tdBlocksArray.push(block_td_uid_12_5fa4588e5d88a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_12_5fa4588e5d88a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" class="td-image-wrap" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/AA-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/rebeldes-moderados-decapitan-joven-palestino-en-alepo-video-18/" rel="bookmark" title="Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)">Rebeldes &#8220;moderados&#8221; decapitan a joven palestino en Alepo (video, +18)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/espanol/" class="td-post-category">Español</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T13:11:46+00:00" >2016-07-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/iraqi-mans-heroics-prevents-isis-suicide-bomber-killing-civilians/" rel="bookmark" class="td-image-wrap" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-100x70.jpg"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-100x70.jpg 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/Cm2HgkNWcAA-c_X-200x140.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/iraqi-mans-heroics-prevents-isis-suicide-bomber-killing-civilians/" rel="bookmark" title="Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians">Iraqi man&#8217;s heroics prevents ISIS suicide bomber from killing more civilians</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/iraq/" class="td-post-category">Iraq</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-09T00:33:08+00:00" >2016-07-09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.almasdarnews.com/article/french-air-force-avenges-nice-massacre-kills-100-civilians-pictures/" rel="bookmark" class="td-image-wrap" title="French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)"><img width="100" height="70" class="entry-thumb" src="https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-100x70.png"  srcset="https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-100x70.png 100w, https://www.almasdarnews.com/wp-content/uploads/2016/07/file-photo-kobane-200x140.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.almasdarnews.com/article/french-air-force-avenges-nice-massacre-kills-100-civilians-pictures/" rel="bookmark" title="French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)">French Air Force avenges Nice massacre, kills 100+ civilians (Pictures)</a></h3>            <div class="td-module-meta-info">
                <a href="https://www.almasdarnews.com/article/category/syria/" class="td-post-category">Syria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-19T22:13:24+00:00" >2016-07-19</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<div id="atatags-1368773325-5fa4588f0f978"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1368773325-5fa4588f0f978',
					location: 150,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_13_5fa4588f0fb34_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5fa4588f0fb34" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.almasdarnews.com/article/category/syria/"><span class="td-cat-name">Syria</span><span class="td-cat-no">26382</span></a></li><li><a href="https://www.almasdarnews.com/article/category/middleeast/"><span class="td-cat-name">Middle East</span><span class="td-cat-no">4470</span></a></li><li><a href="https://www.almasdarnews.com/article/category/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%b8%d0%b9/"><span class="td-cat-name">РУССКИЙ</span><span class="td-cat-no">4225</span></a></li><li><a href="https://www.almasdarnews.com/article/category/world-news/"><span class="td-cat-name">World News</span><span class="td-cat-no">3372</span></a></li><li><a href="https://www.almasdarnews.com/article/category/espanol/"><span class="td-cat-name">Español</span><span class="td-cat-no">2722</span></a></li><li><a href="https://www.almasdarnews.com/article/category/iraq/"><span class="td-cat-name">Iraq</span><span class="td-cat-no">2416</span></a></li><li><a href="https://www.almasdarnews.com/article/category/arabic/"><span class="td-cat-name">عربي</span><span class="td-cat-no">2302</span></a></li><li><a href="https://www.almasdarnews.com/article/category/turkey/"><span class="td-cat-name">Turkey</span><span class="td-cat-no">2028</span></a></li><li><a href="https://www.almasdarnews.com/article/category/yemen/"><span class="td-cat-name">Yemen</span><span class="td-cat-no">1903</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative top ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />
	</form>

	Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://www.almasdarnews.com/policies/privacy-policy/" rel="">
		Cookie Policy	</a>
</div>
</aside><aside class="td_block_template_1 widget widget_wordads_ccpa_do_not_sell_link_widget"><a href="#" class="ccpa-do-not-sell" style="display: none;">Do Not Sell My Personal Information</a></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.almasdarnews.com/"><img class="td-retina-data" src="https://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90.png" data-retina="http://www.almasdarnews.com/wp-content/uploads/2016/08/amn_footer_mono_272x90x2.png" alt="AMN Al Masdar News المصدر نيوز" title="AMN Al Masdar News المصدر نيوز" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Al-Masdar Al-'Arabi (The Arab Source / المصدر نيوز) is dedicated to providing the latest news and analysis from the Arab world.
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#9feceaefeff0edebdffef3f2feecfbfeedf1fae8ecb1fcf0f2"><span class="__cf_email__" data-cfemail="86f5f3f6f6e9f4f2c6e7eaebe7f5e2e7f4e8e3f1f5a8e5e9eb">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TheArabSource/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.reddit.com/user/Al-Masdar/" title="Reddit">
                <i class="td-icon-font td-icon-reddit"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheArabSource" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/al_masdar_news_russian" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC2cOggXWYaxqXr4ELJ47zmQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-145607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145607"><a href="https://www.almasdarnews.com/about/">About</a></li>
<li id="menu-item-145288" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145288"><a href="https://www.almasdarnews.com/contact-2/">Contact</a></li>
<li id="menu-item-172931" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172931"><a href="https://www.almasdarnews.com/contributors/">Contributors &#038; Staff</a></li>
<li id="menu-item-145289" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-145289"><a href="https://www.almasdarnews.com/donations/">Donations</a></li>
<li id="menu-item-275356" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-275356"><a href="https://www.almasdarnews.com/policies/">Policies</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2014 - 2018 Al Masdar News | المصدر نيوز - All Rights Reserved | <a href="https://www.epic-consulting.se/" target="_blank">Cloud by Epic</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<style type="text/css">
			.ssp-wave wave wave {
				background: #00d4f7 !important;
			}
		</style>
		<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-bubble-wrapper'><span id='wpd-bubble-all-comments-count' style='display:none;'>0</span><div id='wpd-bubble-count'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-count-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-count-second' d='M0 0h24v24H0z' /></svg><span class='wpd-new-comments-count'>0</span></div><div id='wpd-bubble'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-plus-first' d='M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z'/><path class='wpd-bubble-plus-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-add-message'>Would love your thoughts, please comment.<span id='wpd-bubble-add-message-close'><a href='#'>x</a></span></div></div><div id='wpd-bubble-notification'><svg xmlns='https://www.w3.org/2000/svg' width='24' height='24' viewBox='0 0 24 24'><path class='wpd-bubble-notification-first' d='M20 2H4c-1.1 0-1.99.9-1.99 2L2 22l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-2 12H6v-2h12v2zm0-3H6V9h12v2zm0-3H6V6h12v2z'/><path class='wpd-bubble-notification-second' d='M0 0h24v24H0z' /></svg><div id='wpd-bubble-notification-message'><div id='wpd-bubble-author'><div><span id='wpd-bubble-author-avatar'></span><span id='wpd-bubble-author-name'></span><span id='wpd-bubble-comment-date'>(<span class='wpd-bubble-spans'></span>)</span></div><span id='wpd-bubble-comment-close'><a href='#'>x</a></span></div><div id='wpd-bubble-comment'><span id='wpd-bubble-comment-text'></span><span id='wpd-bubble-comment-reply-link'>| <a href='#'>Reply</a></span></div></div></div></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5fa4588f41b6c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.category .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.archive .td-a-rec-id-custom_ad_5 {
    margin-bottom: 30px !important;
}

.td-a-rec {
    text-align: center;
}

.td-pb-row [class*="td-pb-span"] {
  display: block;
  min-height: 1px;
  float: left;
  padding-right: 4px;
  padding-left: 4px;
  /* responsive landscape tablet */
  /* responsive portrait tablet */
  /* responsive portrait phone */
  position: relative;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-post-sharing .td-post-sharing-top {
    margin-top: -30px !important;
    z-index: 1000;
} 

.td-module-thumb {
    overflow-y: hidden !important;
}

.td-big-thumb img {
    width: 100% !important;
    height: auto !important;
}
.td-video-play-ico img {
    height: 20px !important;;
    width: 20px !important;
}

.td-a-rec-id-footer_top  {
    background-color: #eee;
    padding-top: 10px;
    padding-bottom: 5px;
    margin-bottom: 20px;
}


}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
/* AMP CODE */
body{
-webkit-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-moz-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
-ms-animation:-amp-start 1s steps(1,end) 0s 1 normal both;
animation:-amp-start 1s steps(1,end) 0s 1 normal both}
@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
}
</style>

<div class="td-container"><!-- Invocation for all Ad server Ads DO NOT REMOVE -->

<!-- Miscelaneous -->

<!-- Debug Code -->
<!-- script>ga("send","event","Debug","FI")</script -->
<!-- script async src="//ads.almasdarnews.com/www/delivery/asyncjs.php" data-cfasync="false"></script -->
<!-- End of Custom Block -->

</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">// Run after all the page elements have loaded

    // This will take care of asynchronous Google ads
        (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6569888987373952",
        enable_page_level_ads: true
    });

$(".adsbygoogle:empty").hide();
$(".adsbygoogle:empty").parent().hide();
$(".adsbygoogle:empty").parent().parent().hide();

//  window._taboola = window._taboola || [];
//  _taboola.push({article:'auto'});
//  !function (e, f, u) {
//    e.async = 1;
//    e.src = u;
//    f.parentNode.insertBefore(e, f);
//  }(document.createElement('script'),
//  document.getElementsByTagName('script')[0],
//  '//cdn.taboola.com/libtrc/almasdarnews/loader.js');

  

// Run after all the page elements have loaded
/*
window.onload = function(){

    // This will take care of asynchronous Google ads
    setTimeout(function() {

        // We are targeting the first banner ad of AdSense
        //var ad = document.querySelector("ins.revive1");
        var all = document.getElementsByTagName("ins");
        for (var ad of all) {
            // If the ad contains no innerHTML, ad blockers are at work
            if (ad && ad.innerHTML.replace(/\s/g, "").length === 0) {
                // Since ad blocks hide ads using CSS too
                ad.style.cssText = 'display:block !important; visibility: visible !important;';
                // You can put any text, image or even IFRAME tags here
                ad.innerHTML = '<div style="line-height: 20px; text-align: center; background-color: #FFF550; padding: 5px; margin-bottom: 5px; border: 1px #f00 solid; color: red; min-width: 250px; width: 100%;min-height: 90px;"><span style="font-size: 24px;">Donate!</span><br>We know advertisements are annoying, but that is how we are financing bringing you breaking and relevant news.<br/>Please consider whitelisting this site in your ad blocker or make a <strong><a href="http://www.almasdarnews.com/donations">donation</a></strong> instead!</div>';
            }
        }
    }, 10000); // The ad blocker check is performed 2 seconds after the page load
};
*/
</script>		<script>
			function copy_to_clipBoard() {
				var copyText = document.getElementById("mref-link-buddypress-profile");
				copyText.select();
				document.execCommand("copy");
			}
		</script>
		<script type="text/html" id="wpb-modifications"></script><div class='wv-view-all'></div><div class='wv-all-html'></div><div class='wpdiscuz-fem-email' style='display: none;'></div><div class='wpdiscuz-fem-email-form' style='display: none;'><span class='wpdiscuz-fem-author'>You are going to send email to <em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><input placeholder='Email Subject' type='text' class='wpdiscuz-fem-subj' value='' /><textarea class='wpdiscuz-fem-msg' placeholder='Enter your message here'></textarea><br /><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-send'>Send</button></div><input type='hidden' id='wpdiscuz_fem_email_comment_id' /></div><div class='wpdiscuz-fem-moving' style='display: none;'></div><div class='wpdiscuz-fem-move-form' style='display: none;'><span class='wpdiscuz-fem-author'>Move Comment<br /><em></em></span><i class='fas fa-times'></i><div class='wpdiscuz_clear'></div><div class='wpdiscuz-fem-posts-search'><input type='text' class='wpdiscuz-fem-post' placeholder='Enter post title...' /><div class='wpdiscuz-fem-posts'></div></div><div class='wpdiscuz-fem-button-align'><button type='button' class='wpdiscuz-fem-move'>Move</button></div><input type='hidden' id='wpdiscuz_fem_move_comment_id' /></div><div class='all-lang-board' style='display:none;'><div class='trns-into'><span class='trns-into-cc'><span class='trns-into-cl'> Translate into <font> </font></span><span class='trns-into-cr'><i class='fas fa-times'></i></span></span></div><div class='all-lang-content'><div class='translate-buttons-all'><span class='trns-lang trns-lang-all trns-af' id='af'>Afrikaans</span><span class='trns-lang trns-lang-all trns-sq' id='sq'>Albanian</span><span class='trns-lang trns-lang-all trns-ar' id='ar'>Arabic</span><span class='trns-lang trns-lang-all trns-hy' id='hy'>Armenian</span><span class='trns-lang trns-lang-all trns-az' id='az'>Azerbaijan</span><span class='trns-lang trns-lang-all trns-eu' id='eu'>Basque</span><span class='trns-lang trns-lang-all trns-be' id='be'>Belarusian</span><span class='trns-lang trns-lang-all trns-bs' id='bs'>Bosnian</span><span class='trns-lang trns-lang-all trns-bg' id='bg'>Bulgarian</span><span class='trns-lang trns-lang-all trns-ca' id='ca'>Catalan</span><span class='trns-lang trns-lang-all trns-zh' id='zh'>Chinese</span><span class='trns-lang trns-lang-all trns-hr' id='hr'>Croatian</span><span class='trns-lang trns-lang-all trns-cs' id='cs'>Czech</span><span class='trns-lang trns-lang-all trns-da' id='da'>Danish</span><span class='trns-lang trns-lang-all trns-nl' id='nl'>Dutch</span><span class='trns-lang trns-lang-all trns-en' id='en'>English</span><span class='trns-lang trns-lang-all trns-et' id='et'>Estonian</span><span class='trns-lang trns-lang-all trns-fi' id='fi'>Finish</span><span class='trns-lang trns-lang-all trns-fr' id='fr'>French</span><span class='trns-lang trns-lang-all trns-gl' id='gl'>Galician</span><span class='trns-lang trns-lang-all trns-ka' id='ka'>Georgian</span><span class='trns-lang trns-lang-all trns-de' id='de'>German</span><span class='trns-lang trns-lang-all trns-el' id='el'>Greek</span><span class='trns-lang trns-lang-all trns-ht' id='ht'>Haitian(Creole)</span><span class='trns-lang trns-lang-all trns-hu' id='hu'>Hungarian</span><span class='trns-lang trns-lang-all trns-is' id='is'>Icelandic</span><span class='trns-lang trns-lang-all trns-id' id='id'>Indonesian</span><span class='trns-lang trns-lang-all trns-ga' id='ga'>Irish</span><span class='trns-lang trns-lang-all trns-it' id='it'>Italian</span><span class='trns-lang trns-lang-all trns-ja' id='ja'>Japanese</span><span class='trns-lang trns-lang-all trns-kk' id='kk'>Kazakh</span><span class='trns-lang trns-lang-all trns-ko' id='ko'>Korean</span><span class='trns-lang trns-lang-all trns-ky' id='ky'>Kyrgyz</span><span class='trns-lang trns-lang-all trns-la' id='la'>Latin</span><span class='trns-lang trns-lang-all trns-lv' id='lv'>Latvian</span><span class='trns-lang trns-lang-all trns-lt' id='lt'>Lithuanian</span><span class='trns-lang trns-lang-all trns-mk' id='mk'>Macedonian</span><span class='trns-lang trns-lang-all trns-mg' id='mg'>Malagasy</span><span class='trns-lang trns-lang-all trns-ms' id='ms'>Malay</span><span class='trns-lang trns-lang-all trns-mt' id='mt'>Maltese</span><span class='trns-lang trns-lang-all trns-mn' id='mn'>Mongolian</span><span class='trns-lang trns-lang-all trns-no' id='no'>Norwegian</span><span class='trns-lang trns-lang-all trns-fa' id='fa'>Persian</span><span class='trns-lang trns-lang-all trns-pl' id='pl'>Polish</span><span class='trns-lang trns-lang-all trns-pt' id='pt'>Portuguese</span><span class='trns-lang trns-lang-all trns-ro' id='ro'>Romanian</span><span class='trns-lang trns-lang-all trns-ru' id='ru'>Russian</span><span class='trns-lang trns-lang-all trns-sr' id='sr'>Serbian</span><span class='trns-lang trns-lang-all trns-sk' id='sk'>Slovakian</span><span class='trns-lang trns-lang-all trns-sl' id='sl'>Slovenian</span><span class='trns-lang trns-lang-all trns-es' id='es'>Spanish</span><span class='trns-lang trns-lang-all trns-sw' id='sw'>Swahili</span><span class='trns-lang trns-lang-all trns-sv' id='sv'>Swedish</span><span class='trns-lang trns-lang-all trns-tl' id='tl'>Tagalog</span><span class='trns-lang trns-lang-all trns-tg' id='tg'>Tajik</span><span class='trns-lang trns-lang-all trns-tt' id='tt'>Tatar</span><span class='trns-lang trns-lang-all trns-th' id='th'>Thai</span><span class='trns-lang trns-lang-all trns-tr' id='tr'>Turkish</span><span class='trns-lang trns-lang-all trns-uk' id='uk'>Ukrainian</span><span class='trns-lang trns-lang-all trns-uz' id='uz'>Uzbek</span><span class='trns-lang trns-lang-all trns-vi' id='vi'>Vietnamese</span><span class='trns-lang trns-lang-all trns-cy' id='cy'>Welsh</span><span class='trns-lang trns-lang-all trns-he' id='he'>Yiddish</span></div></div></div><link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-ratings.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.js' id='ssp-block-wavesurfer-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/js/media.player.js' id='media-player-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/js/html5.player.js' id='html5-player-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.almasdarnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/js/flag.min.js' id='wpdiscuz-flag-js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/js/wv.min.js' id='wpdiscuz-voters-script-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/js/translate-script.min.js' id='trns-google-translate-js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/themes/newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.almasdarnews.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' id='wordads_ccpa-js-extra'>
/* <![CDATA[ */
var ccpaSettings = {"defaultOptinCookieString":"1YNN","ccpaCssUrl":"https:\/\/www.almasdarnews.com\/wp-content\/plugins\/jetpack\/css\/wordads-ccpa.min.css?ver=9.0.2","ajaxUrl":"https:\/\/www.almasdarnews.com\/wp-admin\/admin-ajax.php","ajaxNonce":"388ff6accf","forceApplies":"false","strings":{"pleaseWait":"Please Wait"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.almasdarnews.com/wp-content/plugins/jetpack/_inc/build/wordads/js/wordads-ccpa.min.js' id='wordads_ccpa-js'></script>
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=27023d10-048a-40eb-adc6-d4ab3ea35202&tagId=1&subId=&callback=" id="avantisJS"> </script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Beirut, Lebanon","api_location":"Beirut","api_language":"en","api_key":"484ddee3aff7730ad484399d24eee8a2","today_icon":"shower-rain-n","today_icon_text":"drizzle","today_temp":[18,64.4],"today_humidity":53,"today_wind_speed":[3.6,2.2],"today_min":[12.8,55],"today_max":[22,71.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1604599200,"day_name":"Thu","day_temp":[21,69],"owm_day_index":0},{"timestamp":1604620800,"day_name":"Fri","day_temp":[22,71],"owm_day_index":2},{"timestamp":1604707200,"day_name":"Sat","day_temp":[23,73],"owm_day_index":10},{"timestamp":1604793600,"day_name":"Sun","day_temp":[24,75],"owm_day_index":18},{"timestamp":1604880000,"day_name":"Mon","day_temp":[24,74],"owm_day_index":26},{"timestamp":1604966400,"day_name":"Tue","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[418769]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.almasdarnews.com/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.almasdarnews.com/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'136877332',post:'418769',tz:'2',srv:'www.almasdarnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '136877332', '418769' ]);
</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wpd-mycread-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-mycred/css/wpd-mycread.css' type='text/css' media='all' /><link rel='stylesheet' id='ssp-block-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/block_style.css' type='text/css' media='all' /><link rel='stylesheet' id='ssp-block-fonts-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/icon_fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='ssp-block-gizmo-fonts-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/fonts/Gizmo/gizmo.css' type='text/css' media='all' /><link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.almasdarnews.com/wp-content/plugins/Seriously-Simple-Podcasting/assets/css/player.css' type='text/css' media='all' /><link rel='stylesheet' id='bzplayer-font-css'  href='https://www.almasdarnews.com/wp-content/plugins/beezplayerpro/player/css/font/bzicons.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.almasdarnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='dailybrief-css'  href='https://www.almasdarnews.com/wp-content/plugins/dailybrief/public/css/dailybrief-public.css' type='text/css' media='all' /><link rel='stylesheet' id='media-credit-css'  href='https://www.almasdarnews.com/wp-content/plugins/media-credit/public/css/media-credit.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simple-staff-list-css'  href='https://www.almasdarnews.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' /><link rel='stylesheet' id='steempress_sp-css'  href='https://www.almasdarnews.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/themes/default/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-flag-css-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-report-flagging/assets/css/flag.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-voters-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-advanced-likers/assets/css/wv.min.css' type='text/css' media='all' /><link rel='stylesheet' id='trns-tr-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz-comment-translation/assets/css/comm-trns-style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=9.6&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='eu-cookie-law-style-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mycred-front-css'  href='https://www.almasdarnews.com/wp-content/plugins/mycred/assets/css/mycred-front.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.almasdarnews.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' /><link rel='stylesheet' id='wordads-css'  href='https://www.almasdarnews.com/wp-content/plugins/jetpack/modules/wordads/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.almasdarnews.com/wp-content/themes/newspaper/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-ratings-css'  href='https://www.almasdarnews.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-ratings.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css' type='text/css' media='all' /><link rel='stylesheet' id='vc_tta_style-css'  href='https://www.almasdarnews.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->